梦幻风云录 - 梦幻西游同人小说

梦幻风云录

作者：岳伶澜
引子 梦幻风云录 卷一 天青地白 卷二 江湖夜雨 卷三 醉生梦死 卷四 乱红尘 外章 迷神三曲歌醉梦

引子返回目录

    文 羲澜(岳伶澜)

    贞观年间，盛世大唐，风调雨顺，国泰民安。

    太宗皇帝勤于朝政，治理有方，江山土地一派空前繁荣。

    比起元年伊始，内忧外患，早已不复存在。

    然三界众生，岂是帝王一人所能掌控?

    三界之中，三族混居。

    四海之内，四洲分布。

    西有大漠荒颓，妖魔异形;东有神山奇国，鸟兽灵仙;北有千里冰封，蛮族盘踞;南有乱世红尘，混沌人间。

    仙魔大战已了五百余年，元气日渐恢复，逐步涉世人间，染指江湖。

    肉体凡胎，所见所掌，屈指可数。

    有道是：

    天下，并非大唐之天下。

    江湖，乃是三界之江湖。

    按：梦幻风云录是我第一个关于梦幻的故事，写作时间跨度很大，行文不太严谨。其中天青地白是根据我第一个梦幻号身上所发生的一些事情改编的，故情节很突兀很神奇……如今重新整理看来真是有些好笑了。文章还有一些矫情，不过那种矫情也让人很舒心啊，如今却是怎么也写不出来了。刚好四喜说要做个整理，于是拿出来权当纪念。

卷一 天青地白返回目录

    卷一 天青地白

    沈妙衣说，有一味药叫做天青地白，它不过白花一束，极其朴素，可它却生长的冰封千里的北俱之北，根系发达，绵延百里。

    天青地白的生长可以说是不择手段，它费劲心机努力成长不过是为了某一夜的辉煌。

    无月的夜，万物俱寂。天青地白绽放出耀目光彩。熠熠生辉，灼灼其华，妖冶不凡。

    ——题记

    第一章 风生水起

    岳伶澜是生在普陀的女子。她的记忆从她睁开眼开始。

    周身是火样的红艳，头顶是赭褐的岩壁，斜挂一泓澄清的瀑布。

    她微微撑起身子，目光一转，便看见一个女人眯着眼斜倚在莲花宝座上，白衣如雪，洋洋洒洒地绵延了一地。本该是极素的女子，眉间却有一点朱砂，艳红妖娆。

    正当她细细欣赏之际，那女子睁开眼，眼波流转，秋水盈盈。见她正打量自己，似乎有点慌乱，忙起身正襟危坐。却一不小心打碎了边上的白玉瓶子，于是一声低呼。

    青莲从容地送上一个新的瓶子道：“观音的媚态连我都见过了，还怕被您亲妹妹看到?”

    “胡说，她是新生的岳伶澜，记忆都没有的人，怎比上官梦见?”观音低喝，于是青莲不说话，弯下身子去拾掇地上的碎片。

    岳伶澜觉得好笑，原来这就是观音，这般风情万种。

    她很艰难地跨出那一朵像火一样燃烧着的红莲，低头，看见左胸口一朵莲花印记，于是伸手摸摸，笑了起来。

    多稚气而清秀的样子，观音希望她这一生平凡而安然。

    青莲见她竟光溜溜地站着，忙取了件鹅黄的小衣裳来，哪知她笑笑，不接，伸手指向瀑布下那一朵红莲，道：“若要衣我华裳，只愿取那花瓣一片。”

    青莲无语，对观音摆个无奈的表情，然后去打点衣物。

    岳伶澜走到观音面前问：“姐姐，我是叫岳伶澜，对么?”

    观音点点头，目光慈祥。

    “姐姐，你老了很多。”岳伶澜倾下身子，柔荑抚过观音的额头，看见观音眼里眼里的错愕，她狡黠地笑笑，“姐姐放心，我什么都不记得呀，只是刚才听见了你们的对话，便想戏耍戏耍你，呵呵，我喜欢岳伶澜这名字。”

    她说完吐吐舌头，跑到洞口接青莲找织女新裁的红色衣裳。

    青莲摇头：“竟残留妖精本性。”立马遭观音瞪眼。

    岳伶澜拜观音为师，每日听她讲经说道，被灌输慈悲思想，学习如何普渡众生，学习如何运用五行。

    剩下的空余时间，岳伶澜便在潮音洞外乱跑，喝山水，硬拽了蝴蝶翅膀给自己插上，拨得紫竹林一颤一颤，劣迹斑斑，众师姐见到她便先躲了去。

    观音也罚过她，不过显然，成效不大，她开始后悔当初怎么就答应了韩风救这小丫头呢，还特意去要挟孟婆弄了汤。

    最终她叫过岳伶澜，说：“澜，你长大了，该去外面增长见识了。我现在便送你去长安吧。”

    观音迫不及待地把她送出去，顺便说了句：“不到功成名就别给我回来!”

    那日月黑风高，岳伶澜就这么莫名其妙被丢到长安。

    尹如夕是魔王寨的弟子，自从离开老家东海岩洞拜入师门之后，她天天就只能见到一群魁梧壮硕的魔族男子，尹如夕称他们为动物。像尹如夕和她姐姐尹若蒂这种精灵可爱的女孩子实在少之又少，尹若蒂早已许给了龙宫的一个精英人物，所以那群动物便将目光盯牢了尹如夕，时不时找借口骚扰她。偏偏尹如夕有个最不负责的姐姐，从来不顾妹妹死活，每日只知和她相公粘在一起搞仙魔恋。

    而尹如夕的师傅牛魔王生得一脸粗犷，天天差遣尹如夕做这做那，她终于忍不住从魔王寨逃了出来，到繁华的长安游玩。

    初到长安，尹如夕在热闹的大街上钻了又钻，天黑了才发现自己的肚子在演奏空肠曲，她嫌云来酒店的包子又贵又难吃，于是跑到大雁塔边上的长安客栈。

    哪知她前脚刚踏进，便被店小二拦住：“这位姑娘，今晚本店不开张了，正准备关门呢，您还是去别处借宿吧……”

    尹如夕柳眉一竖，翠绿的眸子里寒光凛冽：“不是客栈么?又没客满，怎么不开张?本姑娘今晚就住这儿了，你敢拦我?”

    “可……这……”小二搓着手，“那几位客官早把本店包下了……”

    尹如夕不屑地望向桌子旁那一堆人，似乎鱼龙混杂，人魔仙三族都聚齐了。

    “小二，何不让我们进去同他们商量，你看我们两个弱女子，这么晚还徘徊于长安大街上，多危险。”尹如夕身后冒出一个火红身影，一闪便轻盈地入了客栈。

    她直接走到苏宇面前，问：“少侠，我们姐妹在此借宿一晚，不算刁扰吧?”

    “ 无事，遇见便是缘分，苏苏你说是吧?”唐逸豪爽地招呼他们坐下。

    苏宇并无异议，抬头对岳伶澜道：“我叫苏宇。”

    “我是岳伶澜，普陀弟子，如今被丢弃中。”岳伶澜弯着嘴角，拉尹如夕坐下。

    一席间，岳伶澜默默记住了在坐的几个人：沉默但具有领导风范的苏宇，豪爽但实际心细的唐逸，儒雅却略带颓然的白仲秋，桀骜而英俊的冷晓，稚气却温和的林青森，搞笑并无厘头的毛舜，还有一个没什么性格的岳明皓。

    岳伶澜记得那时岳明皓坐在她身边轻轻说：“苏宇想成立一个帮派，我希望你也能加入。”

    “帮派?”

    “恩，还没想好名字。”

    岳伶澜点点头：“好的，等你们建帮的时候我一定过去。”

    第二天早晨，岳伶澜走下楼梯的时候遇见苏宇，她望着苏宇深邃的眼，递出去一张小纸条，然后轻轻一笑，走出客栈大门。

    苏宇展开纸条。

    一盏孤灯，几杯清茶，浅尝江湖，品茗世味——笑看风云淡。

    禅境通幽，古刹千年。化生寺里香烟袅袅，钟声不断。法名长老带着几个小和尚在念晨经，慧悲还在打扫整个古寺的边边角角。

    池洛海迷迷糊糊地抓住在他头上敲敲打打的小东西，他隐约记起昨夜火光摇曳，嘈杂一片钟，空慈方丈领着一群小和尚把他五花大绑弄上大殿，刀起刀落就剃去了他一头黑发。

    想到这里，他猛然惊醒，伸手往头上摸去，还好是个梦，头发还在。

    然后他才注意到手中垂死挣扎的小白鸽，第一反应就是“太好了，终于有荤菜吃了”。那两眼放光的样子，把可怜的小白鸽吓昏了过去。

    池洛海在鸽子腿上扯下一封信，汤包范说要下山来玩。哎，汤包范总是喜欢用这种复杂的方式骚扰他。

    池洛海和汤包范一同在东海渔村长大，两人是生死至交。10岁的时候，汤包范去了远在西牛贺洲的方寸山，池洛海则被送入化生寺研习祁黄之术。

    他起床草草梳洗了一番，便出门去接人。

    他向来懒惰，便将汤包范拖上大雁塔去观光，那是离化生寺最近的地方。

    其实长安大雁塔并非观光胜地，那里妖怪众多，群魔乱舞。大唐虽为盛世，但有光便有影，黑暗之物仍然存在，于是天上众神请李靖投下玉塔，用以镇压妖魔。

    在他们最年轻气盛的时候，也曾来过这里，似乎以为打败了那些妖怪，便是英雄。

    现在想来，只有嗤笑。

    方寸山上云雾缭绕，菩提祖师闲来无事，便坐在一方磐石上，摆一个棋盘与人对弈。

    每一步落子都是精心盘算，一个不小心就会全盘皆输。

    “汤包范是入了你们帮派吧?”

    “恩。”对面的男子轻声回答，摇摇手中的折扇。

    “你要费点心啊，他是殷丞相特意交待过的人。”

    “哦。”男子抬手落下一子。

    “你有没有放在心上啊?常醉。”

    常醉抬起头，深邃却明亮的眼眸，柔和的眉眼鼻梢，含笑的唇，黑色的头发温雅地输起，系一根桃红的发带。

    “知道的，师傅，只是汤师弟不太勤奋呢。”

    想来汤包范也只比自己年少五岁，修为却一直停留在五十，而自己呢?……

    “无所谓，他只是年轻爱玩，等他再长大些，定会有所作为。”

    常醉笑笑，执一颗白子落在棋盘上，看菩提祖师惊愕的表情，站起身，摇摇手中泛粉红磷光的太极扇：“师傅，你输了，我下山去了。”

    菩提点点头。

    一伸艳红犹如晚霞，顺着云廊飘下山。

    菩提一直不明白，那个曾经的白衣少年，怎会如此适合这样的艳红。

    本来艳红是种妖娆，可在他身上却是优雅与气魄。

    常醉啊。

    常醉下山，便是去帮里处理些事务，然后去醉梦歌坊饮一杯醉生梦死。

    第二章 遇见随缘

    早上的时候，尹如夕问岳伶澜去不去练修为。

    “修为?为什么要练?”岳伶澜在镜子前梳头，她用身上不多的钱，新买一个梅花簪子。

    “呀，修为高了就能变强，强到没有人可以打败你欺负你，天下第一，所向披靡，哇哈哈哈!”尹如夕扬声笑，单纯而稚气的声音。

    岳伶澜转身，梅花簪子斜斜地插入金色的发，她用一双深邃若海的眼望定尹如夕。

    “夕夕，江湖素来不是单打独斗。若别人成群结队，你再强又能如何?何况你一个女孩子家，嘴里怎光提什么天下无敌，别忘了你的性别哟!”

    尹如夕一跺脚：“哎呀，你到底是去或不去，其实说穿了我就是想去塔里转转看看有没有带新人的高手!”

    岳伶澜轻笑，站起身拢拢衣服，跨出门槛。

    池洛海带着汤包范在塔里闲闲地扫着灰尘，正当他问汤包范是否到过塔顶看整个长安的风景时，一个浅黄的身影撞上他的腰，他马上嗷嗷地叫了起来，汤包范忙喊“何方妖孽”。

    对方抬起头，竟是一个俊俏的书生。

    清澈的眼，殷红的唇，麦色的肌肤。

    “小姐……没事别女扮男装……看着挺别扭的。”池洛海揉着腰靠墙上唧唧歪歪。

    “你给老子滚一边去，有种再说次老子是女人，你试试!”那书生怒目一瞪，捏把吴越剑指向池洛海。

    池洛海忙举手做投降状汤包范在一旁拍拍他，悲壮地说：“兄弟，祸从口出。”

    池洛海顿时觉得人生无望，所谓的生死至交不过是个损友;被生相俊俏的小辈拿破破旧旧的剑指着喉咙;对面拐角两个漂亮姑娘盯着他掩嘴偷笑。

    人生无望啊!~

    尹如夕拉着岳伶澜站着看热闹，岳伶澜本不大愿意，却发现那个书生是冷晓。

    “晓，”岳伶澜叫他，移移步子走过去，“发生什么事情了?塔里已经如此混乱，你们皆为人族还起内讧?”

    冷晓臭着脸把剑移开。

    “那个，我撞到他了，不好意思。”池洛海挠挠头，在美女面前要保持风度。

    汤包范一见他那样子，马上翻了个白眼，在池洛海心目中能入眼的都叫美女。

    池洛海站好身子，优雅地打个辑，道：“我叫池洛海，池塘的池，洛水的洛，海纳百川的海。我边上这个叫汤包范，鸡汤的汤，面包的包，示范的范，不是饭菜……”

    话未说完，汤包范拿剑柄抵了下他的脊椎，于是他又嗷嗷叫起来。

    岳伶澜捏了边上笑得花枝乱颤的尹如夕一把，浅笑道：“你撞到的人是冷晓，这位是我的好姐姐尹如夕，我是岳伶澜，山岳的岳，伶俐的伶，波澜壮阔的澜。”

    “有完没完?这么介绍下去我们都被怪给吃了，看看，都被包围了，乌烟瘴气地怎么出去?”尹如夕挥着手中的玉如意，一脸烦躁。

    池洛海忙说：“妹妹勿担心，有我呢，我带你们出去。”

    “谁是你妹妹啊?去去去，带路。”

    池洛海欲言又止，无奈转身，岳伶澜在一瞬间恍惚了一下，他的腰上挂着一块雪亮的银牌，上面刻着四个字，天山雪阁。

    天山雪阁，好象很熟悉的什么。

    “岳姑娘，跟上来呀，跟在我身后。”池洛海伸出手，拉过发呆的岳伶澜。

    于是岳伶澜一抬头，便看到了满眼的温柔，这个男人，有最儒雅的白衫，清澈而明亮的眼眸。

    岳伶澜跟在他身后，看他挥舞折扇施放法术的样子，偶尔自己被妖怪咬两口，他便马上折回来医治。

    “哎，姓池的，要不带我们练修为吧，好歹再多扫清几个怪。”尹如夕转过头问。现在是汤包范在前方开路，池洛海护着岳伶澜，冷晓跟在最后面。

    尹如夕说的时候，见冷晓也眼神一转，很乐意的样子。

    岳伶澜在心里叹一口气，为什么他们都如此看重修为，是不是修为高了，就是观音所说的功成名就。

    汤包范说：“我们一起杀去塔顶吧，海你不是说那里有很棒的风景吗?”

    岳伶澜一惊：“师傅曾说长安大雁塔每上一层妖魔便多一分厉害一分，我们在这里便有些难以承受，还上去?”

    “怕什么，又这两头带路嘛!另外，岳伶澜你再说妖魔我就不客气了，别忘了我可是魔族的呀。”尹如夕拿着棒棒指挥汤包范往上走。

    岳伶澜突然笑出来，若尹如夕生在紫竹林，那观音该有多恼火。

    汤包范在前方很豪气地喊一句：“我是方寸我怕谁!”

    池洛海便也有样学样：“我是和尚我怕谁!”

    “那尼姑呢?”岳伶澜浅浅一笑，嘴角划出好看的弧度，眸子里是波澜不惊的蓝。

    池洛海瞬间乱了方寸，忘记将众人照顾周到，于是冷晓倒在了两只妖怪的夹击下。

    “呀呀。”汤包范怪叫两声，弄得池洛海手忙脚乱。

    “把他抬下去找大夫呀!”尹如夕跺着脚。

    岳伶澜按住她：“池公子自己就是个大夫呀，我们把晓带到安全的地方就是了。”

    汤包范抓住冷晓，对众人喊：“抓紧我，要飞了!”

    然后他伸手画一道符，带一群人离开群魔乱舞的大雁塔。

    岳伶澜只觉得周身有团柔和的光一明一灭，有人牵她的手，坚定地握了握，像在传递什么信念。他认为，她会害怕么?

    汤包范抓着冷晓掉在地上，其他三个人分别掉在他后脑勺，后背以及大腿上。

    常醉往后跳了一步，手中太极一抖，粉红的光。

    池洛海先看到他，忙起身行礼，恭谨道：“帮主。”

    “什么帮主帮工的，快过来救人啦!”

    岳伶澜转头看眼前的人，脚上一双藏青色的鞋子，着一袭红色长衫，腰间一条浅色的腰带，颈间再挂一条七彩的项链，头发很整齐地梳起来，绑一根浅红发带。

    他手上的粉红折扇一晃一晃地发光，岳伶澜觉得眼前大雾迷蒙，她看不见那个人究竟是怎样的容颜，可她还是伸出手，下意思地轻唤：“常醉……”

    冷晓在池洛海和常醉的合作下醒来，常醉摇着太极笑笑：“根本没受什么伤，只是受了点惊吓昏过去了。”

    尹如夕又开始闷笑，岳伶澜问常醉：“我们究竟什么时候见过，我怎么会认得你?”

    “哎呀，像我常醉这么有名的人，你没见过也该听过，当然认得。”折扇一摇，常醉脸上挂好看的微笑。

    岳伶澜嘟着嘴，摇摇头。

    暮色四合，尹如夕惯性地跺了跺脚：“糟糕，离开魔王寨都两天了，被师傅抓到得倒吊着打了……我先走了，澜，下次见。”

    一阵浓烟过后，已不见了尹如夕的踪影，只剩一堆人不停地咳嗽。

    冷晓也要回大唐官府，连用了三次法术才成功。

    池洛海问：“岳姑娘不回去吗?”

    岳伶澜抬眼，淡然道：“我是被观音姐姐强行送出来的，她撂下的话是不到功成名就不准回去。”

    “啊?”

    吃惊的声音。

    “岳小姐不若入我天山雪阁，阁里厢房有多，也有女子居住。”常醉没有吃惊，他摊开手，手心一枚银牌，然后他蹲下来，将令牌挂在岳伶澜腰间。

    岳伶澜看着常醉的动作，突然有一点心酸，不明原因。

    常醉让池洛海和汤包范也先回去，他自己带岳伶澜回天山雪阁。

    池洛海眼里有些许眷恋和不放心，岳伶澜转了身，没有看见。

    汤包范拍拍他的肩：“兄弟，她又不是很漂亮，你怎么就……何况大师兄实际上是正人君子，放心好了。”

    结果他遭了一顿瞪眼。

    天山雪阁的庄子建在一座小山前，大门漆成湖蓝色，只有两个护卫象征性地把守着，匾额上是四个雪白的字：“天山雪阁。”

    岳伶澜看到柱子上刻一副对联，用银粉涂抹其中，发荧荧的光，对联上写：“风华正茂意气盛，水湄天涯笑语喧。”

    庄里到处是曲曲折折的回廊，深深浅浅的水塘，花花草草，岩石雕刻。

    常醉带着他走，一路轻声道：“这路错综，得让人带你多走走。”

    帮中的女子都住在南边的厢房，常醉领岳伶澜到一间叫“绯轩”的屋子，叩了几声，见一粉衣女子出来。

    “冉冉，这是新入帮的岳伶澜，暂且住这，要麻烦你照顾了。”

    被叫做冉冉的女子屈膝行礼，漠然地转回到里屋。

    常醉转身要走，却被岳伶澜一把拉住：“她……好冷……”

    “呵，没事的，熟了就好。她是我的远方表妹，叫孟依冉。以你的交际水平，该很快就熟捻了。”

    岳伶澜一惊，抬头望定常醉，喃喃道：“你知道我是怎样的人?常醉，你是神么?……”

    那满眼深浓的雾气，一圈一圈地翻腾。常醉在心里叹了一句，这双眼啊……

    于是他扬起柔和好看的眉：“算是，呵!”

    然后他笑着离去，在风里丢下一句话：“岳岳，有空我带你回醉生别院，揽月阁开满了睡莲。”

    第三章 暗香盈袖

    清晨，天边才一方泛白，孟依冉就来叫醒岳伶澜。

    后者揉揉惺忪的睡眼，看到前方站的粉衣女子，头发高高束起，颈上围条亮黄的围巾，粉红的短衫，披一件粉红的斗篷。

    孟依冉不多话，只说：“起来了去练功，早点成长起来好做商人，天山雪阁可不养米虫。”

    练功练功，又是修为，岳伶澜闷闷地四处溜达，长安街上那么繁华，她可不想我在大雁塔里虚度光阴。

    正当她趴在一家宠物摊位前看形形色色的召唤兽时，有人拍她的背，她转头，看见池洛海的笑容。

    “岳姑娘，在买东西么?”

    “没……”岳伶澜叹了口气，“那些东西都好贵，不过好漂亮，我喜欢那边的流云素裙，有你看那只凤凰，好可爱!”

    “那个啊，要等你修为65了才能带。”

    “又是修为啊!”

    池洛海看到她眼里的懊恼，于是拉过她的手：“岳姑娘，不要任性，在这个世界里，修为是相当重要的，你不喜欢阴暗的大雁塔，那我带你去西牛贺洲的长寿郊外。”

    他不知从哪里找来汤包范，而汤包范拖着尹如夕，于是池洛海调侃了几句，带着众人飞去长寿。

    尹如夕偷偷说：“刚才我约了范范到长安的明月桥上哦，我决定了，我要嫁给他!”

    这么轻率也可以做决定，那岳伶澜呢?或许可以考虑下池洛海。

    “说真的，海和澜本来就像是命中注定啊，对把，澜。”

    “那你们呢?稀饭?”

    “什么呀!”尹如夕跺脚，然后两个女孩子在后面前俯后仰。

    长寿郊外长满郁郁葱葱的树，连绵不绝的绿，每一寸土地都覆盖着苍翠的青草，有石子路细长地绵延。

    树林里躲着一群一群的狼，池洛海和汤包范从容地应对着，同时护好身后的两个女孩子。

    郊外的最边上是一片沙滩，弯曲的海岸线，两个女孩子很开心地跳着，岳伶澜转身问池洛海：“池公子，海的那边是什么呢?这个天兵又是站着做什么的?”

    “海那边我不知道，天兵是送你去天宫的，那里很漂亮哦，等你再成长一些起来，我带你去。”

    再成长一些……

    黄昏的时候，海面上泛起一层柔和的光，尹如夕在一边叫着好漂亮好漂亮。

    于是汤包范拉拉她的手，说：“下次，我带你去方寸山顶看日出。”

    话刚说完，尹如夕便兴奋地拉他的手：“那现在就去吧!”

    “姐姐，现在是日落诶!”

    “一样啦一样!”尹如夕脸上堆着笑，凑近汤包范。“我们走啦!留海和澜单独相处啊!”

    然后汤包范便毫无抵抗地被拉走。

    池洛海和岳伶澜愣了愣，然后笑起来。

    “岳姑娘，想不想去塔顶看看夜景?”

    “好。”

    池洛海伸出手，白衫一动。

    于是岳伶澜的心也动了一下，眼前的男人算不上好看，算不上强大，可真的很好，很温和，很懂得照顾人。

    大雁塔还是一样布满灰尘，白衫和红衣，拾级而上，不说话，恬静安然。

    他们穿过很多妖怪，艰难而缓慢。

    “池洛海，你要带她去哪里?”孟依冉斜靠着墙壁，挡在他们面前。

    “冉冉……”

    “她才多少的修为?你带她去那么危险的地方?有个万一你怎么向常醉交代?”孟依冉冷冷一笑，“你又才多少的修为?自以为可以保护她?”

    “为什么要向常醉交代……”

    “为什么要向帮主交代……”

    “我又不是……”

    “她又不是……”

    “他的谁!”

    孟依冉突然笑起来，明亮的眼眯成一条线：“你们很配么，但我还是要带她回去，晚了，做为一个女子不该在外面逗留那么久。”

    池洛海拉住岳伶澜的手：“岳姑娘，我等你下次有空。”

    “恩。”岳伶澜抽回手，跟孟依冉一起消失在空气里。

    汤包范听了池洛海的顾虑，大笑出声：“笨蛋!大师兄怎么可能跟你抢?他曾经说过这么一句话，‘若非上官梦见，不做他人之想’。”

    “他还不是娶过个叫莫香的女人?还每天在醉梦歌坊那种地方流连。”池洛海拔着脚边的青草，叹气连连。

    “莫香是个意外，怎么说她也是个国色天香的美女，大师兄那么有品位的男人怎么会看上岳伶澜?她太普通。”

    “她很漂亮呀!”

    汤包范白了他一眼站起身：“在你眼里只要是个女的都又漂亮又可爱。尹如夕那样的才叫漂亮好哇!”

    “有差别吗?”池洛海仰起头。

    汤包范伏下身：“一朵天不老一株天青地白!”

    “都是草药啊!”

    “不和你说了，我要去见夕夕了。”汤包范一副无可救药的表情，拍拍屁股走人。

    岳伶澜起来的时候，孟依冉已经不见了，桌上丢着早餐。

    绯轩里到处都是红木家具，也有梳妆台，孟依冉的衣服首饰摆了一箱又一箱，毕竟是个女孩子。

    路过院子的时候她看到常醉，一个人对着棋盘，左右手下棋。

    于是她蹦过去：“常醉你一个人不闷啊?我陪你下。”

    “你会下棋?”

    “不会，但是没关系，你教我我就会啦!”

    常醉看着眼前灵动的身影，伸手揉乱她的长发。

    下到一半的时候常醉说：“岳岳，要回醉生别院看看么?”

    岳伶澜右手挪动棋子，扁着嘴想了想，抬头道：“好吧。”

    她不明白，为什么常醉对她提起醉生别院的时候总是用“回”这个字眼。

    是不是多年以前，她曾经住过那个地方。

    观音曾说：“记忆都没有的人，怎比上官梦见。”

    记忆啊……

    她想到一半，便被人打断，有人在廊上拦住了拖着她手的常醉。

    “帮主，过几日万蝶盛会的筹备工作已经差不多了，这是陈妈妈刚遣人送来的请帖。”

    岳伶澜踮起脚偷看一眼，帖上写了六月初七。

    常醉将帖子交还给那个人，摇摇折扇笑道：“收起来吧，我常醉出入醉梦歌坊，还需要这种东西么?”

    岳伶澜知道万蝶盛会是什么，她只是听说过，那是坊间的一个盛会，天下的烟花女子都会赶来长安醉梦歌坊，显现容貌，展示才艺。若运气好，说不定能被前来的王宫贵族纳为妻妾。

    她也想去看看，究竟有多少美艳女子，齐聚在那方寸之地。舞低杨柳楼心月，歌尽桃花扇底风。

    恍惚之间有人拍她的肩，于是他转头笑道：“池公子。”

    却见常醉一脸饶有兴味的笑，她收了表情，脸却在刹那间烧起来。

    “到了，醉生别院。”

    岳伶澜抬头，看见额上妖娆的题字，朱砂的红，镶裹着粉色的桃花瓣，洒了粼粼的粉，像是一个女子抬眉的一瞬，眼角眉梢掩不住的风情万种。

    这园子的主人，到底是个怎样的人。

    园子里面，倒是很和煦的设计，花花草草铺了一地。

    长安本就是旱的地方，醉生别院的其他地方都是泥地，唯独揽月阁，筑在一片人工湖旁，左边是花园，右边是莲池，前方望出去一片水波荡漾，身后则倚着一座小山。

    “这里，每月盛开一种花，互相交底，环簇锦芳，岳岳，你喜欢什么花?”常醉偏着头，夕阳落下来，柔柔地覆盖住他。

    岳伶澜实在想不出该怎样形容他，好看，除此之外呢?

    这个男人与他见过的其他那些都不一样，他好像和池洛海一样温和，好像与汤包范一样诙谐，好像同苏宇一样气魄，可，都只是好像。

    或许有一种距离感，长长地画开来一道线。

    “岳岳?”

    “啊啊……”岳伶澜回过神低头看池里的睡莲，“我也……不知道有什么花值得去喜欢。”

    常醉合上折扇，迟疑了片刻，伸出手：“我们回去吧，天色暗了。”

    “是啊，冉冉又要罗嗦了。”岳伶澜笑，她笑的时候总是扬起一边的嘴角，锐利的眉稍稍柔和一点下来。

    那双眼啊!常醉总是不停地在心里叹息。时光飞溅容颜改，独独那双浓酒甘露一般深沉眼，像一潭幽盈的湖水，一望勾魂。

    只是很少有这样的神情罢了。

    “岳岳，冉冉，是我让她跟着你的。”看到岳伶澜波澜不惊的表情，常醉笑着转移了话题，“你喜欢醉生别院吗?”

    “还不错，好大的地方，只是，有一种颓靡。”

    颓靡——

    所谓醉生梦死，假装的玩世不恭，只是因为红尘碎裂。

    往事成空，而如今只需要绽开最完美最落拓最玩世不恭的笑，掩盖住眼底深深浅浅的寂寞，一挥手就是一方天空的黯然，一皱眉就是一个尘世的噤声。

    舍弃了什么，获得了什么，岳岳，你明白么?

    一壶酒，一张琴，一溪云。

    但愿常醉不复醒。

    第四章、红颜乱舞

    醉梦歌坊。

    厅里搭了红木的台子，台子右角一方紫檀琴案，一架深褐色的古琴。

    台子周围是挂满的纱帐，红橙黄粉紫，层层叠叠的蒙胧。

    绕着台子的，是二十七张紫檀雕花桌，坐的都是地位崇高的王公权贵，个个衣着华贵，仪容得体。右方的长廊里设满矮桌，自然也是座无虚席，每人眼里都是急切的渴望。红木楼梯上去，是二楼的走廊，如今也设了席，专供给一些常客贵客，多是一帮之主或者天下实力榜以及财富榜的前几名。

    常醉坐的是二楼，正对红木台子。

    烟花女子都在台子后方两个休息室里，有人紧张有人自负。

    还有两个人，在昏暗的房间里鬼鬼祟祟左右张望，惹得周围女子一阵不满。

    “真的好漂亮呀……不枉此行啊……冉冉啊……”岳伶澜不停地赞叹着，却被孟依冉狠狠捏了一把。

    其实岳伶澜早就计划好要混进万蝶盛会——女扮男装。

    可是!一张请帖就要白银十万两!天，她哪来的钱!

    幸好孟依冉有法子，她给两人换好衣服，化好妆，手里提几盒胭脂水粉，扮成前来赶场的青楼女子才混了进去。

    孟依冉着了粉红的纱裙，长发垂挂，香肩裸露，披一件半透明的薄纱。

    进门时门口那个小厮冲它们喊：“丫鬟不准进去，今天有临时安排的会馆，在那等你家小姐。”

    “你说谁是丫鬟?”孟依冉抬头冷笑，亮丽的红唇扯出一个冷酷的弧度，“我们俩的丫鬟早叫你们给支走了!天这么热，妆都掉了，我们出去买点胭脂水粉补妆难道就不许再进去了?”

    小厮被她看得出了一身冷汗，忙让开路，孟依冉冷哼一声拉着岳伶澜扭着腰走进去。

    岳伶澜跨进门槛的瞬间听到身后小厮嘀咕了一句，又没说您是丫鬟，激动什么。

    岳伶澜有些难过，尹如夕也好，孟依冉也罢，都是漂亮的人，而自己，是不是怎么打扮都像个丫鬟?

    青色的罗衫艳红的轻纱，长发盘起，珠玉摇晃，都是多余。

    但她的失落在见到一群群如花美女后消失不见，然后开始兴奋地四处张望。

    女子们一个个上台争相献艺，岳伶澜躲在门后，露出一只眼睛偷偷看。

    谁的裙角一翻一掀地舞动，谁的红鞋不停地旋转，谁的目光来来回回地巡游，谁舞断了魂，谁迷醉了梦。

    正当她目不转睛地看台上人的舞蹈，身后有谁推了她一下，一个重心不稳摔了出去。

    “啊——”两声惊叫，孟依冉捂着嘴看她。

    满场宾客惊诧地看着着一突发事件，陈妈妈努力回想，但记忆里没有这个女子。

    岳伶澜皱眉，腰磕到了台阶，痛。然后她慢慢抬头，看到眼前一只柔嫩雪白的小手。

    “起来，面对大家，微笑，要充满自信，你就把自己当做这世上最美的人儿。”

    那只小手的主人轻声细语，扶起岳伶澜。

    柔媚的脸，幽盈的眼，唇红齿白。

    坐在右方长廊的池洛海一阵震惊，那双眼，像是岳伶澜，当日那一目的深邃若海，如雾迷蒙。

    常醉也是一惊，放下三脚金樽。

    他看到台后小房间里畏首畏尾的孟依冉，叹一口气，然后微笑着站起来：“岳岳，冉冉，你们迷路啦?我在二楼呀。”

    没有其他人再说话，整个厅里静悄悄的。

    台上的女子扬开魅惑苍生的笑：“原来姑娘是常公子带来的贵客，那我小惜玉的舞便也不跳了，我带姑娘您上去。”

    于是岳伶澜和孟依冉被带到常醉身后。

    那些女子又开始唱歌弹琴跳舞，岳伶澜却看不下去，她可以感受到常醉强烈的怒意，不明所以。

    舞低杨柳楼心月，歌尽挑花扇底风。水袖红尘，抹不去那一点朱砂;眉间心头，遣不散那一腔情怀。谁绽开了倾城的笑，谁弹断了众生的魂。

    繁华尽，寂寞回。

    终，歌尽，舞罢，人散去，狼藉残红。

    繁华散尽，寂寞如初。

    烟花女子比烟花更寂寞，送走了谁，留下了谁，明日晨起，又能见到谁。

    那日回去，常醉便对她们下了禁足令。他没有一脸的怒气，只是笑着摸摸岳伶澜的头：“岳岳，那个地方，你不可以去，除了那个地方，你去哪都可以，一星期后，我叫他们让你自由行动。”

    然后转身怡然离去。

    孟依冉说不要紧，以后加油练修为，多跑商，常醉一定会开心的。

    岳伶澜点点头，然后看孟依冉在她掌心写自己的名字。

    “以后有事就写我的名字，这样我们就能说话了，来，你也写。”

    互相交换名字，从此以后便是好朋友，相隔再远也可以联络到对方。那天初到长安，尹如夕便教给了她并且交换了名字，可是池洛海，她一直忘记了同他交换名字。

    不过长安真小，岳伶澜解禁后只是去买几个摄妖香，便遇见了他。

    白衫火扇，温文尔雅。

    “岳姑娘。”

    “池公子也在这里呀!”

    “刚从地府回来，买点东西。岳姑娘要去哪?”

    “不知道……”

    “我带你去天宫吧，上次说好的。”

    天宫的云层一点一点稠密然后稀疏，天宫在云层的最上端。

    池洛海说仙人魔三界和平，所以哪里都可来去自由。

    岳伶澜看着云朵瞬息万变，绽开一层一层的花，柔软而缠绵。白色的回廊婉转地蔓延，天门守卫朝他们笑笑，然后让开路。

    明亮的白，就像池洛海的长衫，一扬一扬地好看。

    “海，原来云，也可以在我们的脚下。”

    池洛海抬头，看见岳伶澜如花的笑颜，清灵秀气，看见她牵起自己的手，柔嫩的指腹在他宽厚的手上一笔一划地写，写下山岳的岳，写下伶俐的伶，写下波澜壮阔的澜，写下深深浅浅的心思。

    池洛海也在她手上写，写下他的名字，也写下浓烈的情绪。

    岳伶澜握起拳头，一握，再一握，手心有一种温暖，她说：“以后，请多照顾。”

    嗓音清澈，柔软明晰。

    那日之后，池洛海的身边总有岳伶澜，练修为，练召唤兽，一起一点点成长起来，尹如夕说，波澜依附海洋，是注定的永恒，永恒的注定。

    有时候炎热的下午，尹如夕便拉着岳伶澜在长寿茶馆里喝透心的凉茶，茶叶的清香一点一点沁入心脾，两个小女孩一起交换心事，汤包范如何如何，池洛海如何如何，她们的心如何如何。

    妖物蠢蠢欲动的大雁塔，鬼怪黑影憧憧的地狱迷宫，熊虎赫然出没的花果山，白雪冰封千里的北俱芦洲。池洛海掐算着怪物的难度，带岳伶澜到最适宜的地方练修为。

    一点一点地成长。

    云雾缭绕的方寸山，桃花绽开的女儿村，溪流潺潺的水帘洞，雄伟壮观的凌霄殿，凄清寂寥的广寒宫，晴空绿草的盘丝岭。池洛海带着岳伶澜看遍所有的美景。

    一路一路的足迹。

    岳伶澜仰头看这个温和的男人，想着这样的温柔是不是幸福的归宿。

    七月初三，池洛海站在方寸山脚下的神庙中缓缓说地说：

    “老了，会忘记好多好多的事情，所以，才要两个人一起慢慢回忆，澜，你愿意陪我回忆吗?做我的娘子，陪我回忆。”

    神庙里有泉水涌动的哗哗声，像是一种绝美的天籁，时光同时光交错成一片一片杂乱无章的幸福。

    岳伶澜蹲下来，眼泪落下来开成怒放的花。

    尽管很轻，但池洛海还是听见了，那一句坚定的“好”。

    七月初七，七夕节，所有男女都穿起华服，携手寻找属于他们的福星。

    岳伶澜出嫁。

    孟依冉细心地给她画眉，浓墨的颜色，深沉的美。

    尹如夕在众多华服中挑选合适岳伶澜的嫁衣。

    常醉合了折扇倚着柱子，抬起精细的眼睑，遥望天幕中半轮明月。

    池洛海忙着接待各地赶来的朋友，红装的他看起来兴奋又有点疲惫。

    汤包范帮着指使用人们干这干那，有条不紊。

    镜中的脸，开始呈现出柔和深浓的眉，娇媚的脸颊，朱红的唇。渐渐明亮。

    然后盖上喜帕，腿麻了，颤颤巍巍地走，尹如夕扶着他，走出房间跨出门槛坐进轿子。

    喜帕下她听见常醉说：“岳岳，你还那么小，为何要将自己如此匆忙地嫁掉?”

    她一愣。

    有听见常醉说：“快些成长起来，你还没为天山雪阁做过丁点贡献呢!”

    猩红的轿子被人抬起，然后吱呀吱呀渐行渐远。

    以后再也不能住在绯轩了，冉冉，多谢你一直以来的照顾。

    池洛海温和的笑脸，月老唱歌一般高高吟起的三句话。

    从今以后，执子之手。

    第五章、情途多舛

    长相厮守共鳍同游。

    红尘缠绵四海追随。

    白首偕老比翼双飞。

    青丝挽袖并蒂连生。

    执子之手，密密相交的十指，幸福从这里一点一点传到胸口，暖暖的满满的。

    池洛海曾说：“澜，等我们结婚那天，去大雁塔顶分发喜糖。”

    池洛海曾说：“澜，等我们结婚那天，将喜酒摆到月宫门口。”

    池洛海曾说：“澜，等我们结婚那天，我要你穿上霓裳羽衣。”

    都没有实现。

    罢了罢了，只想与他从此以后永远在一起罢了。

    地老天荒的羁绊，细水长流的浪漫。

    尹如夕却爱上了汤包范以外的人。

    云雾之巅，帮主云游实力排行前五十。

    副帮主古恒是龙族皇子，风流倜傥，满腹才华。

    尹如夕便是跟随她姐姐尹若蒂入了云雾之巅。于是结识了帮中一位侠客。

    蓝色的头巾无风自飘，黑色的发，剑眉星目，厚厚的唇，终日背一把长剑，四处行走。

    余望。

    余下怎样的希望，愿与君长路偕同。

    余下怎样的期望，愿与君游遍苍穹。

    余下怎样的奢望，愿与君天涯放纵。

    余望。

    他娇美的妻点一盏灯，站在小屋的门口抿嘴轻笑：“你回来啦!”

    他娇美的妻摆一桌菜，拉好桌旁的木椅低头细问：“今日累吗?”

    他娇美的妻铺一床被，驱走帐内的蚊虫体贴说道：“早点歇息。”

    余望啊。

    于是尹如夕在岳伶澜怀里哭。

    “澜，那个男人在我手里写他的名字，笑着叫我夕夕，带我练修为，带我到一些我尚未发现的地方玩，在青草地上亲吻我的脸颊，对我说会一直陪我。那个男人，怎么可以已经有了妻子?我不要屈居第二，不要!”

    岳伶澜揉揉她的短发，安慰道：“别难过，浪子而已啊，只是稍懂得如何魅惑你的心。忘记吧，范范对你很专一啊。”

    “澜，不要告诉范范。”

    岳伶澜点头，眉宇轻皱。

    七月十八，尹如夕出嫁，华裳浓妆，眼角画一颗泪痣。

    是不是以此悼念她同余望的感情?

    客人很多，尹若蒂呼朋引伴叫来了古恒，云游，南霁雪，文思远，都是有名望的人。

    岳伶澜看见坐在角落的余望，沉静的脸，低头猛喝玉杯里的梅花酒。

    也许他并不是一个浪子，只是夕望，相遇太晚。

    有时候命运毕竟是难以操控的。

    而她，又是经历怎样的劫，才换来此生的淡然安静呢?

    岳伶澜这样想着，抬头对上池洛海的眼，温柔而缱绻的情。

    前几天他还曾带岳伶澜经由方寸山深棕色的木板走廊盘旋而上，到了一个转转角的地方，那里可以看见缭绕的白云浓稠的雾气，还有缥缈依稀的远山青松。

    他说：“若你那时不答应嫁给我。我便从这里跳下去。”

    岳伶澜一阵心惊，抓住他的衣袖。

    他笑：“可你已经是我的娘子了哦，所以这里，又是一处风景胜地。”

    有了你，不管哪里，都风光秀丽。

    一如既往地细腻温柔。

    还有嫦娥的寝宫，池里养八条小鱼，便说：“用你的地裂火烤来吃掉如何?”

    嫦娥一听便怒了，将他们赶出门，召了兔子围攻。

    一如既往地明亮可爱。

    夕夕和范范，要是也这样开心，多好。

    八月初，天山雪阁与秦门进行了一场帮战，切磋而已。

    这只是表面说说。

    其实另有原因。

    秦门是新崛起的帮派，帮主是大唐官府的秦略，几个月前还是默默无闻的小辈，如今已挤进实力排行的前十，手中一把深红的血刃，桀骜不驯。

    其弟秦不二，蓝衫侠客，握一把蓝紫的鱼肠剑，剑身清冷，漠然无情，他生性嚣张放肆，无人企及的张狂，整日吊儿郎当，看似不不务正业，修为却极高。实力榜第七，大唐弟子。

    老三秦三少，潇洒多情，一柄秋风，天下凡尘，荡平吹尽。极懂赚钱之道，年纪轻轻修为不高，财富却积累了无数，车载斗量，财富榜第三。大唐弟子。

    秦门有实力，秦门有财富，秦门有嚣张的资本。

    秦门的人有些是本就姓秦，有些是更名进去，庞大而繁多。

    所以太张扬，偶有人惹恼了秦门，便是引来杀身之祸，追杀令四处飞扬。

    常醉想给他们一个教训，江湖事端多，他们还嫌不够。

    那时候孟依冉在教岳伶澜跑墒，两个人跑到一半便回白虎堂交了银票，奖励也不要，奔去长安武馆。

    天山雪阁的令牌是银白色的，中间有突出的字痕。而岳伶澜看见秦门的令牌，灿若星辰的金黄，其间绘一擎旗的天神，没有秦门二字，取而代之的是“灭世”。

    太猖狂!

    常醉坐在一把太师椅上，摇着手中太极，望着岳伶澜道：“岳岳，你来啦!”

    岳伶澜刚想点头，却感受到有一道光射来落在她身上，从头到脚，汗毛直立。于是她缓缓转头。

    黑色的瞳孔，幽深一片，冷冷清清，好像有一阵一阵阴寒的风在里面翻腾。

    深蓝的衣着，带着浓烈的戾气，掩盖寂寞。

    黯然修长的身躯，腰间挂一枚玉佩，手中一把鱼肠。

    秦不二!

    岳伶澜浑身一震双腿一软，却有人扶住她。

    “哎呀呀，小二，你别一脸杀气吓人家小姑娘呀!”

    扶住她的是秦三少，白色的神喻披风，一脸温文。

    “切，小三你这是多管闲事还是想泡妞?拿我开涮，明明是我太帅了让她稍微心动了下嘛!帅都有错?”秦不二咧开笑走过来，“你是叫月月?”

    “岳伶澜。”常醉轻笑着接话。

    而岳伶澜瞪大了眼，没顾上说话，传说中冷漠无情嚣张放肆猖獗狂妄的秦不二就是这样的?

    远处有人提着篮子推门进来，扯着嗓子喊：“冰镇西瓜来咯!最后几块啦，井中刚捞上来的，再不吃得等明年啦，常公子，你也来一块?”

    “哇，冷冷偏心!”秦不二和秦三少争相跑过去，秦略也不甘落后上前抢瓜。

    岳伶澜笑，其实秦门，也不是传说中的那么冷酷。

    或许，或许只是为了生存。

    怪异的念头，就这样浮上岳伶澜心头。

    没有输赢，旗鼓相当。

    但是常醉并没有上场，只是笑着看。

    秦不二上来要求过对战，却被秦略拦住。

    那时常醉似乎说了什么，好看的唇一动一动。但岳伶澜听不到，只见秦不二怔了怔，随后笑了，拱手退开。

    临走的时候，常醉挥了挥手：“大家辛苦了，几个箱子，留给你们做纪念。”

    十几个箱子，没有人抬，凭空出现。

    岳伶澜惊诧地抬起头，望定常醉。

    红杉的书生摇一摇太极，微微点头。

    果真……是神?

    武馆门口。

    秦不二伸出左手拉住岳伶澜，右手在她掌心写写画画，写完后伸出手，也要她写。

    岳伶澜稍稍犹豫了下，然后写自己的名字，粗糙的手掌，温暖的触觉，写完后抬起头，便是秦不二暖洋洋的笑。

    “以后有事就找我!”他挥手，转身奔到秦三少身边。腰间的玉佩一阵晃动。

    玉佩上的字，岳伶澜好像看清楚了，极细小的四行：

    洛神仙曲，

    月迷津渡，

    沧山泱水，

    此情不二。

    秦不二，此情不二，他的情究竟为哪个女子不二呢?

    岳伶澜睡不着。

    闭上眼就是秦不二吊儿郎当暖洋洋的笑脸。

    闭上眼就是秦不二玉佩上的十六个字。

    闭上眼就想像秦不二对哪个女子说此情不二。

    闭上眼就是一双深黑色的眼，仿佛万物都要被吸入其中的眼。

    闭上眼就是深蓝的一片，布制的衣服。

    闭上眼就是他挥挥手说有事就找我。

    秦不二……

    秦不二……

    哎，为什么会这样?

    岳伶澜翻一个身。

    看见池洛海睁着眼看她，吓了一跳。

    “澜，怎么啦?”

    “没事，傻瓜，怎么还不睡?”

    “在想今天的帮战呢，真过瘾，可惜我没什么实力……明天开始我们刻苦练修为吧!”

    “好。”岳伶澜笑着将薄被拉上来，“天凉了，盖好。”

    黑暗中望着池洛海宠溺的笑，岳伶澜突然有些难过。

    海，好像有什么，被改变了。

    第六章、飞蛾扑火

    岳伶澜问尹如夕：“现在与范范如何了?”

    秋天的长安。天幕越来越高，神离他们越来越远。

    枯叶有如灿烂的蝶，盘旋飞舞，扑簌簌地落向地面，扑向死亡。

    落英缤纷。

    尹如夕翠绿的眸子光芒一闪。

    “同床异梦。”

    岳伶澜心中一惊，同床异梦——

    她一直告诫自己，秦不二那样一个魔魅般的男人， 不可以沾惹。

    可是她总是忍不住伸开手，写秦不二的名字。

    “秦少侠，在做什么呢?”

    “哎!别叫我少侠，不二、小二、二子随你挑。”

    “还是……不二吧。”

    “那，我叫你岳岳。”

    从此确定了称呼。

    尹如夕还是同余望密切往来，彼此都有家的人，顾虑却少了。两人常一同爬山，看秋景，练修为。

    她对汤包范也依旧很好，语气调侃地叫他相公，两个人打打闹闹。

    一个人心里，能承载两份情么?

    以前岳伶澜总是摇头，现在却妥协了。

    也许，真的可以。

    海是她的夫君，她遇见的长久缠绵的永恒。寂寞时陪伴她，危险时保护她，受伤时照顾她。

    整个世界，每一寸每一缕的土地都见证了他们悱恻的爱。

    她为他笑过为他哭过，难道因为遇见秦不二，她就可以转头说不爱他了么?她不相信，曾经那些为他而牵扯起的排山倒海的情绪，哪能如此轻易就在瞬间全盘否定。

    池洛海温和而平凡，秦不二嚣张而强大。不同世界的人。

    “岳岳，在哪?”

    掌心的蓝色名字一闪一闪，一阵灼热。

    “我在努力练修为，希望可以强到与你打一架。”

    “呀!我这么英俊潇洒风流倜傥人见人爱花见花开一树梨花压海棠，你忍心打我?”

    岳伶澜“噗嗤”一声笑出来，靛沧海打歪了方向，池洛海忙问怎么了。

    岳伶澜摇头，却听秦不二说：“你在北俱呀?我看到你了!”

    一个小蓝点越跑越近，同他们打招呼。

    “岳岳你看，这个七彩花环漂亮吗?等以后我送你一个!”气喘吁吁的声音。

    “恩……”岳伶澜轻轻应一声。

    秦不二看见她身边的池洛海，也看见她腰间的同心结。

    同心结泛粉红的光，荧荧闪烁。

    于是秦不二眯起眼：“原来你结婚了呀……若是早一点认识你就好了。”

    冷风吹过，天地变色，脚底下的冰层发出细细的声响。

    孟依冉与尹如夕神情古怪。

    岳伶澜表情沉静，却没发现池洛海伸手过来牵住了她。

    十指冰凉。

    “可惜了，少吃一颗喜糖!”秦不二一脸惋惜。

    狂风逝去，天地平稳。

    岳伶澜笑：“等冉冉结婚那天，我去抢一盒给你。”

    “也好，不行，要两盒。”秦不二赖皮地讨价，弯腰扯过岳伶澜的同心结，看上面细细镌刻的字，“池洛海，好名字呀!那我先走了，在帮萧然大叔跑腿呢。”

    挥手，消失。

    “传说中的秦不二?”尹如夕瞪圆了眼睛，“好帅呀!”

    汤包范在边上装哭：“呜呜呜，夕夕看上别人了……”

    “哪有常醉帅。”孟依冉不屑。

    一群人又闹开来。

    池洛海也笑，温柔而隐忍。

    岳伶澜碰到常醉时问：“那天你对不二说了什么?让他一怔一笑便不再要你与他拼一场?”

    “我说我是神。”

    红衣如血的男子，在夕阳下侧过头，金光在他脸上划出柔和的弧度。

    他身后的枫叶开出了鲜艳的色泽，耀目华光散。

    真是华丽，为什么岳伶澜不会爱上他?

    “是啊，为什么你不再爱我了?而会看上秦不二那个痞子呢?”

    徒然一抖，岳伶澜手中的云龙绸带滑落在地。常醉俯身去捡：“哎呀，脏了。”

    “你怎么会知道!”

    常醉耸耸鼻子：“是质问吗?我是神呀!”

    “才不是!”岳伶澜仰起头，眼里有倔强的光芒，“你不过比常人厉害一点点，懂得猜度人心，耳目又多吧!”

    “你不信任我?”常醉的表情有点难过，“那为什么天下人都尊崇我可我既不进实力榜也不入财富榜呢?因为我是神，跳出三界之外不在五行之中。”

    “你有你的办法，而且有的是。”

    “啊……被你知道了……”

    “快说，那天你到底说了什么!”岳伶澜总觉得，常醉的话，和自己有关。

    “真的是那句话呀!”常醉的表情开始严肃，“岳岳，好奇心别那么重。你可以去天下问问，我常醉是怎样的人。”

    说完便转身离去。

    枫叶落了一地，红叶沙沙，为谁流浪。

    常醉，究竟是怎样的人?

    中秋那日，岳伶澜，尹如夕，孟依冉对着满月义结金兰，于是多了一块牌，金兰之惊鸿三界。

    几个男人笑她们自大。

    秋。

    深秋。

    红叶落尽。

    繁华的长安一天比一天冷。

    岳伶澜与秦不二很少再碰面，但每天都通过掌心说话。

    他说岳岳，你修为练得真慢，我教你帮萧然大叔跑环吧。

    他说岳岳，我刚抓了只错入时空的泡泡宝宝，来天罡大叔那我送你玩。

    他说岳岳，我做了大唐官府的首席弟子，你何时也做首席给我看看。

    他说岳岳，你师傅不是说要等你功成名就才准你回去?那就快练修为，挤进实力榜。

    岳伶澜在这样的鼓励下刻苦练习，帮陆萧然跑腿，修为一点一点提高。

    孟依冉说：“澜，你成熟了好多。”

    笑容绽放，清朗明亮。

    修为七十。

    长安天台。

    水晶棒，魔女发冠，碧水青龙，流云素裙，百窜云，九州履。

    秦不二送上一整套，他问：“这样算不算功成名就?”

    “不算，等有朝一日拿上红莲我才回去，气死老尼姑!”

    “好志向，我喜欢。”秦不二脸上又是暖而慵懒的笑，顿了一顿，他开口道：“我喜欢你啊，岳岳。”

    他腰间的玉佩已不再挂着，只留下天神令。他不再记挂那个女子了么?

    岳岳，我喜欢你啊。

    好难过，胸口闷闷的。

    苦海翻起爱浪，人世间难逃避命运。

    相亲竟不可接近，或我应该相信是缘分。

    缘分。

    如果那日在大雁塔遇见的是你。

    如果那日安心跑商不去看帮战。

    如果那日没有与池洛海成亲。

    如果那日不曾交换彼此姓名。

    如果……

    我们互相喜欢，却不能在一起。

    岳伶澜想蹲下来哭。

    原来常醉都知道，他说过的：“岳岳，你还那么小，为何将自己如此匆忙地嫁掉。”

    原来如此。

    恨不相逢未嫁时。

    出嫁，相遇，仅短短几天。

    “岳岳……”

    岳伶澜抬起头，迎上不二粗糙的手，泪水被抹去。

    “岳岳，想不想知道那玉佩的事情?”

    那个让他此情不二的女子么?

    “她叫洛沧月。盘丝的女孩子。我叫她月月。我以前的名字，叫韩风。”

    苍凉而寂寞的样子，娓娓的故事。

    他说，岳岳。我没有把你当做她，以前我那么喜欢她，可现在，只有你最重要。

    他说，岳岳，如果你不嫁给我，我不会再娶别人。

    他说，岳岳，你要一直很快乐，不许难过。

    他说，岳岳。不管你留在谁身边，我都会一直对你好。

    他说……

    他说。

    他说：“可是，岳岳，我要娶你，离开池洛海，我要娶你。”

    天台上人来人往。寒风凛冽。秦不二坚毅的神情。吊儿郎当的他怎么可以有这样的表情，让人心痛的表情。

    “不二……不可以……他带着我成长，保护我爱着我。那么好的男人，我怎么可以伤害他?”

    秦不二咧开笑：“也是，反正我不是好人，随便你伤害。”

    他转身离开，袍子刮出一阵阴冷的风。

    相亲竟不可接近。

    不可接近。

    不二，我们已经近在咫尺，可事实上，我们还隔着整个整个的时空。

    东海岩洞。

    潮水在外面一阵一阵拍打，听起来那么哀伤。

    眼泪落下来，开不出花朵，冰冷刺骨。

    远处红莲衰败，腐烂。

    此生不断的情劫。

    生在掌心。

    挂在眼角。

    牵扯开巨大的痕迹。

    第七章、风云暗涌

    云雾之巅一夜之间瓦解，云游失踪，下落不明，古恒隐退。无数人遭牵连损失。

    尹如夕却在几天之前同姐姐姐夫一起换了帮，去了文思远的狂舞天下。同时拉去了一帮朋友。

    尹如夕问：“澜，常醉是预计好的吗?”

    是，常醉告诉他们，立刻换帮。

    江湖上有一种说法。

    常醉与云游起了争执，为的是一个青楼女子。

    常醉但笑不语，于是无人敢再说闲话。常醉做什么事情，都不需要原因。

    岳伶澜突然觉得很可怕，这个红衫的男子，用最温柔的样子，只手遮天。

    你去问问天下，我常醉是怎样的人。

    原来……

    天下人都知道，于是天下噤声。

    并非平日所见那样温文尔雅。

    并非平日所见那样沉静安稳。

    岳明皓突然从掌心发话：“伶澜，苏宇创帮了。”

    隔了将近半年。

    那日初到长安遇见的人，只有岳明皓是与她交换了名字的。半年来发生那么多事情，她都快把他们给忘记了。

    于是岳伶澜找到常醉。

    醉生别院，妖冶依旧，常醉坐一枯叶落尽的树下，手中一盏三脚金樽，太极放在案上，静若止水。

    红衣如血的常醉。

    红衣似火的岳伶澜。

    桃红的太极。

    晶蓝的水晶棒。

    “岳岳，你终于要走了。”

    长长的叹息，悠扬地蔓延在荒芜的庭院里，渐渐被风撕裂。

    “朋友创帮……”

    “一点联络都不曾有过的也叫朋友?”语气嘲讽。

    “遇见便是缘，何况以后共事，日日相对，自然是朋友。”

    金色的发丝扬起，张狂的弧度。

    清澈的双眸，再不复往日的迷茫。

    她想协助苏宇成立一个大帮，像秦门一样，后起之秀。

    等到功成名就，回普陀山。

    终会成长。

    成长到无人企及的高度。

    上官风情啊上官风情，你不是希望她这一生平平淡淡么?何苦将她赶出普陀?

    常醉闭上眼，他知道岳伶澜正从他视线里离开，他不愿看。

    苏宇的帮叫做笑看风云淡。

    笑看风云淡。

    放一颗平常心看红尘飞舞，世事沉浮，置身事外的淡泊。

    苏宇拿一支笔，林青森和唐逸摊开一张巨大而纯洁的白色宣纸。

    “帮派宗旨，由你来写。”

    岳伶澜有些意外，宗旨，不该由帮主来定么?

    但她还是接过笔，伏下身来。

    “一盏孤灯，几杯清茶，浅尝江湖，品茗世味。”

    语句淡然，笔调炽烈，字迹苍劲。

    岳伶澜如今要的，已不是浅尝辄止。

    创帮的初期及其艰难，跑商赚资金，建筑房屋，拉拢人才，维持安定。

    秦不二说，岳岳，何必呢?天山雪阁是最强的帮，进去的人，怎么还想着出来。

    岳伶澜笑，明亮的眼眯起，眉毛弯弯的，嘴角扯开一条柔和的弧线：“不要紧的，磨难是必经的。”

    池洛海则总是抚她金色的发：“澜，别那么辛苦。”

    十二月，惊鸿三界里的孟依冉终于也嫁了。她的夫君是狂舞天下的帮主，大唐官府文思远。

    一样的嫁娶程序，更多的宾客，手忙脚乱的孟依冉。

    “究竟是何时勾搭上的呀!我竟不知道!”岳伶澜笑侃。

    孟依冉用幽怨的眼瞥一瞥她：“整日只顾着帮派，哪还知我的死活。澜，你在笑看，既非帮主又非长老，要你帮忙便给你做个商人，用不着了就撤成帮众。他们有重视你吗?”

    岳伶澜刹那间有些怔忪，苏宇他们，没将她放在心上么?

    她是不是仅仅一个工具?帮忙而已。似乎真没人知道，笑看风云淡还有一个叫岳伶澜的。

    这不是她要的。

    婚宴上，尹如夕和汤包范的神色有些不对，池洛海附在岳伶澜耳边说：

    “他们，决定分开。”

    曾经是谁说，清风扫清明月，君心思君妾意。

    曾经是谁说，我决定嫁给他。

    曾经是谁说，相守到时光的尽头。

    现在可好，又那么轻易地分开。

    尹如夕身边的另一个人也不再是余望了，而是沈秋灏。

    有钱，对尹如夕体贴。

    我会驾着七色的云彩来接你。

    笑话。

    岳伶澜摇摇头，有些疲惫：“海，夕夕的事不用去管，你劝劝汤包范。”

    落英缤纷的季节，她们都爱上了别的人，而那个最初以为是命中注定的人，真的是命中注定么?

    “冉冉，我要两盒喜糖。”岳伶澜钻进孟依冉的新房，殷红一片，墙上贴着泛光的喜字，案前两支红烛。

    “要那么多做什么?你和海不都已经吃过了?”

    “给……不二。”

    当日说好的，偿他两盒糖。

    北俱芦洲。

    绵延不绝的冰天雪地。

    当日也是这里。

    今日又是这里。

    秦不二同秦门的人一起练召唤兽，于是岳伶澜蹦过去递上糖。

    “今天冉冉同文思远成亲，说好要给你的糖。”

    秦不二揉揉她的发，说：“代我恭喜他们。”

    边上有人调侃，那不二，你们几时结婚?

    静默。

    静默。

    茫然的北俱。

    岳伶澜腰间的同心结泛玫瑰红的光。

    耀眼刺目。

    没有人说话。

    “岳岳，回去吧。”

    她知道他的难过，他曾说心痛得麻木掉了。

    岳伶澜看到他的芙蓉仙子。

    风念月。

    是念她还是那个洛沧月?

    或许是她吧。不能缠绵，只能思念。

    所以岳伶澜的芙蓉仙子，叫月思风。

    有时候她有一种错觉，她就是那个月月。

    他们的事情，终被池洛海知道。

    池洛海抚着她的发，轻轻说：“澜，怎么可以这样?”

    我把思念给了他，时间给了你。

    我把眼泪给了他，责任给了你。

    我把情节给了他，结局给了你。

    我把心给了他，身体给了你，情愿什么也不留下。

    再也没有，什么牵挂。

    她岳伶澜究竟何德何能，一场情，三个人伤心。

    岳伶澜回帮的时候路过聚义厅，纸窗内透出烛光，苏宇，白仲秋，冷晓坐在里面。

    又在商议什么呢?

    “苏，你有没有看到创帮那时候，她写字的样子，好像她才是帮主。”

    “不过是个女人，竟似男人般争强好胜，可见她的野心。”

    “留不得呀，苏!”

    岳伶澜觉得好笑，难道要将字写得如同雏儿才行?难道要好吃懒做窝帮里等人来养你们才开心?

    当日犹豫不决最晚入帮的是谁?而今却将自己当成元老来评议她。

    苏宇若真那么愚蠢听信谗言，笑看还有什么前途?

    可一个人站在高处的时候常常不再如往常般镇定。开始多疑，多虑，看不清楚。

    岳伶澜小心地应对着，却依然避不了被排挤。连唐逸都对她起了戒心，只有岳明皓依旧处处照顾她。

    累，身心俱惫。

    池洛海温柔地说：“澜，回天山雪阁吧。”

    她摇头。

    “我放心不下苏宇，他不如我想像中的强。白白和晓，肯定想做什么。”

    “修为比你还低的人怎么可能强?”秦不二一声冷哼，“岳岳，要么坐上帮主之位，要么离开笑看。”

    “不能落人口实，要不先离开一阵吧，静观其变。”池洛海先想到维护岳伶澜。

    简朴的房间，烛台上火光荧荧。

    秦不二同池洛海面对面坐着，中间是岳伶澜。

    清秀的脸庞上突然泛起笑：“不二，以我的姓能入秦门么?”

    秦不二惊诧，转瞬笑道：“你，是不想静观其变是么?做我的娘子，就能入秦门。”

    “你找打是不是?”池洛海折扇一叠敲在秦不二头上，铁骨的阴风扇。

    “你胆子大嘛，连我也敢打。”秦不二说完神情有点恍惚，好像很久以前，常醉也这样敲过他的脑袋，于是他回了一句，“仗着自己年长连副帮主都敢打了啊?”

    那时侯常醉还没有如今的势力。

    那时侯他也像岳伶澜一样被怀疑。

    心痛的感觉，在洛沧月为他挡下常醉那夜一剑的时候。

    岳岳，我好像还是没有忘掉你。

    风念月啊!

    第八章、浮华秦门

    正月长安。

    飞雪一片一片地落，洋洋洒洒。

    岳伶澜伸手接住一片，晶莹的雪花瞬间消失。

    有人给她披上鲜红的长袍，细长而温暖的毛像花朵一样绽放。

    “知道你喜欢红色，便特意命人取火狐皮制了长袍，岳岳，你喜欢么?”

    岳伶澜笑盈盈地转过头：“海，别闹了。”

    隐忍而忧伤的面容，上面印刻着一种经历千年的沉淀下来的伤。

    “澜，你是不是真的比较喜欢秦不二?”池洛海看着手中的火狐长袍，秦不二多有心，而自己呢?又能给她什么?

    “傻瓜，”岳伶澜伸出手，抚上池洛海温润的脸颊，“我是你的妻，永远都是。”

    一句承诺，我是你的妻，可心属谁?不说，不可说。

    飞雪，长风。

    岳明皓出现在长街的拐角。金角银发，魁梧的身躯。

    他是魔族的男子，尹如夕口中的动物。

    岳伶澜抿嘴轻笑。

    “伶澜，不要走好不好?我知道帮中流言四起。但我可以陪你面对呀!”泪，他眼中有泪。

    人，为什么凭勇气一见钟情。

    岳明皓是第一个给予她肯定的人，她心里清楚。

    “原来我们岳岳，还是有很多人喜欢的。”秦不二穿一身海蓝色长袍，出现在池洛海身后。

    岳伶澜展开笑颜，明亮如云后的日光：“又不是去什么天涯海角，我一样是要出来练修为的，当然会再见面。”

    雪在天地间恍恍惚惚地飘逸，当洁白连成一片，天地寂寞，天地间的人也寂寞。

    秦门，器宇轩昂的漆金大门，两边半卧着石狮，没有其余装饰，笔直的路，没有回廊。

    “索然……无味……”岳伶澜抬头张望，只有这一句评价。

    “喂，那是我设计的，别太伤人自尊。”秦略站在聚义厅门口，递上金灿灿的令牌。

    灭世。

    曾经说它太猖狂，如今挂到了自己腰间。

    “小二，很厉害嘛，竟把嫂子给我们拐回来了。”

    笑语盈盈。

    谁是你们嫂子呀……

    岳伶澜也笑，多希望时光就这样刹那间死掉，那样瞬间便成了永恒。

    不会有从前，不会有以后。

    秦不二站在她身边。

    不可以太虚幻，不可以太快乐，她来秦门，不是投奔不二，要学习如何管辖帮派，要学习如何经营财富。

    在秦门的生活，是她给自己的磨砺，而不是翘着腿做少奶奶。

    不二说，你想学的，秦略和小三都会教给你。

    如何控制人心，如何掌握机密，如何顾全大局，如何低价买进高价卖出，如何揣度对方要与不要的心理。

    也许冷晓说对了，她确实是有野心的人。不甘如此，默默无闻。

    寒冷的正月，岳伶澜忙完帮中的事便披着火狐长袍回她温暖的小屋，佣人端上菜，两个疲惫的人一起吃。

    “海，你可不可以别这么累?”温暖的手，覆上冰凉的脸。

    “不要紧的，你成长得那么快，我怎么可以落后?”池洛海脸上宠溺的笑，他爱的这个女人，以惊人的速度成长，再也不是那个天真稚气的孩子，用一双迷茫的眼望他。终有一天她会超过他，他力不从心。

    力不从心。

    “傻瓜，我又不会因为自己修为高了就不要你。又不是夕夕”岳伶澜笑，突然有些黯然，“海，范范如何了?”

    池洛海丢下筷子，长叹一声：“他啊，伤心得肝肠寸断。”

    昨日的言笑宴宴。

    昨日的华灯彩照。

    昨日的清风明月。

    昨日的承诺誓言。

    全都背弃。

    全都忘记。

    “不过还好啦，他没寻死觅活，而是独自练修为去了。帮主派的探子每日一报：活着。”池洛海学探子的语气，惹得岳伶澜一阵笑。

    秦门很大，但路路畅通。

    “不怕有人来破坏么?”

    “谁敢?我灭了他!”

    岳伶澜盯着手心。

    幽蓝的光。

    不二好久没陪她了。

    每日都是接陆萧然的任务，提高修为。

    “不二，你不累么?”

    “谁说不了累，你当我铜人啊?累死了，岳岳你来抱抱我让我睡一下。”

    “干吗这么拼命。”

    “我要做天下第一，所向无敌。”

    好像很久以前，有谁也这样说过。

    “岳岳，我必须有足够的力量保护你。”

    她需要保护么?会惹事会闹事还是不够成熟?

    要什么保护，她只是想有人陪伴，一个人，越来越寂寞。

    “岳岳，你还在吗?怎么不说话?”

    “我去跑商。”

    “那么去吧。不打扰了。”

    幽蓝的光渐渐暗淡。

    岳伶澜握紧拳。

    艳红的漆花木柱。

    鲜红的狐皮长袍。

    金色的发，安稳地盘起。

    蓝色的眼，清澈而澄明。

    没有倾国倾城的笑。

    没有国色天香的脸。

    只是神情坚毅，嘴角轻抿，眉间有一丝忧愁。

    秦略站在远处看她。

    他不明白，秦不二，怎会接近洛沧月以外的女人。

    她不是洛沧月，不是那个一目销魂的女子。

    洛神仙曲，沧山泱水，月迷津渡，此情不二。是谁说过的话?

    “不二以前喜欢的女孩子，一定很漂亮吧。你那么帅。”

    “不是吧，我人品差相貌差下流龌龊，你怎么会觉得我帅?”

    “……哪有人这么说自己的!”

    “以前那个女孩子，不喜欢我呀。”

    ……

    “岳岳，今天是元宵。”

    “啊……”

    “不要回去，留下来陪我好吗?”

    “可是，海在家……”

    “你怎么总是想着海，我不管，反正我要留下。”

    岳伶澜有些为难，不二怎么可以如此任性。

    于是第一次欺骗池洛海，说帮中有事。

    秦略在边上笑，哪有什么事呀?

    元宵佳节，佳人有约。

    池洛海没说什么，只是让她别太劳累。

    一种疲惫，一种难过。

    曾经她巧笑倩兮地说：“我是岳伶澜。”

    曾经她在他手心写下名字。

    曾经她陪他走过世界的边边角角。

    澜，我们的爱，还存不存在?

    今年元宵夜，花市灯如昼。

    月上柳梢头，人约黄昏后。

    竟不是他。

    竟不是他。

    秦不二打开雕琢精细的木纹箱子。

    取出的是一件艳红的衣裳。

    飞天羽衣。

    “今天叫绿茶做的，送你。”

    岳伶澜接过来。

    衣襟上绣满密密麻麻的字。

    晶清诀。

    “有神力的衣服?这么贵重!”

    “只有你配拥有它。”秦不二将衣服披在她身上，“过几日再送你红莲，秦无涯那个笨蛋做的全是盘龙和沧海。”

    “不二……谢谢。”

    “真要谢就亲我一下。”

    “不二!”

    岳伶澜佯怒，转头却看到秦不二难过的神情。

    “岳岳，我秦不二怎么会爱上了你!”

    月宫，凄清迷离的地方。鱼肠阴冷寂寞。

    “岳岳，多希望你只属于我。然后我对全天下的人讲，你，岳伶澜，是我秦不二的唯一。”

    我既要做天下第一，也要做你心里的唯一。

    岳伶澜轻轻问：“不二……为什么会爱上我?”

    “命运的捉弄吧。”秦不二叹息。

    本以为此情不二，只给了洛沧月。

    原来命运，从不曾沉默。

    赏花灯，猜灯谜，看烟火。

    累了坐在花果山顶。

    露华浓，烟如雾。

    秦不二抱住岳伶澜。

    温暖的怀，长袍与长袍的磨合。

    他们第一次拥抱。

    秦不二调侃的语气：

    “岳岳，今晚你的身心都属于我，不许想别的。”

    第九章、华灯初上

    苏宇病危。

    那时候是初春，寒意未消。天空一片荒凉的苍白。

    岳伶澜迎风而立，发箍上三根红色翎毛一颤一颤。

    怎么回，怎么会?

    听说是偶染风寒，之后日况愈下。

    半年多以前，苏宇创帮，原以多年以后迷乱的江湖，会多一个笑看风云淡，鼎立于天地之间。

    而今，苏宇病危。

    毫无生气的帮派，一个烂摊子。

    她要不要回去收拾?

    笑容绵延。

    秦略经过旁边，好奇道：“怎么?”

    “略，我要回笑看。”

    金色的令牌，擎旗的天神一脸威严。

    秦略仰头。阳光暖暖地洒下来，一地碎片。

    “伶澜，你知道了多少秦门的政务，你掌握了多少秦门的秘密，为什么如此自信满满地认为我会让你离开?”

    冷冷的语调，令得阳光在瞬间冰冻。

    谁说会让你离开?

    岳伶澜却笑，千回百转地笑，眸子眯起来射出一道锐利的光，唇角微张扯出一弯凛冽的弧。

    “我非走不可。秦略，信不信我回去能接掌帮主之位?若我愿意，秦门会超过天山雪阁，信不信?”

    “怎么做?”

    “联盟。”

    不过是一个小帮，能成什么大事。

    只是如今的岳伶澜，再不是过去那一个。

    姑且相信。

    笑看风云淡。

    苏宇躺在窗上，脸色苍白，大夫开的药每天都喝，却没有任何效果。

    无名顽疾，大约是隐藏了多年，而如今被风寒引发。

    一袭红衣在床前走动，捧起药碗，掖好被子。

    当初是错怪了她，如此淡泊的人，写下“浅尝江湖，品茗世味”的人，怎会有浪子野心。只是她眉宇间有一种坚定，仿佛事事了如，剩下的，只需努力。

    她走后，帮里一团乱，岳明皓那个不懂事的家伙，天天一张臭脸与他叫板;冷晓嚣张跋扈，惹的唐逸很不高兴;毛舜又缺乏大将之风，傻傻的样子叫人神共愤。

    笑看风云淡，本就是她取的名字。

    “苏，大夫开的药方，我拿来看下。”

    血珊瑚，餐风饮露，天青地白，水黄莲，一堆药名。

    秦绿茶是化生弟子，曾教过他一些中药医理，她也悉心地学了，有些了解。

    几日后，岳伶澜在帮里宣布了一件事。

    全场震惊。

    因为她说：“帮主的药方被人改过。”

    原本的一味凤凰尾，是名贵药材，可在另一张药方上却没有它，而多一味鹿茸。

    谁都知道，染风寒者，不得进补。

    而这张药方，大夫交给苏宇，白仲秋抄了一份，送去给药房。

    是白仲秋所为。

    当做是做事不慎险酿大祸，从而逐出帮派。

    冷晓在暖风里瑟瑟发抖，白仲秋……

    而后在岳伶澜的照顾下，苏宇病情好转，便将副帮主之位交给了她。

    再几日，苏宇中毒。

    岳伶澜正好回去，与池洛海一起赴汤包范诞辰盛宴。

    殷府里张灯结彩，汤包范着一身青色，手里已然是一柄玉龙。

    他竟然是殷丞相的侄子，自幼丧父失母，被殷丞相收养，视如己出。

    很多人道贺。池洛海也想，难怪他能弄到两张万蝶盛会的请帖。

    尹如夕有些闷，身边站着的江亦，似乎没有汤包范地位显赫。

    岳伶澜觉得尹如夕有很大的变化，当日稚气未脱的单纯，如今已在名利场上翻滚。身边的男人换了又换，爱已是借口，不过是攀爬，寄希望于男人。

    只有孟依冉与文思远依旧是至深的情。吾心刻汝名，吾意随汝行。

    最热闹的时候，林青森突兀的声音响穷庭院：“伶澜，快回帮!苏宇出事了。”

    中毒身亡。

    毒在药里。因为岳伶澜有事，便将煎药的事交给婢女，但婢女在送药的途中，冷晓半路端走了药。很多人都看到，还在想今日他怎如此殷勤。

    “冷晓，毒害帮主，斩立决。”

    可惜了这样一副绝好容颜。

    帮主之位无人能担。岳明皓推荐副帮主顶位，唐逸林青森并无异议。

    果然接掌帮主之位。

    冷晓不明白，究竟是何时……那碗药，他检查过，明明没有任何问题。

    知道她会出手，但是……可怕。

    有人在前往刑场的途中带走冷晓。

    岳伶澜倚着窗，边上是岳明皓。

    “罢了，师傅说上天有好生之德。皓，多谢。”

    岳伶澜调整了帮中事务，广招商人，门户大开。

    红衣蹁跹跃跃起舞，如同最灼热的光芒。

    江湖上多了一个笑看风云淡，多了一个岳伶澜。

    金发盘起，蓝眼幽盈，红衣灿烂，身后一对蝴蝶翅膀，仙族女子，普陀弟子。

    不是什么如花似玉的美人。

    不是什么风华绝代的佳颜。

    不是什么国色天香的女子。

    也一样受众人瞩目。

    那样迅速的崛起，怎会是一个女子所为?

    烛火才刚刚点亮，烈焰燃烧。

    华灯初上。

    秦门。

    有人擦拭一把血刃。

    他坐的是紫檀镶纹椅，背后雪白的墙上挂一巨大字符：“灭世。”

    “不二，你的岳岳很强嘛!”

    没有回答。

    “想不到她手段这么狠辣。”

    静默。

    “可是——没有人会说太宗皇帝不是好皇帝。”

    秦不二终于开口：“拿皇上来做比较，是不是活腻了?”

    “尚未，呵呵，我还等着岳岳将我们帮变成天下第一帮呢。”血刃红光毕现，随着主任的动作明明暗暗。

    天山雪阁。

    幽深的庄子，即使在白天也会迷路的地方，何况夜晚。

    孟依冉却闲闲地走，遇见常醉。

    “今天怎么想到回娘家了?”常醉艳红的衣衫，在一片黑色里显得突兀。

    孟依冉笑道：“来看看我的表哥——死了没。”

    “呀，咒我!”

    “常醉，你既然放纵澜做出这样的事情，又何必——”

    “嘘……”太极掩到孟依冉嘴边。粉色的光。

    常醉伸出手，修长而干净。孟依冉觉得发梢很烫。

    “最初你让我帮你照顾澜，我以为她是你的谁，后来澜嫁给了海，你也不曾说什么，澜恋上秦不二，你依然不表态。而如今……如今……”孟依冉不知道该如何说。

    “冉冉，你最幸福了，可是各人有各人的命运，你该替她高兴。欠了她的，差不多了。至于以后……冉冉，你知道我是怎样的人的。”

    或许观音知道了，也会开心。

    毕竟是她的弟子。

    很长时间的努力，很长时间的辛苦。

    终于在腰间多了一块令牌：笑看风云淡帮主。

    还是超过了，超过了他，再也追不上了。

    澜，你总是一个人努力，会不会累?会不会寂寞?会不会难过?

    澜，我还能陪你么?

    秦不二送上的红莲。

    绿色细长的杆，上端开出一朵璀璨的花。

    逼杆红莲，阅众生相，度终生孽。

    潮音洞里依然斜挂一泓瀑布，观音依然白衣飘飘。

    睁开眼，目光慈祥，声音柔和：“你回来了。”

    岳伶澜站在她面前，没有华衣锦袍，没有饰物繁重。

    身上是秦不二送的飞天羽衣，发上三根红色翎毛，颈上一串七彩玲珑，腰间还是百窜云，坠着的同心结光彩夺目，边上挂着玉牌，上面七个苍劲的字：“笑看风云淡帮主”。

    明明不是什么绝色的容颜。

    明明没有什么不凡的才华。

    却引无数人折腰动容。

    岳伶澜轻扬微笑：“是啊，我回来了。”

    坚定的语气。

    青莲微微有些动容，这个孩子，或许注定是会光彩夺目的。

    哪怕剥夺了她的倾城容颜。

    哪怕剥夺了她的非凡功力。

    就像天青地白，无论是有了怎样的残缺，最后都会绽放辉煌。

    一种坚定不移的顽强。

    普陀山首席弟子。

    潮音洞门口是潺潺的流水，上面一排小石墩。蝴蝶飞舞，紫竹轻唱。

    观音授予她净瓶使者，却被她拒绝，顽皮的笑：“还是紫竹仙姬好听多了呀!”

    秦无涯将首席的位置让给她。

    “岳岳，只有一个星期哦，做给小二看看，少让他得意。”

    秦不二曾问，岳岳，什么时候你也做首席给我看看。

    五行之外的普陀山。

    夕阳斜辉下的潮音洞。

    红衣鲜艳的岳伶澜。

    熠熠生辉的红莲。

    第十章、繁华落尽

    醉红自暖的春。

    那些花漫山遍野地开。

    那些草放肆疯狂地长。

    满目的生机盎然。

    一坛开了封的醉生梦死，香味浓郁。他们说品了醉生梦死，从此沉沦幻境，只记得快乐不再有忧愁。

    常醉却皱着眉。

    岳岳，你竟要与我为敌。

    岳岳，你怎能与我为敌!

    “帮主，池洛海带到。”有人用恭敬的声音说话。

    常醉抬起头，眉眼柔和：“洛海，这几日麻烦你住在帮里。”

    池洛海诧异，而后默然点头。

    笑看风云淡与秦门联盟，直取天下第一帮之位。

    常醉怒。

    他的地位几时动摇过!

    “常醉，你请去了我的夫君算什么意思?”嫣红的翅，殷红的衣裳。岳伶澜幽幽地抬眉。

    “岳岳，你究竟想要什么?”

    “海呀，他好久没陪我了呢。”

    常醉的温柔在刹那间冻结：“岳岳，我不喜欢有人自以为是地挑战我!你也不可以!”

    刹那间绽开的笑，芳华满庭院，岳伶澜轻声道：“只是联盟，又没设你为敌对，我们有我们自己发展的路，你担心什么?是对我们太有信心?还是对你自己缺乏自信?”

    “岳伶澜!我只给你两条路，一是解除联盟，二是……池洛海死!”

    “傻子，你当我是三岁孩童?海是你帮的人，别忘记了。我也只给你两条路，一个放了池洛海，二是……你死!”平淡的语调狂烈的气焰，她身后是笑看与秦门的主要人物，低眉侧目的柔情似水，红裳却燃烧了整片草地，“本不想与你为敌，只是，我似乎欠海太多，如今又拿了他做借口，哎，如何是好。”

    岳伶澜不再是岳伶澜。

    常醉想起很久以前。

    他也是有着如此勃勃的野心，只是岳伶澜，比他更无情。

    常醉将太极放在青色石桌上，抬头道：“池洛海回去后，让我安心喝酒好么?”

    岳伶澜点头，笑容明媚。

    “岳岳，你不该如此，你应该恬然而安静地活着。”常醉对离去的背影轻叹。棋输一着，是因太过自信满满。

    不会再犯。

    三月初七，岳伶澜在书房内中剑。怒目望见的是冷晓和白仲秋，他们身后站着满眼难过的岳明皓。

    笑看的地图相当复杂，苏宇死后，岳伶澜亲自把关修建了几处房屋和道路。

    心很痛，原来说好的一起承担，敌不过身后一把利剑。

    生存，比无望的爱情重要太多。

    阴冷的笑容渐渐浮上唇角眼梢，放弃吧，此生已经如此辉煌过。

    放弃吧，不挣扎，也许死也比较快乐。

    有人救下她。

    冷风在她身边狂暴地吹动，是不二吧。

    血止不住，施了普陀法术普渡众生，却依然是流失的比补上的多。胸口好痛。

    会痛是件好事，说明还活着。

    飞天羽衣碰触来是热的，真难过。

    秦不二满眼的怒气。

    冷晓和白仲秋退了几步。毕竟这个实力榜第一的位置不是摆设。

    秦不二却无心恋战。强到天下第一又如何呢?依旧无法保护自己爱的人，暗箭难防。

    深浓沉重的无力感。

    来看看笑看为什么大门敞开。

    来看看岳岳还在不在。

    竟看到如此一幕。

    无心恋战，只想将岳岳带走，

    不能再让她死去，死在自己怀里，一点一点变冷，从此天涯隔绝。

    脑海里还记得多少药理祁黄?想起来!学过的东西，哪能这样忘记!什么横扫千军什么后发制人滚一边去!

    他不要她像洛沧月一样死去!

    扯开染了血更加鲜艳的红衣，止血，包扎，推宫过气。

    幸好没有刺中要害。

    眼角一瞥，看到一朵触目惊心的红莲!绽开在左胸口，一瓣又一瓣的华丽。

    秦不二怔住。

    两年前观音说：“她本就没有躯体，不过由白晶晶幻化而成，即使我救了她，也会换一副躯壳。他要在这里沉睡一年，两年或者更久，你愿等她?”

    “愿意!”

    “念你痴情不二，我给她一朵莲花印记，若你们有缘，自会寻到。善哉，”

    原来是你。

    放弃了等待，自以为变了心，可原来还是你。

    时光飞溅，容颜怎么改，个性怎么变，我又爱上上你，多像一个圈套。

    此情不二，只为你这一个女人。

    岳岳，原来观音连名字都替你取好了。

    只是命运从不沉默。

    岳伶澜看到一些悲情的故事，胸口闷闷的痛。

    黑纱的女子，粉衣的女子。

    杀手的命运，是死去。

    微不足道的死。

    然而一只银白衣裳狐狸捡去一堆白骨，骨头姐姐将她们糅合在一起，从此有了第三个女子，青衫白发。

    情感纠葛，万劫不复，冗长的故事，岳伶澜看得好累，不想看了!

    睁开眼。

    周身是火样的红艳，头顶是赭褐的岩壁，斜挂一泓澄清的瀑布。

    她微微撑起身子，斜倚在莲花宝座上，眉间一点朱砂，白衣绵延一地。

    低头，光洁的肌肤。

    青莲递上一件艳红的衣裳。

    岳伶澜笑笑不接：“若要衣我华裳，愿着一身似紫竹摇曳。”

    青莲无语，对天翻个白眼。

    “澜，你以折磨青儿姐姐为乐吗?”观音瞪她一眼。眼波流转，秋水盈盈。

    “哪有呀!”岳伶澜走过去，“姐姐，我想念婆婆了。毕竟她才是我最早的师傅。”

    “都记起来了?”观音神情微妙，下一秒蹦出一句话，“那孟婆!是不是在汤里兑了水!”

    “姐姐……改一改你一脸不正经的毛病!你以为你还是那个卖笑的上官风情呀?”岳伶澜摇头，摩挲着观音的白衣，“历生死，忆往昔。常醉用心良苦呀。”

    “你猜到是他?”

    “只有他敢。我可是有着天下第一做靠山呀。冷晓谁能救得出去，白仲秋哪敢刺杀我，岳明皓怎会背叛我?我总是输给他。也罢。”岳伶澜淡淡的神情，波澜不惊。

    “既已看破，何不留下做尼姑?”

    “才不干!我还想多吃点荤菜。”接过青莲送上的紫色短衫同披风，穿上后扎起发：“姐姐，想我的话到傲来找我。”

    傲来国，位于美丽的东胜神洲。传说那里有齐天大圣的居住地，可他似乎已被贬落凡间。

    傲来不似长安的热闹，没有北俱的美丽，缺少方寸的灵气，可它有它自己的晴明。

    丹崖怪石，峭壁奇峰，瑶草奇花不谢，青松翠柏长生。

    岳伶澜更换了名字，叫做宁紫，大家唤她小紫，竟与女娲神殿里的巫女小紫混淆。

    宁静的日子。

    安逸的生活。

    沈妙衣把一株草药放在桌上：“瞧，这就是入药后的天青地白。”

    绽放过辉煌之后，最终也不过沦落为一味普通草药。

    于是蝴蝶妹妹撅起嘴，拍起苍绿色的翅膀，旋身飞往屋外找宁紫戏耍。

    宁紫在细碎的石子路上走，踢踢踏踏，她身后的青衫花妖迈着小小的步子亦步亦趋地跟。

    绵延、情深似海

    池洛海一个人爬上大雁塔顶。

    澜，当时说好了要带你来的，可如今又是我一个人来，你来过么?这么一个小小的窗口，探出头，就可以看到大半个长安。

    同心结已经没有光辉，我将它埋了，月宫那一棵桂树下。你说月宫其实是最凄清的地方，离了后裔奔了月的嫦娥，独守空闺;倚着桂树受了罚的吴刚，孤单寂寞。

    突然有个人怯生生地问：“哥哥，可以带我下去吗?”

    转头，一对蝴蝶翅膀，鹅黄的衣。

    眼泪不受控制地掉下来。

    绵延、此情不二

    秦不二手中握着玉佩。

    观音说她走了，那些过去的事情，她想全都藏起来。不忘记，更不思念。

    笑看的事，不用处理吗?

    就交给冷晓吧。他不是很愿意管吗。

    岳岳，为什么要走呢?难道是累了?我弄得你累了吗?

    如果还有得选择，我宁愿不认识你。我做我的天下第一，而不是任何人心里的唯一，我花一辈子的时间去等待我的洛沧月，直至垂垂终老。

    毕竟我无法与世无争，无法用永恒来陪你，你寂寞了对不对?

    终生遗憾，我，没有娶到岳伶澜为妻。

    绵延、灿阳如夕

    尹如夕的第四位夫君是龙翔。

    实力榜第五，财富榜十四。

    澜，我想要的天下第一已属于你，可你在哪?冉冉很幸福，比我们都幸福。惊鸿三界，没有你，如何一瞥惊鸿?

    有时候还会想余望，他去了哪里，杳无音讯。

    澜，我想我会定下来了，除非还有别的人能超过龙翔。

    是，我是你说的那种攀爬，一步一步爬到我要的浮华之中。我现在一个人拥有六把光武。放在包裹里，没有人看见。我总是对着红莲想你。

    我们都是错了又错的孩子，被时光磨成了虚名浮利。

卷二 江湖夜雨返回目录

    卷二 江湖夜雨

    三界兵谱现清风，秋日凉意顿斜横。

    天地玄黄硝烟起，宇宙洪荒战乱成。

    刀光剑影荡江湖，腥风血雨笑苍生。

    此生劫难命数定，天涯长路欲飞腾。

    开篇 兵谱现江湖

    入夜，长安风雨横斜，狂吹怒吼。

    一行身披蓑衣头戴斗笠手持阔刀的人在凄清的长街上一路急速推进，风声，雨声，脚步声，以及轻微的武器碰撞声。

    浓黑的空中划过一道闪电，照亮他们淌满雨水的脸，每张脸，都是木然无情。

    唐逸背着林青森急急跑过清风桥，脚下被什么一绊，砰然倒地，他却不敢出声，咬着牙忍着痛努力站起。

    “小兄弟……”有人伸手拉住他，“把这本书……交给……秦门……秦略……除他之外，不能……交付……任何……人……”话音未落，那只手已霎时送开，有重物落入唐逸破碎的衣襟中。

    “他们在那!”身后一阵呼声，唐逸忙抓紧背上的林青森，来不及多想，拔腿就跑。

    忽然听到兵刃交接的声音，难不成他们自己打起来了?无论什么原因，趁机逃跑才最重要。

    清风桥上，暗红的滚烫血液淌入河中，在刺目的闪电下绽放成一朵花的样子，肆意妖娆。

    两队人马持刀拔剑，在风雨里撕杀成一片混乱。

    旁边是女子支离破碎的尸体，四肢仅余留右手，五指张成诡异的形状，长发在血泊中浸润成妖异的紫色。毫无血色的脸上一双圆睁的大眼，黑色瞳仁无边无际扩散开去，再也照射不出日月的辉泽。

    死，不瞑目。

    第一章 殷府风雨夜

    长安殷丞相府。

    闪电划过苍凉浓黑的夜空，府役小柯提着灯披着蓑衣在檐廊下巡视，检查有无未关好的门窗。

    他缩一缩肩膀，都已经入了秋，长安的天气却依旧反常，暴雨说下就下。

    “砰砰砰!砰砰砰!”大门那边传来敲打声，小柯全身毛孔一竖，这三更半夜的雨天，侍卫都被叫进屋躲雨了，是谁来敲门?

    脚下却不由自主，挪到门前，伸手取下门闩。

    “吱呀——”暗红的门被人猛力推开，撞了小柯一鼻子。他揉着鼻尖，抬头，发现门已经被重新闩好，身侧一块黑色的人影，身躯巨大，有些微微地驼背。小柯愣在原地，两腿发抖。

    一道闪电破空而来，小柯看清了眼前这个——怪物!

    他竟然有两个头!小柯顿时失了声，脚下一软，灯笼瞬间熄灭。

    汤包范在一阵响雷中惊醒，发现门外似有人影闪动，于是披上衣服取过剑，蹑手蹑脚走到门边。

    潜伏半天，外面却毫无动静!于是他打开门。

    一个暗色物体迎面而来，他敏捷一闪，于是那东西重重倒底。

    在这样的一撞之后，那物体才开口说话：“范……救小青……他……受伤了……”

    汤包范忙点灯，看清因体力不支而昏倒在地的人，吓了一跳，忙在掌心写下池洛海的名字，唤他来相府救人。

    汤包范认识唐逸是在北俱芦洲，那时他刚与妻子尹如夕分开，万念俱灰，那样一个被他用心用力宠着的女子，竟然冷若冰霜地告诉他要分开。在那种时候寻死是非常正常的想法，龙窟凤巢随处都是他这个修为不过70的人的葬身之地。可刚到北俱，就碰上跑商的唐逸，因为等着商人进新货，到处逮人聊天，汤包范就是那异常不幸的一个。

    听得他要寻死，唐逸死缠烂打问出了原因，而后很不屑地说：“你这算什么男人?亏你还是殷丞相视如己出的义子!光凭这一点就足够气死那女人了。你再多花点时间费点工夫练好修为手拿光武，还有什么女人到不了手?”

    想想也对，尹如夕确是嫌他修为低，为一个这样势利的女人自杀好象是不太值得。于是从那之后早出晚归，历练修为，才有了如今的汤包范。

    看开以后，心底一直很感谢唐逸，可自那一面之后，也只偶尔在某处碰见，未交换名字也不曾特意约见，在半年前听说他与笑看风云淡的其余几位长老为掌握更好的治帮之道闭关研习了，极少再入江湖。

    今日怎会浑身是血如此狼狈来到此地?

    池洛海背着药箱带着师弟一同赶至相府，断了汤包范的思绪。

    “外头风雨大得不像话!我还以为你要死了找我来收尸呢。不还好好地站着吗?你早说是想我了嘛，我也不用麻烦韩末师弟一同来。”池洛海用手背抹去脸上的雨水。

    “别唧唧歪歪，是他们。”汤包范指指刚弄上床的林青森，以及由于太重搬不动而仍躺在地上的唐逸。

    迟洛海看了看地上那个，道：“没死，只是太累睡着了。”

    却听韩末在床头叫他：“前辈，他中了很深的毒。”

    池洛海方才正经起来，绕过唐逸，给床上的人把脉解毒。

    血水洗下来好几盆，汤包范不敢惊动别人，全都由自己操办，忙里忙外了一夜。

    天亮的时候暴雨终于停息，相府内外又开始忙碌。

    唐逸一觉醒来精神好了很多，抬起眼皮看了看头顶正上方繁纹花饰的房梁，用手撑起身子，开口便问：“小青呢?”

    白衫的书生扶起他，轻轻说：“林少侠没什么大碍，幸好那枚暗器只没入肌肤几寸，前辈为他解了毒，昏睡几日便会醒来。”

    “你们究竟是怎么一回事?被人追杀?”汤包范在书桌后面问了起来，侍女小玲却捧了衣物推门进来：“少爷，温水备好了，请唐少侠去沐浴。”

    汤包范挥了挥手：“你先去洗洗吧，放松一下。”

    于是唐逸起身跟侍女往外走，走到门口的时候撞到一个人，抬头，见到是昨夜吓昏过去的那个。

    “你你你你你……少少少少少爷……”

    汤包范皱了眉，这小柯平时还算伶俐，因而里里外外多数都由他打点，昨夜找不到别的人，只好叫他去看看各处门窗都关好没有，他竟混到现在才回来!

    “哈，就是你这个胆小鬼!范范，你们府上养的都是什么人?”唐逸忍不住笑，见他昨夜那样子，竟会被自己吓昏过去。

    小柯仔细看了看他，“哈秋”一个喷嚏打在唐逸胸前。

    未料会受这样一记，唐逸呲牙咧嘴地道：“你倒好，报仇也不能这样啊，还算个君子吗?”

    “少，少爷……小柯昨夜淋了一夜雨，今晨便感冒了，哈秋!想休息个把日子……哈秋!少爷，这成吗?”

    “哈哈，你是在雨里睡了一夜啊?”唐逸大笑不止。

    “行了，你下去吧，休息几天都没关系。现在这里都是病人，可别再传染上你那感冒。”汤包范不耐烦地吩咐道，他还未弄清楚唐逸他们究竟是怎么回事，心里正痒着。

    小柯听到，立刻行了礼退下去，却被唐逸一声喝住：“等下!”

    “昨晚你遇见我的状态，不准对任何人提起!”而后他转向书桌那向：“范范，我们在这的事情，绝对不能告诉任何人。”

    见小柯和汤包范都点了点头，他才转身离去。

    脱去一身沾满血渍和泥土的破烂衣服，一本羊皮封面的书“啪嗒”一声掉落在地，唐逸弯腰捡起，才想到方才桥上遇见的女人。

    似乎是惨不忍睹，用虚弱的声音拜托他将书交给秦略。

    秦门，与笑看风云淡曾一度联盟，如今却是敌对。要把这东西交给秦略么?顺便去乞求庇佑?唐逸叹一口气，跳入浴盆。

    迷迷糊糊在氤氲的水气中睡了过去，还是小玲来叫醒他，立马红了脸，钻进水里。

    小玲哭笑不得，出了房间将门关好，唐逸才起身穿衣服。

    褐色的袍子，藏青的靴，唐逸看着模糊的铜镜，小心翼翼地拿小刀刮去自己疯长的胡子，最后将乱发随便绑了绑。

    果然清爽了很多，可半年的监禁生活，使他本来健康的黝黑皮肤苍白了许多，眼里布满血丝，了无生气。

    他再次捧起那本泛黄的书，翻开一页。

    三界兵谱。

    他一惊，忙盖上书，对着镜子拍了拍脸，深吸一口气，然后再翻开。

    还是那四个字。他忙再翻几页，各种武器的制作方法，需要哪个时辰入炉，需要多少时间冷却，均一一列明。

    暗夜情浓，梨花非梦。百花香吹雪，沧海生红莲。……

    后面几页所写的短文，岂不是所有光武的概括?

    可青藤生玉树，魏武罩青虹，落霞扬秋水，此情最相思……又是什么东西?

    尽管唐逸在笑看风云淡被监禁了半年，但对拥有此兵谱的芙芝一族还是听闻甚多。芙芝家族，乃是名满京师的锻造世家!难道……难道昨夜在桥上遇见的女人，是芙芝蓉蓉?

    “唐少侠?您不会又睡去了吧?少爷请您去用早膳。”门外的小玲打断了他的思绪，他忙将兵谱收入怀中，才开门出去。

    一路上都在想芙芝家族的传说，却不明白芙芝蓉蓉为何会成这番模样在那个地方，又为何要将兵谱给秦略。

    三界兵谱是芙芝家族祖传之物，镇家之宝，记录了芙芝一族历代铁匠呕心沥血研究而出的兵器打造之法，有了这样的打造秘方，才使芙芝家族成为盛世大唐不可动摇的铸造名家。

    但可惜芙芝家永远是单脉相传，且都身有残疾，非眼疾，便耳聋，或哑或瘸，其余枝叶，尽是女子。

    这样的家族，依旧能保住自身名门望族的地位，莫不是靠了这兵谱，却怎会随便将其给予别人?

    一直有些魂不守舍，汤包范抬头问他：“唐逸，你还没回答我方才的问题。”

    “啊?是啊，我们被冷晓追杀。”

    汤包范倒抽一口冷气，道：“他不是说你们闭关研究什么治帮之术吗?”

    这回轮到唐逸惊讶了，瞪了眼睛道：“治帮之术?那个东西要闭关才能研究吗?这种理由都编得出来!不愧是白痴!而你们也信?”

    “那到底?”

    长叹一声：“我们不服他，这个毒害苏宇又刺杀岳伶澜的人!我们合谋反抗，却被囚禁，这一进去就是半年。岳明皓……岳明皓他疯了……毛舜每日也是精神恍惚……”

    又是一声长叹，前尘往事，在他心里留下无法抹灭的伤。

    一年半之前各自都刚入江湖，偶然遇到，年轻气盛，自然谈得投机，于是花了半年时间，出谋划策，出钱出力，共同建立了一个帮派，取名为笑看风云淡，意在逍遥江湖，万事淡泊。可不料冷晓竟是这般狼子野心之人，挑拨离间，疏离各大元老，见时机成熟，便毒杀当时的帮主，也是帮派创始人——苏宇，而后又刺杀继任帮主岳伶澜，强夺帮主之位，无视元老们的抗议，甚至逼疯岳明皓囚禁他们其他人。

    唐逸将这些说给汤包范听，池洛海在旁吸一口冷气：“等等，你说澜死了?冷晓不是说她留书归隐了吗?她不是一个人去别的地方居住了吗?她怎么可能会死?啊?怎么可能?”

    “他岂能说他杀死了伶澜!他唯一要隐瞒的就是这一点，所以才将我们全部监禁!甚至在我们的饭菜里下慢性毒……毛舜是第一个发现的，可我们能怎么办?饿死?还是终有一天毒发身亡?”唐逸径自红了眼睛，“不是说笑看风云淡么……这算个什么样的人……当时一起练修为一起创帮，他怎么会连一点情义也不顾?如今将我们追杀至这种地步……”

    想起那日趁着守卫放松戒备，冒死连夜潜逃，却逃未出10里路，追兵立刻追至。放镖放箭，全然一副杀无赦的样子。小青为了自己……为了自己挡下那一镖，却中毒至深，只能由自己背着跑，胆战心惊地逃了好几天，都几乎要把整个世界跑遍了。

    一边的池洛海却早已是什么都听不到，手中紧紧握着那枚暗如土灰早已不会发光的同心结，口中喃喃念道：“原来……原来你不是厌倦了我，而是……而是……而是再也见不到了吗?澜。”

    那些往事啊，那些云烟般的过往，可为什么全都散不去?散不去啊!

    第二章 乱起三界中

    笑看风云淡聚义厅。

    “帮主，属下无能，未将他俩抓到。”

    年轻的黄衫书生眯起眼睛，摆摆手：“罢了，反正中毒那么深。以后见机行事，他们，对本帮有威胁，不可留!”

    此人就是冷晓，长衫垂立，折扇火红。面容英俊秀气，却掩不住他满身的霸气。

    半年来，化解掉几次危难，将笑看再次发展成江湖上的强帮之一。

    “晓。”他边上的白仲秋出声说道，“三界兵谱断了线索，芙芝蓉蓉死了，但在她身上没有搜出兵谱。”

    冷晓沉吟一阵，抬头道：“对方是谁?”

    “你是说与我们在清风桥碰上的人?是乱世小筑那边的人。”

    “那种小帮，也妄想得三界兵谱?哼!”

    “恩，他们夺走了右手。”

    冷晓一怔，随即笑了：“那么，我们得了什么?头颅?躯干?不管什么，都送去唐王那里吧。”

    说完，他捏着下巴思度了一会儿，转而说：“仲秋，对外散布流言，就说唐逸得到了三界兵谱。”

    “这……会不会逼急了他?”

    “在狗急跳墙之前先把它钉死在墙上!”冷晓儒雅地笑笑，从座位上站起，转身，米色长衫扬起一阵阴诡的风。

    白仲秋站在原地，思索冷晓的理由，也许三界真落在了唐逸手中……

    他立刻吩咐下去：“你们尽量赶在别人之前抓到唐逸和林青森，注意搜查三界兵谱。”

    “是!”

    白仲秋眯起眼望向窗外的天空，朝霞一片，旭日妖冶，于是心里没由来地一跳。

    长安殷丞相府。

    用完早膳，韩末背起药箱，拱手告辞：“唐兄，在下先回化生寺，寻些药草，炼制解你们慢性毒的药，这边留池前辈照顾着。”

    唐逸点点头，也拱手：“有劳了!”

    门外一个小厮跑进来，轻声道：“少爷，冉玉歌小姐在大堂等候少爷。”

    汤包范与池洛海皆是一怔。

    冉玉歌是长安醉梦歌坊的头牌花魁，花名乃小惜玉。名满京师，挤压群芳，明里是做的酒色交易，实际上是天下第一帮天山雪阁朱雀堂堂主，主管情报，脉络广大。

    今日她竟亲自前来相府?

    汤包范忙起身赶往大堂。

    客座上是一个绝色女子，轻纱罩面，眉目消魂，衣着华美。

    她捻着一盏茶，轻道：“汤长老，今日小惜玉来所为何事，长老可知?”

    汤包范摇了摇头，她可是从不显露身份的呀。

    “据说三界兵谱已落入唐逸之手，江湖追杀即起，帮主让汤长老好自为之。”

    汤包范先是一震，三界兵谱?那东西怎会在唐逸手中?然后心口一紧，这丞相府是朝廷的地界，竟有天山雪阁的耳目?唐逸昨晚才连夜逃到相府，冉玉歌上午就到府上提醒，中间定是与常醉商量过，天山雪阁的情报网果然……

    “当然，这虽只是笑看散布的流言，但人言可畏，帮主的意思是……”

    “我……自有分寸。”轻皱一下眉，汤包范缓缓回答。

    冉玉歌诧异地抬头，她以为汤包范明白她的意思，可他竟然给出这样的回答。

    天山雪阁不想插手此事，唐逸林青森若死，江湖亦可平定一阵，他汤包范岂会不明白?可当年唐逸算是有恩于他，他又怎能不报?何况这样的纷争，做为天下第一帮竟然不出面主持公道!常醉啊常醉，你到底要怎么样呢?想着，嘴角泛起一丝苦涩，挥手道：“小叶，送客。”

    边上的府役忙做一个请的手势，冉玉歌一双杏目瞪了汤包范一眼，拂袖而去。

    汤包范闭了眼，深深吸一口气，这番藏下唐逸，连常醉也不赞同，还真不知将来会发生什么。待他再睁开眼时，发现唐逸站在他面前，神情悲壮：“范范，我给你添麻烦了，等小青醒来，我们就走。”

    “笨蛋。”汤包范笑，“在这里是最安全的，江湖虽乱，可这天下毕竟是朝廷的天下，谁敢动了殷丞相府?何况我也已官至一品，刚被封了郡王。”

    汤包范拿出一面令牌，放到唐逸手中：“这是郡王令，带好，那些人没胆量动你的。”

    “为什么……”

    “冷晓对外散播流言，说你身上有三界兵谱，现在已不仅是笑看想对付你们了。”

    “三界……兵谱……”唐逸皱了眉，口里道，“冷晓，你逼人太甚!”心里却是惊讶，难道三界兵谱在他手上的事已被他们知道?不，不会，冷晓那样的人，又怎可能愿意放过兵谱，任由别人抢夺呢?

    池洛海守在林青森床前，却不是观察眼前的病人，而是怔怔地望着手中毫无光泽的同心结。

    “海，我们一起看春花琳琅，夏雨洪荒，秋月诡谲，冬雪苍茫。”淡然的笑容，蔓延在那张清丽的面庞上，一袭火红衣饰翩翩飞扬。岳伶澜站在他的面前，那样清晰得毫发必现。可池洛海知道，这个他爱的想守护一辈子的女孩子，早已经彻底离开了他。

    再也看不到她的容颜，再也听不到她的声音。也难怪，难怪本与笑看风云淡结盟的秦门，会在一夜之间倒戈，解同盟设敌对，原来全是因冷晓刺杀了岳伶澜!

    想起秦门，池洛海不禁一阵苦笑。那个实力榜上第一的大唐高手，秦门秦不二，和他一样深爱着岳伶澜吧。而他的澜呢?即使未曾背叛他投入别人的怀抱，可从心上，早就装满了秦不二吧?他这样一个修为极低的无能医生，又岂是能留住佳人的?

    只是，这半年来秦不二究竟在做什么?他应当是不会放过冷晓的，可为何冷晓还能无惊无险平安至今?

    “海，你不是要我陪你回忆到老么?却为什么不能保护我无法来救我?为什么你不挽留我?”岳伶澜脸上泛开凄清的笑，金发凌乱地散开，红衣似血，血色如衣。

    池洛海震惊，出声喊到：“澜!”

    “怎么了?”唐逸回房看林青森，却看到池洛海的狼狈模样，只能心下叹息。

    “澜……澜被葬在了哪里?你知道吗?”

    唐逸摇摇头：“据说没有尸体，但，应该是被冷晓偷偷埋了吧?”

    “他怎么可以?怎么可以……澜是我的妻子!”捏紧了拳头，池洛海一拳捶在床沿上。

    林青森吐出一口暗红的鲜血，而后竟缓缓转醒，慢慢睁开眼。

    唐逸和池洛海皆大喜，忙起身检查。

    “咳!……猪头，我不欠你了吧?”林青森慢慢说道。

    “你才猪!让我背了两天，重得要死!我很累啊!”

    林青森虚弱地笑笑：“还好啦，如果是我背你，那才叫凄惨呢……”

    第二天汤包范自早朝返回，就显得闷闷不乐，早膳也推到一边，不愿意吃。

    “怎么?想女人啦?”池洛海调侃地推推他。

    “恩。”

    众人皆是一楞，汤包范在一阵安静中回过神来：“啊?我是在想芙芝蓉蓉，今早五个帮进了宫——如今这世道，江湖人都能进宫——他们将芙芝蓉蓉四分五裂支离破碎的遗体送上大殿。皇上一一赐了赏，还封了邑。不过是丢失一块皇家精铁，罪不致死啊……”

    唐逸诧异之下下意识地拿了手按在左胸口，怎会有这样的事情?芙芝家就此族灭了吗?听说芙芝蓉蓉没有任何兄弟姐妹，芙芝老爷才勉强将兵谱给了这唯一的女儿。

    呵，江湖上人为邀功竟然肢解尸体，简直惨无人道!这岂非兽类作为?

    “笑看风云淡的副帮主，白仲秋送上的是她的躯体，于是皇上额外赏赐了爵位……我想，他们一定已经得了三界兵谱，却反过来嫁祸你们。”

    唐逸倒吸一口冷气，汤包范是这样认为的么?自己到底该不该将兵谱在自己手中的事情告诉他呢?

    “唐逸，冷晓这个人，相当有心计呢。”

    “这早在当年就已是相当明显的事实，只是，”唐逸看了看四处的人，见没什么下人，才开口道，“三界兵谱，确实不在冷晓手上。”

    “怎会?”林青森在一旁轻轻道。

    “那日你昏倒了，所以不知道，在清风桥上的时候，芙芝蓉蓉将兵谱塞给了我……”唐逸从怀里拿出血迹斑斑的三界兵谱，放在桌上，“芙芝蓉蓉嘱咐我将这本书交给秦门秦略。天下那么大，为何偏偏是秦略呢?而且，她也太过大胆，若我不安好心怎么办?”

    “赶紧收起来!”汤包饭一声轻喝，“你知道芙芝家族为什么可以保存这本三界兵谱这么久吗?是因他们有唐王的庇佑，如今唐王已经翻脸，这本书成为江湖中人人垂涎的东西，凭我们，怎能保得住它?冷晓已经放出那样的风声，我们也无力改变，然而江湖上真正有点聪明的人，定会觉得这只是个圈套，所以骚扰你的，大概只会是一些莽夫，这样，还算好对付，但万一落人口实，你，又怎么办?”

    唐逸将三界兵谱收起，叹了一口气，道：“明日我要离开相府。”

    “这么危险的时候，你去哪里?”林青森的伤还未全好，依旧虚弱地靠在紫檀雕花椅，眼神惴惴不安。

    “去秦门。”

    唐逸的语气是不容否决的，林青森皱了眉，却也不说话，若他定要如此行事，那他们也毫无办法。

    第三章 芦苇深处桃渊居

    秋雨微凉，点点滴滴打在傲来国橙黄的泥地上，一把碎花纸伞匆匆穿过雨幕闪入傲来东面的女儿村。

    农士工商皆女辈，渔樵耕牧尽红妆。桃花芦苇，楼阁溪水，女儿村可算是十二门派中最柔美的境地了，亦是最神秘的。上至朝廷下到江湖，无一不对它三分礼让七分畏惧。

    不因其他，只因那特制毒药，香飘四方，浓郁迷人，却偏偏致命。奇毒上千种，虽不是每个村中弟子都能学会掌握的，但哪怕是一两种毒，也足以威慑那些江湖游侠。女儿村的女子，个个如花似玉，柔媚可人，却能杀人于无形，谁也得罪不起。

    碎花纸伞一入村中，便立刻收了起来，伞面上滴落点点水珠，映照一张绝美的脸庞。

    “浅儿，回来啦!外头下好大雨呢，进屋换身衣裳?”翠花轻轻一笑，迎了上去，取过门口那粉衣女子手中的碎花油纸伞。

    一入女儿村，抬眼四望，竟是别有洞天。一寸之外还是雨幕重重，一寸之内却已是阳光明媚。

    这女儿村，不知是用了何种术法，竟能将一切气候掌控于自身。一年四季桃花盛开，芦苇一丛丛窜在那长长的竹木回廊间，灿烂如春。

    被唤做浅儿的女孩子撇一撇嘴，拍拍被雨水沾湿的衣服，道：“何止下雨，还打雷呢!”

    行至东面，突然转头道：“翠花姨姨，大唐的芙芝蓉蓉，死了。”

    翠花在后面顿了顿脚步，而后抬起头：“我们，都已经知道了。”

    长长的一声叹息，粉衣女子加快脚步，进入了村东头那挂满粉红帘帐的竹榭。

    那屋子门梁上的桃红匾额上，用娟秀的行草书写三个字：“桃渊居”。

    桃花凋尽春秋乱，

    渊池底处迷神潭。

    居高自傲尘无物，

    上有碧落下黄泉。

    这便是女儿村久负盛名的桃渊居，历代最受村长孙婆婆喜爱的女子的居所。

    第一位，是名满京华的上官梦见。

    第二位，是天下第一帮帮主常醉已逝的妻子莫香。

    而如今这第三位，便是这十岁开始将制毒用毒发挥到极至的苏浅。

    苏浅掀开帘子走进桃渊居，却见一个白衣男子凭窗而立，望着后院那一丛丛桃花发呆。

    “哟，末末，你的速度竟比我还快。”苏浅垂下帘子，径自走到八宝呈祥桌前，从海棠红紫砂壶里倒出一杯清茶，抿了一小口。

    韩末转过头来，望着眼前这一个笑容明媚的女孩子，轻声道：“这次的任务，完成得很好呢。顾主多加了不少赏金。”

    眼前的男子纯白衣衫，黑发安稳地盘起，手中一把火红的秋风，煞是有几分杀气，然而那张脸，却又是温和而内敛的。这样亦正亦邪的人，已与她搭档六年，想起来，还真是长久啊。

    苏浅放下茶盏：“可惜啊，这江湖上，又少了一个巾帼英豪。这几日，一连死了多少大唐高手?芙芝蓉蓉，凌筱紫，呵呵。”

    “你，会难过么?”

    “怎不会?”苏浅抬头，望着韩末那漆黑的眼，“人，真是脆弱。每杀死一个人，我都会难过。末末，你是化生弟子啊，究竟为何，要做这中间人呢?”

    “介绍任务给你做呀。还有，赚钱。”韩末给出一个笑容，“浅儿，手头还有一个任务，你做不做?”

    “倒是说来听听。”

    “你可以选择接或不接，”韩末皱了眉，“是唐逸。”

    茶洒了半盏，韩末动也不动望定了苏浅。

    “唐逸哥哥啊……谁要杀他?”苏浅抽出一方绢帕，轻轻擦拭桌上横流的茶水。

    “顾主的名字，一向是不能说的，这你还不清楚么?赏金两千万。且说你接不接，若不接，我就只好找别人了。”

    苏浅眼底盈满笑意：“接，自然接。我怎会和这么笔大数目的钱过不去?末末，这天下的生意我哪庄不接?惟独有一个人浅儿杀不得。”

    分外水灵的眼眨了眨：“那个人，是做为中间人的末末你。”

    韩末只是笑了笑，脚底下金光一闪，离开香味复杂的女儿村。

    六年前，苏浅毒杀陆黎堂，那样稚气的面庞，隐藏在众人的惊呼和猜忌之后，闲闲定定地弯着嘴角露出让人捉摸不透的诡异笑容，一瞬间，却又平复了表情，只剩下天真和无辜。

    也许所有人都不知道，只有韩末是注意到她了，也或者有别的人也知道，只是不说出来。总之韩末找了苏浅，开始与她合作，一个是收受现金进行交易的莫易寒，一个是负责接任务杀人的无名人士。官家调查，厉害一些的最多查到莫易寒这一步，却毫无他杀人的证据，更何况莫易寒此人是个隐士，根本无从找起，而韩末却是验尸官。

    无可奈何。

    韩末说这就是间接毒杀的好处，他说苏浅，你不会像上官梦见也不会像莫香，你会一直隐藏在背后，永世荣华富贵。

    做杀手，女儿村弟子确实是非常不适合的，没有锋利的武器，没有睡杀的本事，任何人都能逃，逃得无影无踪，最后只剩下杀人者捶胸顿足，惹来骂名滚滚。所以孙婆婆教出来的很多弟子，都是正义而且善良的，如水一样只知防身的温柔姑娘，而少数，才算得上是名震四海的杀手刺客。

    上官梦见善诱杀，莫香善刺杀，而苏浅，善于毒杀。孙薇喜欢这样不择手段能完成任务的女子，才将村中最奢华的桃渊居给她们，桃渊居就相当于一个身份的象征，外人或许不知道，但村中却是人人清楚。

    韩末捞了一个宝贝，起初也不曾料想她会被孙婆婆赏识，竟成为第三位桃渊居的主人。

    苏浅对外的身份，只是个制毒人，平时贩卖些毒药奇方，给那些江湖人士，至于那些人拿药去做什么，她不负半点责任，官府也不好追查半分，大唐江湖，自有江湖的一套规矩，苏浅做的，也算是正当生意了。

    韩末才出去才没一会，桃渊居内却来了位不速之客。苏浅抬眼望了望，轻唤一声：“卿哥哥。”

    “啪!”尚芜卿一掌拍在八宝呈祥桌上，海棠红紫砂壶震了震，摔碎在地上。

    “尚芜卿，你这是做什么呢?”

    “苏浅，亏你口口声声叫我们卿哥哥，紫姐姐!小紫哪里待你不好?你们认识三年那么长!你居然说杀就杀?”满身的怒气一瞬间喷发而出，手中的绢帕落了地，角落里绣着一个浅字，隐隐沾了些血。

    “我，杀，她?尚芜卿，你凭什么这么说?就因为那方帕子?”苏浅璀璨一笑，“帕子是我送给紫姐姐的，人死不能复生，你节哀吧，将来的日子很长，可别因这样就受挫，做个疯子。”

    尚芜卿直直地瞪着苏浅，漆黑的眼珠子动也不动，只有深沉的绝望：“浅儿，你紫姐姐到死都信任你，可我不信，我从来都不信你。我找不到证据，可是我相信，像你这样无情无义连至亲至爱之人都杀的，必不会有好下场。”

    “卿哥哥，你信天命么?”苏浅将头发散了下来，自顾梳妆，“若凌筱紫不遇见你，她会是永远的大唐第一女侠。可惜……她嫁给了你这个窝囊废，最终也不过是武艺荒废，死在别人手里!你不走么?我要休息了呢……”

    苏浅认识凌筱紫是在三年以前，她刚刚获大唐第一女侠之称，那时候唐逸林青森都未入大唐，还是后来她悄悄地帮忙引荐的。三年的生活，看起来很无忧无虑，苏浅常常在唐逸的饭菜里下毒，等他中毒难忍再帮他解毒，起初唐逸对她万分感激，到后来才知道让自己难受的罪魁祸首就是苏浅。

    他们都只知道苏浅是女儿村桃渊居的主人，亦以为是她制毒的本事受人注目，却不知她私底里接的任务，唐逸生性活泼，用他的话来形容苏浅就是这样一段：“那个癞痢金头发，全身绿毛衣的女人，一张脸上生动真实地呈现了四个字，左边乃‘我款’，右边乃‘是婆’。”

    雇主给了莫易寒三年时间杀凌筱紫，所以苏浅对这个紫姐姐，多半是虚情假义。然而唐逸却不是她的目标，相处的时候异常轻松。

    只是没想到，三年以后，唐逸却成为她有生以来接下的金额最高的一个毒杀任务。

    天命么?哼哼。

    苏浅冷笑两声，将紫砂壶的碎片拾起来，杀唐逸有什么好处?天下人都在以三界兵谱为目标，怎样也不会雇杀手，聪明人觉得不值，愚笨人觉得不舍。剩下的人，恐怕只有笑看风云淡的那几位了。

    梦历二十五年，苏浅十五岁，写下“苏杭笑破红尘醉，浅水归尽落花殇”这样的联子的小姑娘，入江湖六年，毒杀百余人，几乎个个是有头有脸的名人。

    在江湖中，女人这个身份，就是一种武器;而看起来稚气未脱的年幼女孩，便是一种更为隐蔽和锋利的极品武器。

    六年的不动声色啊……她苏浅，又怎会是个年幼无知的少女呢?

    打点了物品，躺了休息，睡到心满意足，再起来捧一杯香气浓郁的酒，谁饮一口，谁离世。

    第四章 红颜最凌乱

    虽说是被江湖人眼红追杀抓捕的对象，唐逸却极气定神闲地走在大街上，因为谁也不会想到，这个走三步扭一扭屁股的小狐狸精是他变的，更何况这种时候，正常人躲还来不及，怎会蹦达到繁华闹市来。

    云来酒店，开着半扇纱窗，用剔透的玉棒子撑着，有未干的雨水从屋檐上一点一滴掉下来，溅在窗台上，落在临窗而坐的人身上。

    那是个轻纱罩面的女子，眼角微微带着些笑意，一转头见着了那只狐狸精，剪水秋瞳漾了漾，抬手伸出窗子，皓腕撞击了玛瑙镯子，一路十几只细碎的镯子叮叮当当响起脆脆的声。

    “唐逸哥哥。”

    轻柔的声音，清澈而且温暖，激得唐逸心里一阵颤栗。循声望去是窗里满眼笑的女孩子，像三年前一样楚楚动人。

    找了个角落坐下，唐逸摇着尾巴要了一杯珍露酒，压低声音问：“浅儿你怎认出我的。”

    “就你那点伎俩，也不想想我们认识了几年。只是半年未见，我的火眼金睛还不至于退步到这个程度吧。”

    唐逸有些沉默，不知道该说些什么，半年，其实也是很长的一段时间，在牢里他们常常沉默着什么都不说。

    “江湖上的传言我也听说了，是真的么?”

    唐逸摇摇头：“不是，冷晓是叛变夺帮的，怕被外人知道，所以把我们都囚禁了，现在是追杀，才故意这么说的。”

    有很多事情，放在心里面，不说，才是善待自己。唐逸看苏浅的目光有一份复杂，似乎半年前苏浅还是个天真活泼的小孩子，而如今却已经这样沉稳地坐在这里喝茶说话，一问就问到最关键的地方，不管是有心还是无意，都得稍稍防着一些。

    “那，紫姐姐死了，你知道了么?”

    手一抖，杯子掉在地上，酒水洒在了腿上，湿辘辘一片。

    唐逸在历练修为上，总是比林青森努力，因为想追上一个人，虽然说并不简单，但总是要极尽所能。而凌筱紫也更关照他一些，至于林青森，仿佛是生就了一身弱骨，并不太适合学习大唐官府里这种强硬的刀剑工夫。于是他总是以为，他这位小师傅是不一样的，虽然是大唐第一女侠，却也并非高不可攀。

    只是从不曾想到，两年半以后，凌筱紫嫁给了一名相貌武艺才情都很一般的大唐弟子，最初的时候，唐逸根本不认识这个人，还是苏浅捎了信去笑看风云淡叫唐逸参加婚礼的。婚礼上被烟火烫到了，却还是觉得冰凉冰凉的，就像那个料峭的春。

    后来笑看发生了一堆的事情，他也无暇兼顾，只一心投入在帮派上，仿佛自己曾经萌芽的念头，就这样生生地被掐断了。

    “她……我小师傅她……怎么死的。”

    苏浅离了席跪下来帮唐逸捡起杯子，轻声说：“中毒死的。好象是莫易寒。那时候我不在她身边，不知道到底中的什么毒，等我知道的时候，人已经下葬了。我想把尸体挖上来验验，可是卿哥哥不答应，说是我杀了紫姐姐的，难不成还想鞭尸，让她死也不得安宁。”

    一滴水珠溅起来，湿了唐逸身上的毛发，沾在末梢上就像幻觉一样晶莹，他伸出毛茸茸的手摸了摸苏浅的头发，叹气说：“我们每个人，都成长了那么多。浅儿你应该笑或者哭，不应该像现在这里，淡淡的，勉强的……”

    “我不是在笑么，你看我的眼睛，我一直在笑，哭也哭不出来，你说我是不是很没良心，紫姐姐走的时候还一直拽着我送她的帕子，帕子角上都沾了血，一成片红红的。我一直在卖毒药，卖给那些人用来杀人用来报仇用来逞一时之快。卿哥哥说是我下的毒，我也希望是我啊，就像以前给你下毒一下，再不一会就给你解药然后你就又生龙活虎活蹦乱跳跟只大虾一样了。”苏浅幽幽地说着，眼里的笑意已经敛去，只是颤抖着双手给唐逸和自己各满了一杯酒。

    大唐盛世，却是这样的江湖，死的死了，伤的伤了，以前那些快乐的日子一去不复返了。

    唐逸端起酒杯，嘴角还未沾到杯沿，突然手中一阵吃痛，杯子再次掉落在地，这一次的酒水却完全不同于刚才的清澈，而是桃花一样的红艳，凳脚泡在水里，发出“滋滋”的声响，一小会就腐烂了开来。

    “浅儿你!这都什么时候了，你还有心情玩!”

    “我没有玩，你不想去陪紫姐姐吗?我倒的酒和你一样，我想和你一起去死，不行吗!”苏浅站起来，语调有些颤抖，外人听来是激动，只有她自己知道，这是惶恐。

    刚才这一瞬间是两个回合，四招对过，自己的顺逆神针一镖发出犹如泥牛入海，待她发现对方定是个盘丝高级弟子的时候而改用一招似玉生香想要禁锢对方的时候，才惊觉自己已经没有半点内力，而刚才才一站起，就再也坐不下来。

    空有身手敏捷，却被一个慢于自己的盘丝弟子悄悄制住。

    眼角瞥去，只见一个白衣女子，桌上一杯茶，一笼包子，身侧一根银白的吹雪，浓黑如墨的头发高高束起，随着手中动作，有些微微地颤动。

    从这一边看不到她的表情，却知道她弯了嘴角，在笑。

    女儿村第一人，桃渊居苏浅，第一次完成不了任务。

    然而唐逸心里却是无比混乱，不知不觉间举了苏浅面前的杯子，想要喝下去。

    白衣女子一个闪身近前，握住了唐逸的狐狸爪子，笑道：“小狐狸，你的眼拙我却快，这杯酒我不阻止你喝下，因为这里面根本没有毒。”

    话音未落，手一扬，满盏珍露灌进唐逸喉中，呛得他直咳嗽。

    “苏浅，要毒杀，就不要选在这种地方，人这么多，你当你真是神了，谁也无法察觉你的所作所为么?”白衣女子笑了笑，眼角眉梢尽是多情妩媚，“何况，你要杀的人，正变了只小狐狸，我盘丝魅如烟，怎也要出手干扰呀。”

    “魅如烟?没听过。我苏浅做事，何需你这个无名小卒来管!”

    “我说过原因了，其实你可以约他在你家，在荒山，在野外，就是不该在我的眼皮底下。”

    苏浅眯了眼，看见魅如烟身后刺目的桔色尾巴，一根很长，还有几根掩藏在里面，仔细瞧去，大概能瞧出四五根：“原来是在修行的九尾狐，想要修仙么?积德无用，天理不在，你何必大费周章。”

    “小妹妹，我没时间和你扯啦，人我先带走，若你要杀她，可以保留些许实力，等我不需要这人了，再丢还到江湖，随便你怎么个杀法了，只要不被我看见……其实救人也是相当麻烦的事情呢。”飞天羽衣扬了扬，原先站过的地方就只剩下一团绿色蛛丝。

    九尾狐，却师承白晶晶，用心修炼下来，必定是个祸害。

    奔上盘丝岭，魅如烟放开手中的唐逸，却一惊，明明抓的是只小狐狸精，此时却化成了一个男人，黑袍子，头发因为一直奔跑而有些凌乱，身后的刀囊里插着一把血刃。皮肤透着些不健康的苍白，双眼陷进去，却炯炯有神，眉毛浓黑，鼻梁挺拔，嘴唇厚而且坚毅。

    “你是谁?”魅如烟愣了一会之后骤然放手。

    唐逸一个没站稳，重重摔在地上，眼前闪现了几颗小星星，围着他转啊转啊。

    “大姐，你把我劫持到这里来的，我就是小狐狸精啊……”

    “你你你你不是女的?”师傅说九尾狐修炼要救人，但救过来的人都是得索求报答的，报答就是一口鲜血，九百九十九个人，纯阳血就修魔，纯阴血则修仙，不阴不阳就只好做只妖精了。

    “谁说狐狸精就一定要是女的呀，我用变身卡变的还不行么，刚过时了而已。你没学火眼金睛么?还有，你抓我来这干吗?”

    一直灵鸦飞过，“啊”了一声，漫山遍野都骚动了起来，野草簌簌地像浪一样原地奔腾。

    又要下雨了。魅如烟拉了唐逸躲到金琉璃的亭子下，唐逸脚下一滑，踢出一块白森森的骨头，刹那间毛骨悚然，满身紧绷。

    “怕什么，小金只吃小孩子，你太老了，她没兴趣的。刚才你不是还打算顺着那女娃的意思去死么?现在倒怕了?”魅如烟饶有兴味地看着眼前这个不算英俊亦不算蹉跎的男人，突然把手覆在了他脸上，“等我长大了，一定要找一个比你英俊，比你温和，比你更文雅的男人过日子，只希望人族的男子不要都像你这样难看呢。”

    唐逸朝天翻了个白眼，这个一脸阿姨样的女妖居然好意思说等她长大……再说他唐逸虽然不算文雅，但好歹是帅气的，难道非要像冷晓那样的小白脸才能讨女人欢心么?

    雨哗啦哗啦地落下来，整个盘丝岭上漆黑一片，金琉璃将头发散下来放在雨里冲刷，魅如烟则和唐逸坐着闲话家常。

    魅如烟是一只四百岁的狐狸，属于九尾一族，从出生修炼到如今，大致救过五百个人，一年又一年漫长的岁月，她只救人，却没有认识多少人，大家都不认识她，因为听说还没有修炼好的九尾狐总是在不停地变样子，大概半年就要换一副容貌，所以她就找了昂贵的彩果，将粉红的头发染黑，可即使这样，还是没有人认识她。

    生性很淡泊，实力又不高，江湖上风云正起，谁知道这么个形单影只的默默无闻的人。本来盘丝女子，胜在临阵杀敌，她偏偏要做善事，满大街地逛。

    唐逸说了一些小时候的趣事，却不提这几日的纷乱，听说唐逸的帮派当时被引导得很出色，魅如烟就问能不能将她也收容进去。

    一个响雷劈下，魅如烟缩了缩脖子，没发现唐逸的黯然，只听到他说：“我现在没有帮啦，我是被人……”

    再之后又听不见了，雷声轰隆隆地碾过头顶，金琉璃吓了一跳，忙将洗着的头发收回来。

    放晴之后，唐逸起身告辞，想了想，又将腰上挂着的圣王坠取了下来，双手捧着，郑重地递给魅如烟：“多谢狐仙救命之恩，唐逸并非女儿身，无以为报，只能将此物送您权当报答。”

    有传说说圣王坠原是伏羲遗物，不知道为何被人记录了制作方法，至如今，已是普通防具了。只是唐逸的圣王坠有些不同，能健强体魄，还附带了特殊力量——命归术。

    魅如烟本想拒绝，只是唐逸接着又说：“因为我不想没齿难忘，等到以后想找你涌泉般报这点滴之恩结果找不到……”

    笑了笑也就收下了，笑容里是像雨后天晴一样的明媚，而不是刻意修饰的妖娆。送他出了盘丝岭，嘱咐路上小心。

    以前救回来的人，都只是为了顺利吸到血，而这一次误救的男子，却格外好玩，似乎有什么深仇大恨无法言说，有似乎扫尽阴霾快乐无比。

    “天不怜我我自怜，众叛亲离独身闲。逍遥江湖快意尽，何愁四处不逢缘。”临走前他随口诌下一首诗，道：“若不是变了狐狸精，估计你也不会救我，地狱不肯收我，我定当闯番事业出来。”

    只是……忘了，问他姓名……

    第五章 生死随天命

    出了盘丝岭，唐逸才发现这是荒芜的大唐境外，包裹里没有准备常用的导标棋，大唐官府又不敢回，变身卡也是从汤包范那里拿来的残余，真是，万念俱灰。

    听说秦门之人，大部分在长寿村囤居，最初是因为力量薄弱，无法打入长安，后来是习惯了山野生活，只设了一个分舵在长安。那么往西走，总是没错的。

    以前压镖也曾走过，这一路的怪物猛兽，早已奈何不了他，境外安静，走走倒也有趣。明知最危险，却偏爱明目张胆，就当是看看秋日雨后山林风景，心中轻松，步伐自然也轻松，是生是死，随便了，反正林青森有人照顾着，也就没什么好担心和歉疚的了。

    刚走到高老庄附近，却见前面站了一拨的人，个个持枪拿刀，森冷的模样。并非是笑看近期培养的那些杀手，难不成是所谓的江湖喽罗，冲着他手中的三界兵谱而来?

    唐逸站定，斜靠着高老庄门前的牌坊柱上，眼角微瞥，不理不睬。

    对面人见他这样阵势，楞了一楞，只不一会儿就沉不住气，领头的人物厉声道：“唐逸，交出三界兵谱，我还能放你一条生路。不然，就只有让你魂赴森罗我来搜了!”

    “什么三界兵谱?从早上问到下午烦不烦啊!那东西不在我身上，你要搜就搜，只要别砍我脑袋就成。”举了双手，一脸无辜。

    那人一怔，随即又怒了：“知道你不会把兵谱放在身上，快说在何处!”

    “我不说，你杀了我呀!”唐逸笑嘻嘻地扯了扯眼皮，做一个鬼脸主动跳到对方人堆中，“这样吧，我被冷晓那个大坏蛋关了半年，吃得不好穿得不好睡得不好，你们要是肯把我供起来，弄得我开心了，我就把兵谱给你们。如何?”

    “你!你敢耍我们!”

    “弄清楚到底是谁在耍你!笑看风云淡要我死，不择手段地要我死，你们，全是一群被他诱拐的笨蛋，简直比野猪王还要笨!三界兵谱早在他手上了，可你们呢?全盯着我!等他研究出武器参加完比武大会你们才能发现吗?”说谎不打草稿不脸红不心跳，将歪理也说得头头是道，编故事要编得毫无漏洞完美无缺，假的也要说成真的，死的也要说成活的。唐逸这一身本事，是跟林青森一起闯江湖的时候练出来的，不然在当时没点本事的小时候，早就饿死街头了。

    “老大，他说得有点道理，江湖上三帮鼎立，那冷晓也不是个普通货色，要是我们，肯定是关门打狗，怎还会昭告天下呀!”身后一个生着翅膀的小仙女轻轻咬着领头的耳朵，唐逸看了她一眼，决定鄙视到底。

    只是秦门和天山雪阁都没有动作，其他很多大帮亦是充耳不闻，倒是让唐逸的话更有些说服力。

    “那么，笑看为什么要你这个元老死呢?”

    “因为……岳伶澜是冷晓杀的。”

    话一出口，唐逸就有些后悔，这些人，终究都要死了吧。人不犯我我不犯人，谁叫他们如此没有头脑呢。

    趁那些人惊讶讨论的时候，脚底抹上油奔逃。为什么是是非非，都要惹到他唐逸的头上，原本只想和林青森一起，做两个闯荡江湖的游侠，不要再让人看不起。再后来就想做出点名堂，然后回去跟凌筱紫说一句小紫俺爱你，嫁给我包你每天吃好穿好睡好休息好。

    为什么生就一副无所事事的模样，只知低级搞笑的他，会被卷入这样大的江湖纷争呢。

    辗转到了长寿村，唐逸眼里已满是泪水，境外风沙迷了眼，一个大男人就突然难过起来。

    如果当日不挥手留住投宿的伶澜，如果当年不听信谗言将伶澜逐出帮派，如果不要给冷晓太多的权力……他，林青森，苏宇三个人才是最初的创始人，却偏偏让冷晓在江湖上占足了熬头。

    “来者何人?竟敢擅闯落木斋!”

    胡思乱想间居然跑进了一处民居，被守门的人拦住，长枪刺着唐逸的衣服，挑破了半存衣袖。

    尴尬之外还有恼怒，又没有进屋偷东西，只是前脚刚跨进门槛而已，至于这样凶狠么!这衣服可是汤包范送的，上好料子，对现在身无分文的唐逸来说简直是恩赐!

    “恩哼，我是小唐，初出江湖，想找个大帮投靠，不知道秦门总殿在何处……”

    守门之人将他上上下下仔仔细细大量了一番，突然二话不说，一声呼啸，叫来了四处伙伴，不由分说将唐逸捆了起来，蒙上眼睛绑在扁担上担着走了。

    摇摇晃晃走了好长一段路，唐逸觉得有些奇怪，这么一根细小的扁担，居然能担动他这个庞大的身躯，正想着，突然被丢到了地上，还来不及喊痛，就听见一个声音说：

    “来者是客，你们这样大力做什么?”

    清清冷冷的女声，又硬又脆，算不上好听，但又不能说不好听，接着布条被解了下来，一个女子大大的圆脸出现在唐逸面前，仔细瞧瞧，发现那眉那眼那鼻那唇，就是秦略的妹妹秦冷冷，秦门女当家。

    “小唐，来投奔秦门可都得拿出点什么来表一表心意的，你有什么呢?”秦冷冷的长相一般，带着一股英气，只怪太像他哥哥了，这种属于男子的坚毅放在秦略脸上，就是英俊，放在一个女子面上，却完全掩去了原本该有的柔。

    “我找秦略，才能说……”

    “哥哥他不在总殿呢，最近要拓展傲来国的势力，每天都在外面忙，一般是不回来的呢。”秦冷冷亲自搬了把椅子让唐逸坐下，“你来秦门是寻求庇佑么?唐，逸。”

    仿佛谁都认识他唐逸了，肯定是谁画了他的画像当草纸一样满大街地张贴，这下可好，都成名人了。

    “有什么事情不妨直说，秦门的利益就是我和我哥哥两个人的利益，哥哥将秦门交给我代理了。”转身走到橱柜前掏出一个金色令牌，上面绘着擎旗的天神和两个突起的大字：灭世。

    唐逸笑了笑，看来这些人是会错了他的意，他从不曾想要寻求庇佑，因为不管在哪里都是不自由的，于是他委婉道：“多谢秦副门主的美意，唐逸才疏学浅，不敢为秦门增添麻烦，只是有事要与秦门主商讨。若他不在，暂时做罢。”

    刚要出门，却被拦住，秦冷冷眼神里有些许不明不白的光芒：“你以为你现在出去能安安全全的?不如住在这里罢，等哥哥回来了，我就叫他来找你。对了，现在林青森身在何处?不如我找人把他接来。”

    “小青在安全的地方疗伤，你们女儿村的人也忒毒了，差点没毒死那小朋友。”经苏浅之后，他对谁都存了戒心，无论如何也不会说出林青森的所在地。若聪明反被聪明误，那将害人不浅。

    传音给林青森报了平安之后，唐逸安然地在秦门客房住下，洗了个草叶浴，喝了点小酒，吃了点小菜，天色已经全暗，于是铺了床睡觉。

    一夜无梦，睡得极是安稳，待醒来的时候，已经是晌午，别人都已经吃过中饭，他却还有些睡意朦胧。秦冷冷一早就去忙帮中的事了，叫人留了饭给唐逸。

    窝在秦门也没什么事情好做，就帮着训训兽，巡逻巡逻。秦门总殿在长寿村北，接近方寸山的地界，但那日不经意踏入的落木斋又是什么地方呢?似乎有重兵把守，连秦门自己人都不得入内。难道是秘藏经卷的地方?

    几日之后，秦略回来，邀了唐逸密谈，只是秦冷冷亦站在身边，秦略却说没关系，冷冷是自己人。

    他们都以为唐逸会带来关于笑看风云淡的一些机密，比如帮派地图和仓库所在地什么的，却不料听他讲这样一句话。

    “芙芝蓉蓉，让我带东西给你。除你之外，不能交付任何人。”

    秦略一楞，眼前像是突然飘起了大片大片的梨花，在初春时节，有一个女子捧着水盆笑着看他。恍惚之后，忙说：“冷冷你先出去吧。”

    秦冷冷眼神复杂地看了看秦略，张口想说什么，但终究没说，转身出去，关上了门。

    杯里的茶冒着腾腾的热气，唐逸觉得长寿的天气比长安要冷，大概是小村子的关系，连人气也缺乏一些。他看了看秦略，只见那个面庞坚毅英气的男子，神情飘忽地在想些什么。

    “芙芝蓉蓉与你，是什么关系呢，我只是异常奇怪，为什么她会将兵谱给你。那么多人在追杀她，她……”

    “她死了吧，听说被肢解了，秦门也在邀功呢，唐逸……只是我们不做杀人的勾当，只是补了一块铁，还给皇帝。可以看出皇帝也并不开心。芙芝家族一定是惹恼了圣上，不然只是丢失这么点东西，能让坐拥天下的皇帝发怒，下令株连九族一个不放么。”秦略叹了声，“她只能去死，因为她是芙芝家最后一个传人，而我，也只能眼睁睁地看着，无法伸手援助。只是她到死都没能见到我，将兵谱亲手交给我，倒是委托了一个毫不相干的人。呵呵，若你有点野心，那怎么办呢。”

    唐逸默默不语，他怎会是有野心之人，如今自顾不暇，只能四处寻求庇佑，再不济，就只能大义凛然地说我视死如归，其实依旧是很怕死的，在牢里面辛苦熬了半年，好不容易逃出来重见天日，哪能说死就死。

    幸好从前就是贪生怕死之徒，早年跟随紫衣盗学了些脚底抹油的工夫，后来在帮里，也依旧研修这一项。打不过，总逃得过吧。

    只是将兵谱之事告诉了汤包范，他却也没起什么心思，本来身为天山雪阁的长老，无论如何也该为自己帮派着想，收了兵谱给常醉，还怕他不能保存这东西么，连唐王都礼让三分的人啊。

    “那么，兵谱在哪呢?”

    唐逸笑了笑：“那东西啊，我藏起来了，现在江湖太乱，还请秦大侠护送我前去取回。”

    却见秦略摇了摇头：“东西你先藏着，等这阵风波过了，我再陪你一起去拿，现在这样的形势，恐怕秦门也难保全此物。”

    “为什么呢?不是说大唐半壁江山，七分权势，三分财力，而这三分，则指的是秦门。”

    “哼，那是指盛世大唐，太平江湖，现在大唐依旧是鼎盛大唐，江湖却乱了几分，叫我们怎么有余心余力去对付滋扰。何况，七分大头，还在天山雪阁。常醉那个人，我们无法剩过他。不在实力榜，亦不在财富榜，似乎是刻意隐去了，可事实上，他比不二，不知道要厉害多少。”

    想想也是，不知道的人都以为天下第一就是秦不二，可那位天天留恋暖香温玉的逍遥公子，才是权势最集中的一个点，甚至可以号令整个江湖。

    “对了，唐逸，你知道笑看风云淡为什么在我们秦门的轮番攻击屠戮下还没有灭么?”看到唐逸的一脸不解，秦略嘲讽道，“因为有一为红衣公子在替冷晓撑腰。”

    常醉!帮冷晓?岳伶澜最初是从天山雪阁出来的，听说她与常醉关系良好，曾一度被人认为有些暧昧，但两人站一起看起来除了衣色，也确实不搭。后来岳伶澜嫁了池洛海，常醉依然是对她照顾有加，可为什么……难道是常醉要伶澜死，才有冷晓的今天?当时冷晓在处死的途中被人救走!

    大量的事件在脑海中堆叠起来，复杂了整个事态。却听秦略道：

    “等这个冬天，我儿子满了十岁，就接他回来继承他娘的衣钵。”

    第六章 往事如云烟

    十年前，早春，空气里还总是飘荡着些料峭的寒风，秦略遇见芙芝蓉蓉。

    她在地上写了叶蓉两个字，然后又挠挠头，自嘲地笑了。

    秦略那时候还是小帮秦门的少主，隋末的时候世道乱，所以帮派还有些趁火打劫的样子，后来改换了朝代，秦门开始做起生意，依然说是一个帮，只是为了方便行商。

    龙鳞宝刀，乾坤帽，龙骨甲，九州履，百窜云，鬼牙攫魂。在当时，也算是相当不错的行头了。衬得一个少年侠客满身富贵。

    叶蓉不会说话，也不会打手势，只会写字，长寿郊外的沙滩上，她捡了竹枝写很清秀的字，然后海水涌来，消磨了字迹。

    她不说她从哪里来，也不说要到哪里去，逗留在长寿的客栈里，一两银，住几天，帮着店家做事情。

    那时候客栈是秦门的产业，秦略看到了她，然后就渐渐喜欢上了这样的安静。叶蓉是个极娟秀的女孩子，鹅蛋脸，长长的头发盘起来，眼神亮亮的，嘴角总是带点笑。秦略带她到郊外去看树，看海，看沙滩，看蓝天，看她无声地笑起来，全身上下都在笑，明明听不见，却又像是贯穿到心里面。

    叶蓉也喜欢秦略，牵了他的手，在地上写他的名字。

    年少的他们，发生了一些不知道是不是该发生的事情，爱情缠绕着发梢，缠绕着眼角，缠绕着唇齿，缠绕着肌肤。

    秦略偷偷地命人买下村口林子后的一座民居，叫人去修整了，改名字叫落木斋。主人姓叶，于是叫落木。

    可是屋子还没修好，叶蓉却走了，带了来时的包袱衣裳，留了条子，就离开长寿。

    “略，不要找我，一年后，我自会回来。”

    简短的几句话，说离开就离开，连最后一个照面都没有打。

    秦略遵守承诺没有去找她，他总觉得两个人在一起，除去耳鬓厮摩，也该有自己该做的事情。

    落木斋修整完毕后就一直有专人打扫，闲置着，有时候秦略去看一看，想象两个人在一起其乐融融的情景，或者更久以后，还会有一个两个小略略，小蓉蓉。

    秦略记得初见的日子，盼望来年的春天，梨花开起来的时候，叶蓉应该会回来了。

    然而大年三十那一天，大雪纷飞，有家丁告诉秦略，厅里有一位叫芙芝蓉蓉的女子，要求见他。

    那个女子有娟秀的容貌，眉眼弯弯，嘴角却没有笑，似是年幼，又似苍老。

    “叶蓉?”秦略的声音里有些惊疑不定，然后又把目光落在襁褓里的婴孩身上。

    芙芝蓉蓉点了点头，走上几步，将手中孩子递给秦略。

    秦略下意识地去接，双手环绕成陌生的姿势，一瞬间电光火石，似乎想明了很多。

    从来没有听过的声音突然响起在耳边，芙芝蓉蓉开口说：“好好照顾你的孩子……我要回家了，然后结婚，继承家业。”

    不等秦略说话挽留，她就已经一扬手，离开秦门。

    正月初，芙芝蓉蓉出嫁，整个长安热闹非凡，秦略也去看了，大红花轿，大红新娘装，看不真切，行到半路天上飘起了细小的雪花，沾了树，看起来就像成片的梨花开放。

    秦略抱着孩子去到建邺城，交付给了那里一个著名戏班的老板，他说孩子的名字叫秦离，不用教太多拳脚工夫，教他好好唱戏，演绎人间悲喜就成。

    后来秦门逐渐发展起来，秦略也娶了一房妻，纳了两房妾，除了妻子刚刚怀孕，暂时还没有孩子。

    这些事情基本没有人知道，秦冷冷一直是秦略无所隐瞒的人，但也只是知道秦略有个儿子，却不知道他身在何处。

    那个孩子抱来的时候很瘦小，肌肤却已经不太见红，白嫩嫩的，应该是已经过了十天左右，不太会哭，嘴里含着手指，溜溜地看着他们。

    想来到这个冬天，那孩子也应该十岁了，秦略一直不提，大家都几乎忘了这件事情，只当正室怀着的孩子是嫡长子。

    然而江湖乱起，秦略却在这时候想起了芙芝家的唯一继承人。

    原来那些恩怨，都延续了这么些年。

    唐逸叹了叹，只叫秦略早做打算。

    领了秦门的令牌，唐逸笑说他可真生是秦门人，死是秦门鬼了，要是跑商路上被人杀害，秦门可要记得替他出头报仇外加烧香祭奠。

    住下以后，唐逸除了常常和林青森汤包范联络之外，也没有什么事情可做，就接了秦门各堂的任务来做。朱雀任务是万万不敢做的，一蹦到笑看风云淡，简直是自投罗网，死无全尸。

    秦略把一些事情告诉唐逸，另一些事情不说，于是构成了唐逸脑海中不完全的故事体系，关于芙芝蓉蓉，秦略也只是说他们之间有这样的关系，还有一个儿子，却在唐逸的想象中成了一个艳情故事。若文笔再好一些，或许可以写来卖钱，有了钱以后，就不愁日子没法过了，把三界兵谱那个烫手山芋还给秦小略以后，请几个保镖，和林青森两个人在傲来国钓钓鱼看看大海，再各自娶个老婆，生个胖娃娃，慢慢地变成老太爷。

    唐逸觉得，这些房屋建筑都是相当不合理的，所谓隔墙有耳，就这样经常地发生，可惜他听到了也没有当一会事，于是只能眼看着悲剧发生。但有时候就是当一会事了，也不一定能怎么样，很多事情都是注定的。就像一年以前岳伶澜隔着窗听到苏宇和冷晓的对话，明明采取了行动，最后却依然只能是悲剧收场一样。

    那天途经的时候听秦冷冷很大声地斥责秦略，内容听了一半猜一半。

    “哥，你真打算接那个孩子回来?让他继承三界兵谱?”

    “是，他是我和叶蓉……不，芙芝蓉蓉的孩子，有芙芝家族的血脉，完全可以继承兵谱，再加上我们的保护，应该能重新繁盛芙芝家族吧。”

    “芙芝家族有什么意义?不就是一群铁匠?我们秦门的铁匠哪里不如他们，只是没有兵谱，做不出极品武器而已。你确定那孩子就是你的?芙芝蓉蓉认识你到产下孩子，就算时间上来算确是怀胎十月，可你怎不想想她中间消失了多久?难道就不可能有些别的因素么!要我们秦家认这样一个不正宗的杂种，怎么可以!”

    “秦冷冷!秦门是我当家，认祖归宗的事情不是由你说了算的。孩子是不是我的孩子，我这个做爹的能不知道吗!”

    “试剑英雄会就要开始了，等到那小毛头懂得做武器，都不知道要多少年!我们秦门现在说来还是第二大帮，可你甘心一直顶着个灭世的宗旨屈居第二么?何况笑看风云淡收罗了各种能手，又有天山雪阁幕后庇护，总有一天要骑到秦门头上来!你脸面何在!”

    “英雄会是个人的比试，冷冷，你不会有这样的野心，要拿兵谱去做极品吧?你不是大唐弟子，何必这样在武器上斤斤计较?”

    “是，我斤斤计较，所以我一直比不过将色相当作武器，将虚无当作武器，将稚气当作武器的那三个人!可她们只能暗地行动，若被人明里追杀，绝无还手之力，而我，我有!”

    秦略长长地吁了一口气：“冷冷，你这是居功进利……最初留下唐逸，你也给他下了迷药搜过兵谱了吧?芙芝家族是有传说的，只有流淌着那样血液的继承人，才可以将兵谱研透呢。唐王在世，是无论如何也不能公开那孩子的血脉的，兵谱自然就是秦家的物品，你又急些什么呢?”

    “反正我反对你接那个小杂种回来!你要把大嫂放在什么样的位置!啊?”

    说完就没了声音，似乎是有人开了门，之后就与唐逸打了个照面。

    唐逸看到了秦冷冷怨毒的眼神，完全不同于平时的英气豪爽，恢复了女人应有的姿态，他突然不寒而栗，赶紧回了屋。

    秦门正副当家闹了开，事态便有些严峻，有时候有人上门来骚扰唐逸，也没有人管，好象是秦略依旧忙于处理傲来国的事务，而秦冷冷似乎怨恨他当日偷听，故意放了那些人进来。还好有个郡王令，别人也不太敢动他，虽然说芙芝一族是被灭了，可唐王并没有说要没收三界兵谱，若动了官府的人，他们即使有再硬的刀，也抵不过千军万马的讨伐。

    连日大小骚扰不断，唐逸待得不耐烦起来，干脆用跑商赚的些许钱，问帮里人买了几张变身卡，借口说中了毒，必须去化生寺医治，离开秦门。秦冷冷也没有阻拦，看起来有些忙碌，行色匆匆的，只说你要滚就滚吧，将来别让我逮到。话未说完就取回了秦门令牌。

    唐逸苦笑，这样的女人，还是不要掌权的好。

    变了只小龙女，又开始游山玩水。

    笑看风云淡那边本来有些紧张，说唐逸入了秦门，对付起来就比较难了。紧接着又有探子来报说唐逸被秦冷冷踢出唐门了，应该好对付些。

    冷晓喜欢盯着天空发呆，他其实一直都只想辅助苏宇管理好笑看的，怎奈遇见了一个岳伶澜。从第一眼看到那个女人，他就灵敏地嗅到一股浓烈的野心味道。但如果不是他太敏感，提前发难赶走了岳伶澜，也许苏宇也不会死，他也不会被逼迫到了如今的境地。

    世人都以为岳伶澜是天青地白，只要一时的荣耀，不要一世的繁华，所以才避世隐居，过逍遥安逸的生活。秦不二虽然是天下第一，但也很少出面江湖上的活动，而且没有娶妻，因此引来很多猜想，说岳伶澜不安平凡婚姻，离开池洛海，而与秦不二生活在一起。

    有些猜想，已经那样地接近事实，可偏偏都断在一点，那就是常醉。

    白仲秋换药害苏宇是一个局，一个岳伶澜设计的草率的局，然而没有人看出来;冷晓下毒杀苏宇也是一个计，一个不知用了何种方法的计，然而所有的罪名都到了他头上;刺杀岳伶澜只是一步棋，一步红衣公子宽袖一挥便落定的棋，最终的退路只是伪造伶澜自愿归隐的文书。

    冷晓看常醉一步一步冷静地布局落子，将整个江湖拢在袖中，他要岳伶澜记得他，记得他之后再看破红尘，于是就让冷晓背负所有的罪。

    笑看的元老们不理解，江湖的老一辈门亦不理解，纷纷将矛头指向了他。秦门更甚，为着野心而借口他杀死了岳伶澜然后屠帮毁帮。

    他真想冷笑着说岳伶澜根本没有死，她一个人活得异常快乐。但是常醉不许他说。有些事情，说了也不能改变事实，他叛变夺帮的事实。

    为什么常醉当年叛变，如今赢来这等响亮名声，而他冷晓，却只能为人唾弃?若不是常醉说只要助他完成心愿，就一定会在幕后扶持笑看风云淡，使其风霜不倒，鼎立江湖，若不是为着苏宇的心愿，他冷晓又何必忍气吞声做这些事情。

    心一点一点狠起来，手段一点一点辣起来，原来人都是被逼出来的，那么当年的伶澜，是不是也这样被一步一步逼到那样辉煌的境地呢?

    唐逸，林青森，毛舜，苏宇，岳明皓……当年的好兄弟，却因为一个如此平凡的女人，闹到如今的地步。

    风雨江湖，乱世情仇。

    常醉说，既不能让人知道伶澜为何不继续留在笑看风云淡，也不能让人知道她如今身在何方。

    要维护一个秘密，这样艰难。

    冷晓转身对白仲秋冷然道：“继续追杀，绝不放过!”

    第七章 愚人自相残

    林青森一直以为从遇见以后他们就会这样无忧无虑地在江湖闯荡，直到有一天唐逸闯荡出一番属于他自己的事业，然后他躲在唐逸身后吃安稳饭睡安稳觉，再也不用理会龙宫的那一群白痴。

    为什么会在东海湾遇见唐逸他到现在都没弄明白，也许就是所谓的造化弄人，如果他是一个绝色女子那他们的相遇一定要改写成一段美丽的邂逅，就像从那以后他们几乎形影不离。

    喜欢上凌筱紫的时候他也没有说，因为觉得唐逸也喜欢着这个大唐第一女侠，最后是导致小师傅被尚芜卿抢去。林青森一直觉得如果是唐逸娶了小师傅他还稍微能够接受一些，可为什么偏偏是一个陌生人。

    从那之后日子就变得乱七八糟，关在牢里的时候其实也是安逸的，但是囚牢生活总是不自在，何况唐逸对岳伶澜一事相当在意。

    逃出来之后又是一阵一阵的腥风血雨，被人追杀不说，最郁闷的事情是龙宫的人又跑到他面前来干扰他的视线了。

    “小皇子，龙王交付你的任务为何迟迟不完成?现在甚至连带着你也被卷入江湖纷争!”一个满脸皱纹的老兵握着长抢站在林青森面前，因为他是龙宫有头有脸的人物，不知怎么的来拜访汤包范就发现了像糖纸一样脆弱粘在门口的林青森。

    林青森郁闷地吁一口气，轻声说：“我的身份不要声张，不然我就昭告天下说父王要杀一个毫无反抗之力的人类，现在人族江湖虽然混乱，可人仙之间的战争还是不要挑起的好。”

    三年的时候他们都在一起玩，龙宫里面灰暗的生活和外面晴朗的天空对比了之后就显得更为阴暗，林青森宁可缺水死在陆地上，也不要回龙宫去做个什么青帝。以前每天都在研究对付苏浅所做毒药的解药，后来化身林青森每天看苏浅和唐逸玩笑。像苏浅那么聪明的女孩子，似乎早就已经知道他的身份，只是笑着不说，故意留了毒物在唐逸身上给他研究，偶尔亲近，但很多时候刻意疏远。

    那个所谓的杀死祸害龙宫大业的唐逸的任务，已经早就被他抛到脑后，因为在大唐必须使用大唐官府的工夫，所以才使他显得缩手缩脚，不然他几个龙腾，保护唐逸还是绰绰有余的，偏偏唐逸总是以大男人自居，将林青森像个小媳妇一样护在身后。

    只是这一次中的毒，确实极深，也不是以前常见的毒药，又没有地方可以研究配置解药，一拖就拖了这么久。

    然而韩末却能找出毒源，研究出相当的解药，给他服下，虽然不是马上见效，但也渐渐地让他好了起来，连身上冷晓下的慢性毒，也已经解得七七八八，大致要好了。

    以前曾听说苏浅做一些杀人的勾当，有一个人在中间牵线，似乎叫莫易寒，想起来也极有可能就是他，潜藏在化生寺内，甘心做一名小师弟，偶尔医医小病，验验尸体，却听说满有钱，如今这样身手大显，莫不是也从苏浅那得知了什么?

    伤好之后，听唐逸说些在秦门的趣闻，也和汤包范聊聊往昔以及一些流言绯闻，发现汤包范这一个男人，其实是相当八婆的，也难怪当初尹如夕不要她而另觅良枝，他也一直没给殷府增加个少夫人。

    然后就从汤包范那里听来秦门的消息，一个震惊整个江湖的消息。

    唐逸也不曾料到秦冷冷会如此狠，因为这样一点争执，最后导致了秦略的死。

    别人都说秦略是在傲来国的区域争夺战中意外伤亡的，但对方栖凤楼都是一些女流之辈，没那个心也没那个能耐。秦略一直是好言好语想要花钱买下那块地方的，对方也已经意欲出让，根本没有必要起任何争执。

    事情的来龙去脉在唐逸被秦冷冷带人围困的时候终于浮出水面。就像唐逸所猜想的一样。

    “我说过，别再被我逮到，交出三界兵谱，我就放你一条生路，并庇佑你不被笑看风云淡追杀。”还是一样的毫无创意的台词，引来唐逸一阵冷笑。

    “兵谱?如若秦略不死，你再诱骗我几句，我真有可能交出那东西，可惜，你杀死了秦略，让我起了戒心。所谓兵谱已经没有了，被我一把火烧了掉，我找的魔王朋友帮忙，说是要烧一些情书。”唐逸笑起来的时候会蹙眉，看起来有些严肃和震慑人心，“三昧真火烧得整本书一无所剩，连灰烬都没有留下呢……”

    “你!”秦冷冷怒极，一记飞镖斜插唐逸额角，镖上带毒，擦破了皮留出来的血带着艳红的泡沫。

    唐逸伸手抹了一把，道：“你别急，其实我都背在心里，这是我活下去的唯一筹码了，信不信由你。暗夜情浓，梨花非梦，百花香吹雪，沧海生红莲，盘龙隐海。灵蛇出洞，毒牙狠撕天，碧波卧彩虹。匠生金性，属男，则申时入炉，井水冷却。匠生水性，属女，则亥时入炉，湖水冷却。”

    “还要听么?”眼中精光一现，“没有这么白白送你的吧，我若死了，你亦得不到好处，我若活着，无论如何也会守住这一本兵谱，随你决定。”

    可以说是将生死放在赌桌上，唐逸将所有的筹码压在了生，若输了，那便是死。

    秦冷冷愣了半晌，突然大笑出声：“好你个唐逸，你狠，我就不信逼不出你半句多言!等着瞧，我秦冷冷要的东西，从来没有得不到的道理。”

    有些人因为生来就活在盛世中，而且是那样大那样有钱的一个家族，从来都不知道什么叫做欲求不能。就像秦冷冷，没有经过磨练，空有野心和手段，却不知道用哪种方法来实现最为理想。

    唐逸叹一口气，秦冷冷这样说，意思就是让他走了，他永远不会告诉任何人关于兵谱的内容，因为事实上，他根本没有记住。有些人是可以做到过目不忘，他唐逸可没有这样的本事。

    三界兵谱被他埋在金琉璃的亭子下，再在上面放了一堆白骨，没有原因地去相信一心向善的魅如烟和吃人肉的金琉璃。

    人心叵测，不如那些妖魔来得爽快。

    韩末将最后一贴药交给殷府的丫鬟去煎，本欲离去，却被林青森留了下来，说是日子无聊，要与他对弈一局练练手。

    棋局上有些心不在焉，苏浅在唐逸那失了手，赏金泡汤倒没什么关系，只是那之后就再也没什么人来找他莫易寒了。

    记起那天苏浅的样子，韩末心里不知道为什么有些疼痛，这个孩子，从认识之后就一直是这样老成的样子，只有在凌筱紫任务中，跟唐逸玩得开心。

    “我不是故意不杀唐逸的，末末你要信我。”韩末听出平静的声音底下一丝颤抖，可能是因为从来没有失手过，所以有些不安。

    但韩末却没有说话，这六年来他一直都是叫苏浅去完成任务的，赏金也由最初的四六分成到最后的对半分，两个人，一个是形一个是影，他都不必去联络其他杀手。然而这一次……

    苏浅见韩末不说话，也稍稍沉默了一会，然后说：“对唐逸，我并不是手下留情，而是中途杀出个狐狸，措手不及而已，你要我怎样补救都可以。再说，我与他之间，没有什么情面可以留的，我可以杀凌筱紫，就可以杀唐逸。也许唐逸死了，青帝哥哥也会安心回他的龙宫。”

    那时候才知道原来林青森就是龙宫青帝，如今面对面来，根本不知道说什么话好。于是就这样长久地沉默着，只听得到落子的啪啪声。

    女儿村与龙宫，一直有些渊源，苏浅在东海渔村的时候，就和青帝定了娃娃亲，说好了长大后要嫁过去。两个人从小就有天赋，虽然不是同族，但在一起也绝不为过。

    如果那时候说要杀的是林青森，苏浅一定会义无返顾地拒绝吧。钱财对她来说，几乎是身外物，在长安开了一家店，卖些没用的东西暗器，然后砸钱进去用以维护。只是她似乎有些在意莫易寒这个名声，自她接手以来，天下人都知道了这么一个人物。

    “莫易寒，浅儿是不是去杀唐逸没有成功呢?”

    “啪!”一颗棋子掉落在地，韩末一惊，抬头看林青森。

    比起唐逸的棱角分明，林青森的轮廓要柔和很多，却又不似冷晓的阴柔，不若常醉的优雅，可能有几分稚气，可眼里又潜藏着几分桀骜不逊。韩末觉得，这也许就是王者气质。

    “青帝，唐逸于你，究竟是怎么样一个存在呢?”林青森与唐逸，三年来都在一起，几乎形影不离，他们并没有什么名气，所以流言不多，但在韩末看来，他们甚至是暧昧的。

    秋已经深了，殷府里种满了树，风一吹，就是簌簌的落叶。西厢没有多少人走动，汤包范说里头住着病人，不许人打扰。于是那些落叶就是唯一的声音，更显得四周安宁静谧。

    两个人，对坐在棋盘两旁，房间里有袅袅的熏香，窗外是阴暗的天空。

    “唐逸，是我最初要杀的人，但现在，是我唯一亏欠和要保护的人，他是我的朋友。”

    “朋友?亏欠和保护?”韩末挑了挑眉，修长的手指捻着一粒黑子，与身上的衣衫形成鲜明对比，从林青森那个角度看过去，就像是一滴墨，洒在白纸上，显得这张纸触目惊心地脏。他用分外清明的眼盯着林青森，问道，“那苏浅呢?”

    将手中一子拍在棋盘上，林青森亦道：“在我的生命里，朋友是最重要的，胜过亲人，胜过爱情。浅儿也是我的朋友，如果你不让她杀人，那就更好了。可是，恐怕你和她，都不愿意。”

    韩末突然发现，苏浅在他们身边的那些日子，他虽然总是有意无意地打听、监视，却从来不曾发现林青森是这样一个人。冷静的，大度的，威严的。与他的面容完全不相符合的坚定。

    “莫易寒，浅儿其实是个心地善良的女孩子，她看起来很聪明，很有手段，却一点也不懂人情事故。你将她当作一个工具，而你是操纵师，所以很多东西，你都看不到。这三年来她没和我讲过几句话，可我却看清了很多东西。”林青森摇摇头，“那些话不方便我对你说，等你哪一天发现了，也许乱世都要结束了，我们都已经死了。我只是不希望你像你的大哥，需要一个女人的死来延续自己的生命。”

    “我……大哥?”

    看到这个仙族的一方之帝点点头，韩末觉得天下一定没有什么事情是秘密。原以为天山雪阁的情报网已经相当缜密，却不料还有林青森这样一双洞悉一切的眼。

    天山雪阁政变的时候，他们都说他失踪了，也许是死了，不然不会这这样杳无音信。一直到很久以后，从一个偶然的地方，听说他大哥还活着，并且活得不错，只是一生为情所困，摆脱不了。

    韩末一直很不明白，为什么总有那么多的化生弟子看不破红尘，一些陷入情困，一些为争夺名利。就像他也一样，用四个字来形容，就是谋财害命。

    “你大哥，现在在秦门吧……”

    第八章 蝼蚁尚偷生

    长安城南，江南野外。

    田地里禾苗都收割得一干二净，春天里一片生机昂然的流水江南，此时是光秃秃的褐黄色。

    不知不觉竟已入了冬，秋天开始的那场波涛汹涌，一直没有随着时间平息下来。唐王似乎已经忘怀了，将自己惹的乱子抛在脑后，重新治理国家，关怀百姓，垂问今冬的灾害情况。

    而唐逸也终于明白了什么叫做此情最相思，明白了后面那一段文的真正含义。

    原以为三界兵谱这样一件东西，就足够整个江湖整个武林忙碌好一阵了，却不料化境之锁被人打开，三界之内，每个修为极高的人都进行了一场盛大飞升，连向来优游的公子常醉，也乱了手脚。

    包裹中的血刃已经不够威风，光武成了过渡物品，而幻武席卷了人们的视线。其实三界兵谱又有什么用呢?没有兵谱，人们依旧能造得了武器，有时候误打误撞，也能做出极品。

    三界兵谱是不能够分享的，若天下人都手持极品武器，那还有什么厉害不厉害之分?稀罕物也就变得不再稀罕了。

    常醉开始管不了江湖的纷乱，脱去了以往优雅的外衣，又常常呼朋引伴，去小雷音寺扫扫灰，为钟馗抓逃逸的鬼，在官府接些事。

    他也必须要有足够的实力，来保全自己在江湖原先的地位。三帮鼎立的平衡虽然不至于这么快就被打破，但也看起来摇摇欲坠了。

    秦冷冷率着秦门，就像喷薄的火山一样，扶摇直上，险些超过了天山雪阁。

    然而这个女人，一直野心勃勃地没有放弃对唐逸的逼迫。她需要三界兵谱，来壮大她自己以及她身后的力量。

    就像此时，也是如此。约了唐逸到江南野外，说有礼物相送。

    野外的天色异常阴晦，唐逸一路走来，乌云越来越浓重。这一天从早晨起，便未开过阳。

    直到未时三刻，终于下了雪，唐逸先是看到一些细密的雪珠子，紧凑地打下来打在脸上有些生疼，然后到唐逸看见秦冷冷的那一刹那，雪变大了，飘扬的雪花隔在两人的十步距离之间，风大得刮疼人脸。

    这个秋天反复无常，连冬天的第一场雪，也如此狂乱。

    透过雪唐逸看到苏浅，穿着薄薄的衣衫，咬着牙，大约是冷。女儿村里面四季如春，傲来国也是个温暖的南方国度，想来她本人，并没有走出那里的意思。

    唐逸觉得头有些疼，额头上热热的，可能也感冒了，天气变化太快，就像眼前的这些事物一样，变化得这样快让他措手不及。

    “唐逸，我们女儿村桃渊居的主人苏浅大人都奈何不了我，你还不将兵谱交出来么?”秦冷冷脸上有得意的笑容，可唐逸觉得她简直是愚蠢至极。

    也许秦冷冷再美貌一点的话，也可以使用色诱，可她实在不怎么漂亮;如果她再聪明一些的话，可以猜到唐逸的本事，实在没必要在这里逼他默写兵谱。

    他只能一脸惋惜地说：“你抓苏浅来，是想胁迫我吗?难道你不知道这个女人曾想毒杀我?”

    “毒杀?她可是一直叫你唐逸哥哥的啊!”

    “哈哈，笑话，我又不是她亲哥哥，为什么不能杀，有的人，都可以下手杀自己的亲哥哥呢，还拿来跟她比较么?”

    “闭嘴!”

    唐逸果然听话地闭了嘴，斜着眼不屑地看着秦冷冷：“我劝你别再打什么如意算盘了，要我说出三界兵谱的内容，简直比登天还难!”

    本来就是比登天还难，因为他根本不记得里面到底写了些什么，只是背了一小段。登天还能找长寿郊外的天兵大叔行个方便，背兵谱就没那么容易了。

    “你找死!”

    唐逸发现秦冷冷一怒出手就是一个飞镖，其实听说女儿村有一招叫做似玉生香，若秦冷冷出手对付他，应该是绰绰有余的，总能叫他浑浑噩噩不知所以，可惜她一直都不用，总以为给人一点创伤，心里才能舒坦。

    “杀我之前你自己先心里想好，若我唐逸不能存活，你们亦休想得到三界兵谱!而若我活着，又何须理会你们的残杀?苏浅死或者其他任何与我有关系的人死，与我何干?我不过是个偷生的蝼蚁，并非什么大仁大义的英雄。”

    说完笑笑，也不去理会缩在那里的苏浅，转身就走。

    唐逸觉得自己经历这一些以后活得越来越潇洒，他记得以前自己曾经为救林青森死过一次，在地府里被白无常坑害了十年的阳寿和十万两白银，那时候觉得死是很可怕的事情，人生那么短，也许十年就是剩下的所有光阴了。但现在却无所畏惧，愿赌服输，但要敢押大本，一胜就是全胜，输了大不了一死。

    秦冷冷果然没有追上来，唐逸又一次略胜一筹。他心里其实有些紧张，所以没有回头，也不知道身后到底发生了些什么。

    风雪渐小，秦冷冷眼里的恨看得分外真切，苏浅勾起嘴角冷笑，眼神里满是不屑。

    量你自恃本事，又有何用，心眼这么小，哪做得成大事情，绑我手脚，以为我不能施毒，将我这个孙婆婆的掌上明珠当成乳鸽，我就让你瞧瞧毒王这两个字是怎样被我书写在脸上表情中的!

    苏浅在心理冷嘲热讽，却不说话，只是突然一跃，一口对着秦冷冷的手掌咬下去。

    “嗷!天啊，你怎么跟狗一样!”话还没说完，伤口便红肿了起来，一条赤色的带子迅速地从伤口一路向上奔腾。

    秦冷冷一惊，挥起右手，金环光芒一现，横空而过，一瞬之后，左手玉环掉落在地，连着一整条血淋淋的手臂。

    “哼，苏浅，想要我中毒而死，没门!把她抓住别让她乱动!”秦冷冷皱着眉，虽然疼痛万分，却没有一丝颤抖，只是叫了帮中的医生，为自己的断臂止血。

    也许秦冷冷生在大唐官府会更加有前途，也许那样，大唐第一女侠就不会是凌筱紫。她够狠够绝，宁为玉碎，不为瓦全。

    苏浅闭上眼睛，咬碎了口里藏着的解药，以免自己不慎中毒。

    这个毒毒发太快，仅仅是一个恍惚间的事情，所以她一直不说话，怕太早吞了毒到腹中，那么，死的就是她自己了。

    只是没想到。秦冷冷可以这样当机立断，也许秦门最近的扶摇直上，也是因为有这样一个雷厉风行的女当家。

    输了呢……

    九岁的时候，她和陆黎堂的儿子小帆在水边玩，小帆才六岁，玩闹着就把她推下了水，所幸她会游泳，上岸之后整个人湿漉漉地跑到陆家讨说法。陆黎堂却笑着抱起儿子，说浅儿你都是个大姑娘啦，怎么能和小孩子计较呢?

    她不高兴了，于是当场冲上去和小帆扭成一团。陆黎堂拉开了他们，瞪着苏浅，突然就给了她一耳光：“你个小不值钱的!掉水里怎么不淹死你!”

    苏浅伸出右手，掰了三颗手指。

    三天以后，陆黎堂死在了自家的床上。夜里关了门窗好好地睡了，早上醒来，睡在他边上的妻子就发现他没气了。

    苏浅觉得自己很了不起，她弄死了这个讨厌的人，以后再也不用被骂了。谁说她不值钱的，她会比那些男孩子更值钱。

    是韩末向她伸出了手，于是她从九岁，就赚取源源不断的钱。

    她武艺不精，但手段高明，笑得一脸春光灿烂，却暗藏复杂心机。脚下轻如鸿毛，甚至能移形换影。她不觉得杀人有什么不对，每个人都会死，只是迟早的问题。而每个人的死都会有人难过有人开心，不死亦同，那么调换一下又有什么不妥。说什么杀手草菅人命，都是一些人的片面之词。

    她苏浅可以为一声骂一巴掌而杀人，那别人亦可为一文钱一句话而杀人。如若有钱赚，何乐而不为。

    可是这么多年下来，杀人渐渐杀得麻木了，凌筱紫死的时候，她甚至有想调头回去换了那碗汤。很难过，却不会哭，仿佛天经地义，有仿佛该遭受天打雷劈。

    是从什么时候开始，渐渐地只盼望着韩末到桃渊居的那一点时间。喝一杯茶，慢慢地聊一些事情，然后收酬金或者交代新的任务。

    六年，九岁到十五岁，其实才刚刚过完最初的年幼时光。才刚及笈，婆婆在女儿村设了大宴，韩末也来了，隔得远，看不真切，心里却很欢喜。

    韩末也是从小就充满心机的，六年前，也只是一个不大不小的男孩子，如今却也该成家立业了呢。

    每每这样想，苏浅心里就针扎一样难受，不知道是痛是痒。

    如果没有别的办法，他们一直就维持这种杀手和中间人的关系，也是相当不错了。所以苏浅常常在杀人的现场留一些东西，一些不属于莫易寒的一些蛛丝马迹。韩末拼着命去捡了回来，丢到苏浅面前兴师问罪，苏浅就会笑得开怀。其实她不承认，谁也拿她没办法。

    苏浅以前的发色稍微偏黄，听说是没有营养，赚了钱以后，她就到长安把头发染了黑。韩末问她是怎么一回事，是将头发用鸡蛋洗了还是怎么了，结果一摸摸下一手的墨。

    然后她就给头发洗了好几个月的鸡蛋，黑色都洗光了，又变成原来的黄，怒火一来就去染了红，可韩末说这哪是一个杀手啊，简直是一个洋葱。

    之后又换了几种颜色，最后一次是在三年前，染了金灿灿的颜色。后来韩末不小心摸了一把，立刻就掉下无数根头发，他当场对她发怒，说苏浅你要提前变成老太婆吗!

    之后就再也不让她换颜色了。

    苏浅乖乖的，不换颜色，可见到韩末的次数还是很少，见到的时候不是收钱，就是接任务。到底收了多少钱，她从来不细数，大部分拿去买各种各样的收集品，也砸一些小钱在帮派，给了修炼指导人。而接任务的时候，则是很细心的，总要做到最好最完美。

    可是如今，这样的关系要结束了吧。

    秦冷冷一定会杀了她的。若留着她，秦冷冷心里就会有一根刺，而以后她在女儿村的日子，也一定不好过，还不如破釜沉舟。

    只是秦冷冷没说，她也就闭着眼睛泰然处之。冬天真冷啊，冷得叫人瑟瑟发抖，他们都包裹得严严实实，却让她穿着在女儿村内穿的衣服。

    早知道要到这种地方来，好歹让她套件衣服，现在可好，估计还没被杀死，就已经被冻死了。

    雪终于停了，气温却下降了许多，坐在雪地上，异常地冷。

    秦冷冷终于处理好了伤口，站到了苏浅面前。盯着苏浅那张稚嫩的，却依稀动人的脸。

    “苏浅，你明明长得这样可爱，可惜……如果你不是苏浅，或者你不是桃渊居的主人，那多好?别以为你毒术精湛就可以为所欲为，你的实力，在排行榜上找都找不到!你能比得过我么!”秦冷冷咬牙切齿地说道，“既然唐逸不怜惜你，那你也没必要活下去了。我虽然金玉双环缺了一半，但对付你，仍旧绰绰有余!”

    冷风扑面而来，苏浅脑子里一片空白，只是想，我这样一个如花少女，竟活不过十五岁。

    第九章 天涯共相随

    人的生命里，总有一些注定和一些意外，有时候看似意外，其实都是注定。

    唐逸独自在外面练习修为只身闯荡的时候，林青森就留在殷府里，池洛海和韩末时不时地来检查他的身体，看康复的情况。

    池洛海一直有些恍惚，很长时间都握着同心结，看上面那个灰暗的名字。有时候林青森觉得他很可怜，一个人，何必如此执着呢。岳伶澜不管是生是死，是出走是离开，都只是一个过去，完全可以像他对凌筱紫，或者对苏浅那样，化有为无，日子是一样要过的。

    为什么最初的时候以为岳伶澜还活着却不理会他会难过，现在知道岳伶澜是因为死了才不联络他也会伤心呢?没有谁能陪伴谁一辈子。活着的时候不能，恐怕死了也不能，尸骸有蚁蛀虫咬，魂魄会分道扬镳。

    林青森和韩末倒是比较多话，都知道彼此的另一个身份，无须隐瞒什么。关于龙宫的事情，韩末比林青森知道的还要多。

    就在那一天，韩末提议林青森回去看看苏浅，反正也没有必要隐瞒身份，闲着无聊，不如配置些解药，不然

    苏浅那种慵懒的性子，一向只配给自己服用的量，那些毒恐怕都要成无解之毒了。

    去了却发现苏浅不在，听女儿村的小弟子一脸景仰地说秦冷冷和苏浅两人携伴出去了。

    两人对视一眼，大冷的天，出去做什么呢……

    “小青小青，跟你说好玩的事情，秦冷冷居然捉了苏浅威胁我交出三界兵谱，哈哈!”

    唐逸恰好从那女人的魔爪下逃出，按惯例来和林青森报一下平安。却没有听到林青森的回答，心里有些慌张，又问了一句怎么了。

    “去搬救兵，救苏浅，我与韩末先去。”急急忙忙回答了一句，林青森捞了韩末，掏出导标旗，在空中挥了一挥。

    赶到的时候已经晚了，金环入骨三分，韩末推开秦冷冷，周围一切都不管不顾地跪下来替她疗伤。

    “韩末吗?”苏浅抬起手，手指冰凉，指腹柔滑得像是没有纹路。

    韩末忙捧住她的手塞在怀中，点头连声说我是我是。

    林青森蹙了眉，将外衣脱下披在苏浅身上，摸了摸她的头发。然后怒视着秦冷冷。

    秦冷冷先是有些紧张，但看清楚只有两个人之后，便放大了胆，厉声道：“你们都冻僵了吗?这么两个人你们对付不了?秦门的威严何在!”

    脱去外衣的林青森，着了腾蛟马褂，花纹栩栩如生。一声诵咒，天空中风起云涌，光线昏暗，龙卷雨击直直打在那些人的身上。

    却依然有人冲破雨幕，将阔斧劈在韩末的肩上，一下见骨，鲜血喷涌而出。

    “韩末!你!”林青森救援不及，只能够专心应敌。韩末全身心地投入在对苏浅的医治上，却对自己的伤却不闻不问。

    “很暖呢……末末，你为什么来救我呢?恩?”苏浅把头靠在韩末的胸膛里，嘴角微微地笑，优美的弧度，却有些凄凉。

    韩末咬了牙，回答说：“因为，你是我杀人的工具，失去了你，我将来没钱赚!”

    “韩末，你不说真话……”

    “你要听什么真话呢?等你伤好了，会杀人放火坑蒙拐骗了，我再跟你说吧，不然现在跟你说了你心里一松就直接死在我怀里了怎么办?”

    苏浅吃吃地笑了，头埋得很低，没有看韩末的表情。那表情看得林青森心惊肉跳，心里直嘀咕唐逸怎么还不到。

    “末末啊，你还记不记得我和你说，天下人都杀得，惟独一个人杀不得。那个人，从六年前开始一直到现在，都是末末你呢。”苏浅在韩末怀里蹭了蹭，“你说说，我从九岁就被你诱拐了，一直到十五岁，被你骗得双手都是黑色的冒着泡的血。连青帝哥哥都讨厌这样的我离家出走了，解药都不帮我配……”

    “那，你说天下人都杀得，青帝呢?”

    “如果给的钱够多，末末你又觉得非杀不可的话，那我就杀吧……他是个坏人，我以前被人欺负的时候他也不跳出来说明我的身份，也不说我是未来的王妃……”

    林青森在不远处听着，苦笑连连，苏浅被人欺负的时候，他连自己将来的老婆是谁都还不知道呢……

    韩末啊韩末，为着苏浅如此拼命，可以一命换回一命，她会开心么……

    “韩末，我不要嫁给青帝的，我要你娶我。”

    “女孩子……怎么可以这么……没皮没脸呢……以后……这句话……不能再对任何人说哦。”

    苏浅像是突然听出了什么，抬头看韩末，只看到韩末的肩上，脸上，鲜血像蛇一样缠绕着。她急了，忙抬手去擦，却擦也擦不掉：“你这个大坏蛋，你比青帝还要坏，居然不让我说那句话，要是你死了我一个人不是没人娶了要寂寞死!给你自己疗伤啊，我没事了，我真的没事了的。”

    “你们两别再你死我活的了!我快撑不住了，谁管管我的生死啊……”林青森终于忍不住，他的命可没那么硬，一个对一群，也算他强了。可他不想死啊，不像韩末一样有大无畏的精神，救了苏浅，哪怕自己死了也没关系。

    恍惚了之后就只知道机械地施放龙卷雨击，意不在伤人，而是阻止他们的前进。冬天的雪地里，雪和水混合起来，冰冷得像要把人心都冻裂。

    可唐逸却迟迟不来。

    一边是风雨寒霜，一边是冰刀铁剑。白仲秋带了人围着唐逸，他们，终于出手。

    “唐逸，你骗神骗鬼，骗不了我白仲秋，三界兵谱被你藏在哪里了?”白仲秋冷冷地摇着手中一把玉龙，他迟迟没有打造幻武，是因为坚信一定能搜到三界兵谱，从而一举打造极品。

    冷晓对三界兵谱是真的没有野心，白仲秋跟了冷晓那么久，仿佛也看透了一点秘密，冷晓守在心里的，连对他也不曾说的秘密。

    起初若不是因为白仲秋第一个被岳伶澜设计，那么他们最后也不会成为一条战线的盟友，也许他的下场就和唐逸一样，被最初的朋友追杀逃逸直至死。

    唐逸不说话，他一直知道，笑看风云淡是想先借用其他力量来杀死他，却迟迟不见效果才终于亲自出手。毕竟唐逸曾是笑看元老，又被冠了那样一个冠冕堂皇的理由关押在牢，此次追杀，终究有些名不正言不顺，他突然想

    一件事情，于是问道：“那天在高老庄拦我的人，是不是都死了?”

    未料想唐逸会问起这件事情，白仲秋有些诧异，当时冷晓说要杀那一群人，一个也不能剩下的时候，他还有些不理解，原来是唐逸在中间做了什么。

    应该是说了岳伶澜吧，冷晓不知道出于什么样的心理几乎不准任何人谈起岳伶澜，帮里只有提到一个创始人苏宇，之后就是帮主冷晓，关于岳伶澜的一切都被抹消干净。外界有传着的，他就当做没有听见。

    “他们，都死光了，帮主下令屠杀的。”

    “白仲秋，你不觉得他们很无辜么?”

    “无辜?”白仲秋其实是个聪明人，有时候蛰伏在冷晓底下，他心里也异常不爽，但没有办法，若由他当帮主，是无论如何引领不了整个笑看风云淡的，“无辜的人你为何要告诉他们关于岳伶澜的事?你不多嘴，他们也不会死。唐逸，冷晓若要你们消失，早就在牢里杀了你们，还会等到如今让你们在这个江湖上兴风作浪么?你明明根本不知道的事情，却偏偏要自以为是!你这样的人，害了谁，自己心里知道!”

    白仲秋不象那些人，他懒得和唐逸废话，于是道：“反正你是打死不肯交出兵谱了，你走过哪些地方，见过些什么人，我们都有探子跟着，也许哪处漏了，可翻遍世界，总能找出来吧?杀，不用留任何情面。”

    唐逸自恃聪明，却忘记了记住兵谱这一招对笑看风云淡并不管用，闹事以后横行江湖，自以为什么事都不再会发生了，什么都已经威胁不到他了，却忘记了笑看对他的态度，就只有一个字，死。

    这个死和兵谱没有任何关系，他们可以不要兵谱，却不可以放唐逸生路。

    唐逸抽出血刃奋力抵抗，脸色逐渐苍白，但最后想到的，却不是找人来救自己，而是给汤包范发去一封信：“江南野外，带足人马，救小青。”

    第十章 沧山终将老

    常醉出现在江南野外的时候，连寒风都静了下来，林青森吊着最后一口气力，只一看到这个红包一角，就颓然倒下。

    苏浅抱着韩末，不说话，觉得冬天真的太冷了，韩末都冻僵了。也许是自己身上的冷气都转移到了韩末身上，自己温暖了，然后韩末就觉得冷了。

    汤包范看着狼藉的现场，惊讶地看着倒下的林青森，然后捂住嘴巴，隐隐作呕。

    “秦冷冷，先是叛变夺位，再是谋杀桃渊居苏浅及龙宫青帝，要怎么死，你自己挑选吧。”常醉摇摇手中太极，化境之后，他的修为又精进不少。走到韩末身边，抬手抚上他的眼睑，道：“他紧急处理，做得很好，可惜了……”

    苏浅抬头望着身边的人，终于接受了事实，竟是哇得一声哭了起来，扑倒在常醉怀中。

    常醉显然有些受惊，但也没有什么大的动作，最后只是揉了揉苏浅的头发：“跟我回天山雪阁吧。”

    说话间，却发现怀里的人已经昏了过去。叹一口气，转交给池洛海，让他驱了马车，先行带苏浅和林青森回去医治。

    他们在这里的时候，还不知道这个风雨飘摇的乱世江湖，会在这个冬末结束，而来年的春天，又是喜气洋洋的一年。

    唐逸幽幽转醒的时候，看到昏黄的烛光映照着一个陌生女子的脸，看不清楚，却有一种熟悉的感觉。

    “你是?……”

    “果然啊……还是不记得我呢，怪不得小夕澜非要找定颜珠来固定容貌。我是魅如烟。”眼前的女子妩媚多情，容貌里透出一股妖气。

    “原来……怪不得觉得眼熟呢，原来是狐狸大姐啊。我是怎么了?”唐逸支撑着想起身，却觉得全身骨骼都在疼痛，撑不到一半就又倒了回去。

    魅如烟幽幽道：“你死了啊，这里是阴曹地府。”

    “别开玩笑啦，我知道你救了我，又欠你一次了，该怎么办呢?”

    魅如烟也笑起来，轻声说：“你躺着好好休息，别给我添麻烦就行了。我呢，总是救一些死人，很久以前救了洛沧月，结果她过得不好。现在又救了你，估计你也过得不好咯。”

    刷地拉开帘子，屋内亮堂了很多，唐逸看清楚了魅如烟的样子，突然蹦出一句话：“那个，烟，你比上一次好看了很多哦。”

    “恩啊，我选择了修妖，其实三种都有利有蔽，我的容貌很快就能固定了，可能比现在还要年轻美貌哦，将来你就找不着我啦。”

    “你的尾巴……”唐逸发现原先生在那里的小尾巴都不见了，只剩下一根橘黄的长尾，毛茸茸的。

    魅如烟回头看了一眼，挥挥手道：“尾巴啊，不要了，反正已经修行完毕了，而且做了妖，可以随便一点，不过还要重新开始练修为，好烦呢……还有啊，师傅骗我，其实随便抓一千个人来喝了血就能修炼完毕啦，她却要我行善。累了我五百年，孙大圣被压在山下也就五百年而已!”

    “那，以后……我带你历练修为吧，虽然不会很快，但应该比你一个人辛辛苦苦要快很多呢。”

    魅如烟笑笑，转身出去了。

    秦冷冷在大冬天里，浸在冷水中一直浸到皮肤发紫，然后终于冻死，秦三少主动交出移交来的权力，秦门被解散，秦不二也没有说什么，默默地退出了江湖实力排行榜。

    天下高手，一下子少了三个。而天山雪阁的心腹大患，竟也这样容易就消失了。笑看风云淡与天山雪阁正式结盟，并尊常醉为盟主。江湖突然又恢复成了当年红衣公子独领风骚的模样。

    笑看风云淡停止了对唐逸和林青森的追杀，仿佛一切都没有发生过，云淡风清。林青森是有一重身份在的，而唐逸则从常醉的口中，知道了所有事情的前因后果。

    “唐逸，我不杀你，因为你是九尾银狐魅如烟救下来的人。其他的原因，你不必过问。岳伶澜没有死，她是真的隐居了，若你和青帝还念想她，可以去傲来问蝴蝶妹妹，找一个叫宁紫的紫衣女子，它自会带你去。关于这件事情，你们不可以告诉任何人。从今以后，岳伶澜只能是一个传说，而不是传记。”

    原来这些恩怨里面，还有这样多的秘密。唐逸也终于知道魅如烟化去了千年的修行，只为救他一命，突然就连话也说不出来，欠了这么多，不知道将来还找不找得到。

    常醉也没有索要三界兵谱，他亦觉得，铁匠锻炼武器，应该靠的是九分实力一分运气，而非靠着什么兵谱依着葫芦画瓢。兵谱藏就藏着吧，任它腐烂失传或者被有缘人发现。

    可他又说：“也许我不杀你，还是会有人要你死，要知道，林青森这样潜藏在你身边，永远是一个连我也无法知道的不安因素。”

    长安城东，江南野外，建邺小城，东海渔村。沿着来时的路返回，风景都变了。

    正月里的风还是很冷，偶尔下雪，林青森依旧用侠客外袍裹住了腾蛟马褂，他笑说要是他的真实身份是个魔王寨老虎头头就好了，大冬天的时候可以弄点三昧真火给唐逸取暖。

    “那要是夏天了怎么办?我可不想被你毛茸茸的身躯热死!”

    “也是哦，我现在可以在夏天给你浇点水降温。”

    唐逸叹道：“哎，怎么不能两者皆俱呢?”

    “恩……我想想，普陀山弟子可以哦，要不你找伶澜照顾你吧?”

    “要死，我非被秦不二消灭了不可，别说秦不二，连池洛海都够难缠了……”

    有时候看到别人的爱情，这样生生死死，唐逸觉得和朋友在一起更加舒坦，如果爱情都是没有好结果的，那么友情总是好的。

    至于什么不安的因素，今朝有酒今朝醉，过一天算一天吧。

    岳伶澜果然是住在傲来国，文老伯家的附近，一个小石屋里面，看到唐逸林青森，双眼瞪得大大的，万分惊讶。

    然后他们就不好意思地笑了。原以为她会和秦不二在一起，却发现并没有，她一个人住着，小屋安安静静的。甚至连秦不二也并不知道她到底在哪里。

    知道的人只有常醉，以及她的师傅观音。现在，则再多两个不请自来的麻烦客。

    岳伶澜有时候也和他们一起钓鱼，更多时候是就着窗子，趁着光亮写字。她的字还是像当年一样苍劲，有一种不属于女子的非凡气魄。

    他们在长安闹事，在野外打架，在东海划船，在傲来钓鱼，在建邺听戏。

    有个长得很好看的男孩子，大概十来岁的年纪，扮了女角，倒也模样俏丽。他把戏文拉长了尖尖的声调唱：

    “你知那红颜老未老，你知那沧山改不改，你知那风雨都吹打在了舞榭歌台，你知那江湖几遍换人主宰。”

    本卷完

    06年的某段后记(囧)：这篇文章写的时候几乎在赶，大概将近十个月之前写的开头，然后挖了坑一直丢在那里，这几天却不知道为什么良心发现，翻了出来，四天之内赶完剩下的八章内容。字数不多，总共还不满四万。

    整篇写得可能有些乱，情节是早就想好的，大多数都是铺陈，没有加过多的描写，实在懒得刻画人物的心理啊，行动啊，甚至连外貌也很少写到。完全不同于以前的柔婉风格。

    不过里面有些句子抽出来，还是相当……用洛洛的话来讲：稀烂的文笔，还真是纠结啊。汗。

    好不好就这样啦，留给愿意看的人评判，如果看到一半实在看不下去就赶紧别看了……如果忍耐着看到现在了连后记都看见了的话……那个，您买几个鸡蛋砸我头上吧，我不介意的，我真的不介意(鸡蛋还美发呢，哈哈，赚到了)。

    总的来说，梦幻风云录是从两年前开始写的，最初就没有什么完整的体系，正篇外章随便乱写，几乎是与梦幻有点关系的然后又用上了这几个人物名字的都算了进去，所以文章看起来很乱，不管是年代啊情节啊都有些衔接不上。

    当然，如果有空的话我一定会好好修改的，但没有空的话，我就不改了，我胡乱写大家胡乱看吧(那个……一般上都没有空，我还要冲梦幻满级呢，虽然这个目标比较遥远，估计梦幻倒闭了我还只能拿着120的武器装蒜)。

    最后谢谢所有朋友们的喜爱赞赏以及批判(惟独不谢辱骂，汗我喜欢有建设性的批判)~谢谢猪笼草们的支持~谢谢出现在我文中的那些人物的原型朋友们(其中常醉是没有原型的，然后光我一个人的原型就写了了N个人物，汗，可以说是我圆形……)

    还要感谢这个让我郁闷得要死让我痛苦得要死让我恨得要死的网络游戏《梦幻西游》，其实所有的情绪都是因为来自热爱。

    以上，完毕。

    岳伶澜

    2006-09-05

    开学前夕于浙江乐清家中

卷三 醉生梦死返回目录

    有酒浓香，千斤难买。饮辄醉，醉辄迷，迷辄乱。俗世纷扰，皆可抛却。

    ——《梦幻大唐经·异物志》

    第一篇 一潭波澜惊海尘

    波澜依附海洋，是注定的永恒，永恒的注定。

    一

    夜深如水，秋风席卷落叶飞舞盘旋。

    草木枯萎，全然不复当日似锦繁华。

    藏书阁二层，几支明烛仍矗立在烛台上，散出熠熠光辉。虎纹青玉案上文书堆叠如山，却分门别类，异常整齐。显然是早已有人审阅批示过，只是放着罢了。

    几摞文书右方，却是一盏金樽和一坛烈酒。顺着未封严实的荷叶坛盖，酒香四溢，弥漫在空气之中。

    有人轻轻敲门，于是案后的男子抬起头，露出一张俊秀的脸，眉眼唇鼻，皆是柔和的，却偏偏带着十足的气魄。

    他将手中的卷子放回案上，漫不经心地答道：“进来。”

    “帮主，该换药了。”进来的男子，着一身蓝衫，气度温和。

    他右手提着的木制药箱，箱顶嵌着一枚银色令牌，隐隐约约是几个苍劲的字迹：“天山雪阁香主”。而箱体搭扣的地方，细看去是一个“海”字，鬼斧神工地连接上下，扣住了箱盖。

    无须多猜，此人必是天山雪阁首席神医池洛海，而被他唤做帮主的，自然是一手将他从一介无名小卒栽培至济世神医的常醉——天下第一帮天山雪阁帮主、方寸山首席弟子、江湖第一高手常醉。

    他只是一个人，却有着超出仙的修为。

    当年他弃剑执扇之时，当年他以一纸折扇击败前任帮主执掌天山雪阁之时，当年他广纳良材平定内忧外患直取天下第一帮之时，自己还在化生寺里插科打诨不思进取吧。相仿的年纪，却有如此天壤之别。若不是靠着好友汤包范那一点微茫的关系，他根本进不了这天山雪阁;若不是承蒙帮主厚爱，他亦难成这济世神医。

    如今，他池洛海已然成为天山雪阁不可或缺的人物。

    池洛海在心里轻轻一叹，不等常醉回答，便径自走到书案后头，抬手剥去常醉脸上一块假皮。

    二

    假皮内层，满是半干的混合草药，皆是用于治疗伤势，填平伤疤的。

    那日帮中几位长老堂主正好都在聚义厅里等候帮主回来商议要事，然而常醉自外头回到阁中，将众人都吓了一跳。一道深邃的血痕印于右颊，丝丝血迹细密却迅速地渗出!

    所有人自跟随常醉以来，都从未见过他流过半点鲜血，哪怕是粗心大意被木屑刺伤的事情，都从不曾发生。

    如今却伤到脸颊!究竟是何人，能够伤到这武林至尊的面门。

    看到厅中各位的面面相觑，常醉只是微微一笑，便神情淡定地开口讲话，并不理会下属们复杂的眼神，也不做任何解释。一直到所有事项交代完毕，才叫了池洛海一同去他书房。

    第二天，那道伤便奇迹般地消失了，众人惊讶之后也就明白过来，直道池洛海医术高明。

    池洛海一阵苦笑，常醉不准他说，他也就只好不说。若真有这样深的伤能在一夜之间被他治愈，那他也就不要做人了，直接做神得了。

    受伤至今已有十余天，原先一排深邃的牙印如今只剩下了两个浅坑，一左一右遥遥对望。

    常醉不知从哪里捏来一枚铜镜，仔细地照着自己的脸，然后对蹲在一旁配药的池洛海道：“海，我的伤，是不是快好了?”

    “恩，再用两天药，便可完全复原，帮主大可放心。”池洛海专心配着新药，没有抬头。根据伤口每日的不同情况，药种，药量都得有所改变。可不是大街上随处叫卖的狗皮膏药，什么乱七八糟的都往上面抹，黑漆漆一团对准伤口一贴就了事。

    因为没有抬头，所以错过了常醉脸上那百年难得一见的微妙神情。待到听他喃喃自语着说完“狐狸的牙齿是这样的么”之后，那神情也就随之不见了。

    正当池洛海拿起假皮朝常醉脸上贴去的时候，却被常醉抬手挡住，惊讶之中，听见常醉淡淡说：“你下去吧。”

    池洛海一愣，常醉便再重复了一遍：“下去吧，别管我的伤了。”

    收到这句柔软到几乎不像命令的命令后，池洛海收起药箱，躬身告了退，走出朱色的房门。

    外面夜凉如水，池洛海对着长空吐出一口气，然后取出舌下压着的十香返生丸，连同两张假皮一起丢弃。

    三

    已经持续十天了，每当进入藏书阁二层那间专属于常醉的书房时，池洛海便会先含一颗十香返生丸，避免受屋内酒气影响而导致神志不清，头脑混乱。

    那坛酒，是仙家良酿，醉生梦死!

    据说在那七年一次的瑶池盛宴上，醉生梦死是必备佳酿，同无数仙果一样，既弥足珍贵，又平凡无奇。

    常醉自十九岁那年初次当上方寸山首席弟子，受邀参加那场空前盛宴之后，便不惜重金，常年购买这名为醉生梦死的仙酿。

    池洛海摇摇头，他终归是个凡人，消受不起此等琼浆玉露。

    常醉的书房没有题名，布置亦十分简陋，却不是每个人都能进入的，除去朱雀堂堂主冉玉歌以及左护法楚振云之外，大概就只有他池洛海了。

    只为换药，却得在书房进行，每每看到那一排清晰的牙印，池洛海心里就升起重重疑虑，却终究被压下去，什么都没问。

    问了，也不一定能得到答案。

    何况少说为妙，不是怕着常醉，而是怕酒气入侵。

    还记得上药的第一天，几乎被逼得走投无路，狠狠咬破了下唇，也赶不走眼前出现的幻觉。最后竟是勉强靠着一丁点的意志力，借口小解出了门，靠在檐柱上大口呼气。

    这究竟是怎样的酒，简直如传说中的南疆毒药一般，那些明知是假却依旧华美艳丽直透心底的幻觉几欲扯断他的神经。

    然后一个明黄的小锦囊出现在他眼底，常醉轻轻笑着说：“含着它，就没事了。”

    那双柔和的眼似笑非笑：“毕竟是出家人，竟会如此努力地与它对抗，要是我的话，早干干脆脆地放任自己迷醉去了。”

    “你……也服药?”池洛海过于惊讶，第一次没有使用尊称。

    常醉眯起眼，发出几不可闻的叹息声：“不，我从来不用药。什么醉生梦死，我已经完全没有感觉，就如普通的酒一样。之所以还喝它，是因为别的酒对我来说就如水一样，而醉生梦死，至少还有一点点味道。”

    “二十岁之后，我就再也不曾醉过。”常醉望了眼池洛海，不知为何又补充了一句，转身回了书房。

    二十岁……

    四

    二十岁，正是常醉的新婚妻子，女儿村弟子莫香死去的那一年。

    方寸山对外宣布是失身坠崖而亡，然而外界对于坠崖的真相却颇为怀疑，一直众论纷纷。

    只是莫香并非什么知名人物，年月流逝，时隔五年，流言才渐渐减少。

    池洛海无法猜测，二十岁之前的常醉究竟在幻觉中都看到了什么。但他却在那天踏入书房的一刹那开始，看到了一张永世不忘的脸。并非国色天香的倾城容颜，却让他一直欲罢不能地怀念着。

    那张脸微微地笑着，唇角斜斜地向左扯起一个柔美的弧度，笑颜如花，世上最清丽的花朵，没有雍容华贵，没有美艳绝伦。

    眼波流转，顾盼流离，那双浅棕色的眼深不见底，幽幽黯然。却又似大雾漫过，飘飘然地遮盖了所有心事情绪。那一双销魂目，是她最美的地方。

    烟雾中红衣似火的她一个轻盈地转身，带动发上三根火红翎毛，一晃一晃，轻轻浅浅便掠过了一切往事一切曾经。有悠远的声音飘落在空气里，激起一阵苍茫的回响。

    “海，我们在一起，是一场注定，一场永恒。春花琳琅，夏雨洪荒，秋月诡谲，冬雪苍茫。任时空怎么变换，流光怎么移转，波澜依附海洋，是注定的永恒，永恒的注定。”

    只差那么一点点，他就以为那个倔强而且任性好强的女子回到了他身边。然而只是一瞬，池洛海便看到迷雾之后常醉那双似乎洞察一切又似乎平静如常的眼。于是他明白过来，这不过是一场幻觉，那个迷雾中巧笑倩兮的面孔，早已在他的生命里抽身离去，再也没有回来!

    走过的山山水水，天宫地府。许下的山盟海誓，郑重承诺。那么多快乐的时光，遍寻不着。

    其实常醉错了，他之所以还会抗争，是因为他知道那是幻觉。然而若喝下那酒一口，他又如何抵挡得住?必然是深陷其中，无法自拔。

    只是闻酒香，便几欲醉倒。而常醉，却说只有那坛烈酒，才有那么一点点酒的味道!

    常醉啊，究竟是经历了怎样的世事，才走到了如今?

    一阵风吹过，荡起不远处小池中的零星波澜，池洛海眼睛一痛，便闭了上。

    他腰间如墨般漆黑毫无光泽的同心结随风晃了晃，又迅速安静了下去。

    澜，你如今身在何处?说好要陪我一起回忆，可你，却如此残忍地将我所有的回忆带走!

    何时，可以回来我的身边?

    是自己没有本事吧，所以才留不住人，若自己有那个秦不二的一半实力……

    但是，岳伶澜，也没有留在那个人身边，而是一句话都不说便退隐江湖。

    退隐江湖。

    池洛海睁开眼睛，月光印照着他明亮的眸子，照出了一汪凛凛的清辉。

    第二篇 两处消魂异地愁

    或能为你处理内务，或能与你共商大计，或能替你管辖秘密。

    一

    热闹长安，半分沉寂也无。不是熙熙攘攘的人群就是鳞次栉比的房屋，四处都呈现着大唐盛世的繁华，歌舞长兴。

    醉迷红尘笑，梦落浮生喧。繁华长安，歌坊酒楼自是不可缺少，各个大街繁华处都有这样一两家，却是以驿站附近的醉梦歌坊最为出名。

    很多人都忘记了它是为什么而出的名，只知道有个凌厉得近乎优雅的红衣公子常年出入这里，于是人人都知道了醉梦歌坊，于是醉梦歌坊成了达官贵人才能出入的地方。

    “公子……前些日子那个姑娘，究竟是公子的谁呢?”细若蚊蝇的声音，吐气如兰的女子，裸露在七彩流蝶团花薄锦被外的肌肤光洁得犹如新生象牙，嫩得能掐出水来。她把头靠在身边男子的胸膛上，一半轮廓看不真切，却也知道定是个玉般美丽的女子，乌黑的头发像瀑布一样倾洒流泻，铺了满满一床沿，甚至滑落下来，发丝擦到了红木地板。

    男子听到问话后皱了皱眉，原本柔和的眉毛顿时有些锋利起来，在英挺的鼻梁上勾画出一个浅浅的八字，只是他眼里依旧是几分慵懒几分恍惚。伸了手揽住那些长长的滑落的发丝，修长纤瘦的手指就这样有一下没一下地从中间穿越而过。

    那女子沉默了一会不待回答，撑起身子看着他道：“公子若是不高兴说，歌儿不问就是。”

    “你啊，让你收集些情报状况，打探些私密隐情，你倒克终职守，连我的秘密也打探起来了?”

    “人家只是好奇，鼎鼎大名的公子常醉，继梦见莫香之后，又恋上了谁?”冉玉歌笑了，手指在常醉的胸膛上写写画画。

    常醉一愣，随手握住冉玉歌的手，翻转身子将她压在下面，锦被一阵悉悉簌簌，伴着隐隐有些低沉下来的男音：“冉玉歌，我是否对你太过优容，连我的私事，你也胆敢好奇了?恩?”

    被子下面传出咯咯的声音，然后渐渐变得不再那么清澈干脆。

    二

    纯白的纸，落下来的时候轻盈如鸿毛。冉玉歌常常想，这样的东西，是如何被常醉发现和利用的呢?

    只见一杯醉生梦死泼墨般洒向白纸，常醉笑着看向纸上渐渐显现的深红色字迹——血一样深红的字迹。

    “梦历二十五年八月二十四日，苏芝蓉蓉死于长安清风桥上，唐逸潜逃入殷丞相府，笑看风云淡向外传言三界兵谱落于唐逸手中。”

    冉玉歌在烛台上点燃了红蜡烛，烛油滴下来，像眼泪一样神情款款地妖冶着。常醉举着纸在烛火上一烤，所有的字瞬间消失掉。

    “歌儿，收起来。”

    将纸卷成一团，轻轻笼进卷轴里，打开了床下的首饰盒，只见一层闪闪发光的金银珠玉之下，尽是这样的文书卷宗。

    冉玉歌的身份一直都是秘密，在天山雪阁中，也只有长老以上的人物才略知一二。所以常醉提携汤包范的时候，经过了深思熟虑，一直觉得这个人管不住嘴。

    后来很长时间之后，才终于将这件事情告诉了汤包范，而在十几天前，才刚刚让池洛海知晓。

    “歌儿，”常醉在任何时候都叫冉玉歌歌儿，以免有些人听去了，终究猜透小惜玉这一个身份，而这样一个亲昵的称呼，却让冉玉歌常常云里雾里地分辨不清，听久了，然后就惯了，只安静地听他吩咐，“去一趟汤包范家，将我的意思传达给他，不用讲得太过明白，但多多少少给些提点。”

    冉玉歌点点头，从箱子里挑拣衣物，尽量让自己朴素一些。

    常醉看在眼里，走过来搂了她的肩膀，取过一边的面纱为她罩上。

    很多时候，冉玉歌总会以为在自己身后的是一个深切爱慕着自己的情郎，温柔的，温和的，温存的，会像其他那些恩客一样为她散尽千金赴汤蹈火在所不辞的。

    然而常醉他，并不是，他是一个执掌江湖的神话一般的人物，他冷的时候，可以令地狱的熔岩凝固成灰，可以叫魔王的真火瞬间熄灭。

    于是这些温柔的举动落在冉玉歌眼里，就变得很可笑，变得像做戏，变得像根本没有意义的事情。

    三

    从殷府回来的时候，冉玉歌发现常醉竟然还在她房中，品着一杯醉生梦死，手指轻轻拨弄着桌面，像在弹奏什么曲子。

    房间里浓浓的酒香，冉玉歌却总是进进出出像闻不到一样。她想起常醉第一次进了她房间的那种惊诧，满室的殷红和醉生梦死香味，冉玉歌以为常醉也会像那些常人一样醉在幻境里，然而只一秒种，她就发现，眼前这个男人，无法以常理去推断，去比较。

    这个男人，不像长安国子监的那个教书先生，一闻酒香就醉在了让他和她都难过的梦里。冉玉歌在一旁看的时候，总觉得他一定做了个很苦的梦，梦里面他一直在挣扎着排斥着反抗着，然而终究没有成功，最后妥协地流下两行眼泪。

    于是冉玉歌也哭了起来，难过地抱住他。

    那之后，吴举人吴西寒来她阁中时候，她就会特意将醉生梦死都封存了藏起来，铺上散发着青草味的红色地毯。有时候，他们这样的人，走到了最后，就只能面对现实不再做梦。不哭，不闹，无情，无义。

    她有时候也会猜想，常醉在以前品尝醉生梦死的时候他到底梦见了什么，才会坚持不懈地一直购买和品尝。

    一定是个美梦吧，梦见上官梦见，梦见那些华而不实的幻想。

    这样的思绪从认识常醉以后一直没有停歇过，时不时地就冒上心头，引来一阵愣怔。

    “回来了?他什么反应?”

    冉玉歌褪去面纱，转身背对着常醉：“其实你早知道他会做些什么了吧，而且，为什么会要我去呢?”

    “因为我……”常醉从来都是似笑非笑的嘴角，竟然闪出了一丝苦涩，“没什么。”

    “常醉，你到底记不记得，我以前和你说过的那三句话呢?”

    冉玉歌话问出口，自己也呆了呆，她与常醉虽然说关系极其亲密，很多话都说得随便，但终归不是这样轻易就能凭几句话就去左右他的。以前那段话，是突然脱口而出，常醉也是听过笑过忘却，她却又一次提起来。

    然而常醉没有生气，只是摇摇头，粉红的发带飘扬起来，像女子的饰物一样。冉玉歌一直很奇怪，为什么这个本来应该看起来很阴柔的男人，偏生这样一副不同寻常的气魄呢?甚至连云层顶端那些自以为洞悉一切的神，都抵不上他半分。

    他说：“那三句话，有什么意义么?天下间没有这样的女人。梦见不是，莫香不是，伶澜不是。歌儿，你也不是其中之一。”

    不是其中之一。

    四

    冉玉歌明白，常醉这一句话的意思，于是只咬了咬唇，终究松开。

    太极在常醉的五指间被玩弄着，粉光一圈一圈，有多少女子迷醉在这一副文雅的外表下，连冉玉歌最初都以为，常醉，是个正人君子。

    然而事实上，他不是。他手段可以卑鄙地异乎常人，外表却磊落得犹如人中之龙。

    那些夜夜笙歌，夜夜销魂，夜夜起落的激情。冉玉歌几乎弄不清楚这个人的想法，只知道他的流连青楼，并非仅仅做给人看，也并非仅仅只是像她最初以为的一样，找寻一分相似。

    他曾经亲口说过，他喜欢干净的女人，但不排斥任何女人。

    常醉，只是个正常的男人。

    一个为功名而拼搏用尽手段，一个为欲望而找寻留恋红颜的男人。他很寂寞，却寂寞得不需要知己。

    冉玉歌终究是冉玉歌，她再会搜罗情报，也终归只能做他的手下人，身底物，而不是什么有名有份的常夫人。

    “一朝容颜在，钓得金龟婿”这种想法，是不应该出现她这个理智而无情的婊子心中的。

    恍惚间却见常醉放下了太极，朝她招了招手，让她过去他身边坐着。

    任由他抱着她，在她耳边轻轻说：“歌儿，其实我很喜欢你，你聪明，冷静，无情。切莫做个愚人，明白么?”

    明白的，怎会不明白，她心中其实还有那样一个人的存在，哪怕早已经很淡很淡。她满足于现在这样的生活，那个男人给予她的无可选择的命运。

    所以，她冉玉歌，即使有时候也会像一般小女孩一样做做梦，但绝不会真的去依附谁。

    五

    “歌儿，我曾问过你为什么也不会因醉生梦死而出现幻觉，你却只与我对饮。那个时候，我还有能力依靠自己来知道很多的事情，比如……吴西寒，”常醉顿了顿，见冉玉歌并无什么一样神情，于是继续道，“而认识你之后，我发现我只能从你那知道一些事情。”

    有时候冉玉歌觉得常醉的这种温柔很虚幻，其实没有她冉玉歌，常醉一样可以知道很多事情，只是他已经不在这些事情上花心思了而已。

    常醉身边最信的两个人，一个是自己，另一个是楚振云。她很奇怪，为什么像常醉这样一个人，会毫无顾忌地去相信别人。她打听到的一些帮派，帮主总是高处危坐，特意生出很多很多的势力来牵制手下。

    冉玉歌在杯里倒满醉生梦死，看酒一点点溢出来，落在桌面上，她想起很小的时候，家里还没有没落，她总是看着这些酒从下面被烧得热热的然后蒸腾到盖子上，一次又一次的提炼之后终于酿成了醉生梦死。母亲微红的脸，就像醉了一样好看。

    “公子，如果楚振云，或者，歌儿，哪一天，背叛了你怎么办?”

    一阵长长的沉默，冉玉歌心里越来越忐忑起来，原以为常醉一定会哈哈地笑着说你不会的或者你们不敢的，却没想到换来这样长长的沉默。

    在冉玉歌终于忍受不住这种沉默的气氛打算开口之时，却听见常醉叹了一口气，无奈的，伤感的。

    那一句话，让冉玉歌整个后背的寒毛都瞬间立了起来，从心底里生出无限的悲凉一直凉透四肢。

    他说：“如果连你们也背叛了我，那么我常醉，大概也到死期了。”

    第三篇 三山之外天不老

    天若有情天亦老，然，天不老。

    人若忘情正逍遥，然，何处觅逍遥。

    一

    华灯初上，半江流水波光粼粼。

    长安城东，流云桥上，尹如夕纤细的手中握着一柄血色花朵怒放绽开的青藤玉树。

    “小夕。”夜木辰的声音，说不上温和，却有魔族男子特有的刚毅。

    尹如夕转过头笑笑，脸庞在夜灯的照耀下有些苍白，额间雕刻的骷髅图案越发深邃。夜木辰说小夕你这个白发苍苍的小老太婆，然后尹如夕就回他一句辰牛你这个犄角发硬的真老头子。

    和夜木辰在一起的日子过得很开心，有时候吵架有时候去做只有魔族人才能一起做的种族任务。但尹如夕觉得这么些年来最大的收获就是懂得了一切的虚荣原来都必须建立在自己的实力之上。

    原来以前那些自以为是的攀爬都是多余的，反而落得个红杏名，只是实力强盛，无人敢明目张胆地闲话。

    那日常醉突然来魔王寨，邀她共游小雷音，她愣了愣。想来已经整整一年没有见到这个传说一样的男子了，以前也不是没打过他的主意，只是觉得好友与他有几分暧昧，于是作罢。如今想来，真是可笑。他根本就是个很虚伪无情的人。

    自从与汤包范分来后，她就一直没有介入那个圈子，她认识的是另一批毫不相干的人，看似小帮小人物，而事实上，倒有几个在实力榜上的，只是全都淡着，不入榜而已

    “魔王第一高手尹如夕，飞升化境，怎?不肯与我这个小小方寸同去么?”常醉依旧执着一把桃红的太极，仿佛风起云散时光逝去都改变不了他半分半毫。

    尹如夕只好笑了笑，道：“可否容我带上夫君夜木辰?”

    常醉点点头，组上了队伍。

    “其实你在实力榜上，或许已经能排上前十了。”常醉这样说，说的时候眼神里带点探究。他记得以前尹如夕是个极活泼的女孩子，蹦蹦跳跳的。

    尹如夕应了一声，然后自嘲地笑笑，那日去偷偷登记了自己的实力排行，竟查出来是第五。

    原来不知不觉中已经走到了如今这样，就像魔王寨门口那个精细雕刻的首席像，张扬成如此放肆的姿态，再不是江湖底层的小喽罗。

    每每这个时候，就会替一个人难过，如果再长久一些，会不会也和自己一样站到如今的地位上?

    那个人的名字，叫岳伶澜。

    二

    很久以前汤包范说过，岳伶澜像一株天青地白，尹如夕像一朵天不老。

    而他的见地居然如此符合所有人看到的情形。

    只有尹如夕自己心里明白，她不是天不老，她一直都没有摆脱寂寞，若说自己是攀爬，其实也是一种感情的寄托。对一个人失望透顶，然后再靠向另一个人。

    她觉得岳伶澜，一定也不是自愿放弃的，一定是无奈的，否则又怎会连她这个好朋友都不通知就声就淡出江湖呢?不辞而别不是她的风格。

    “尹如夕，为什么你们狂舞天下，总是这样隐藏实力呢?”

    尹如夕抬起头，看身边的红衣公子，那样鲜艳的红灼痛她的眼睛，然而却有无数女子飞蛾扑火般最后死在他的身边。幸好，她没有尝试，而是选择了躲避。

    她摇着头说：“不知道呢，好像是一种习惯吧，文思远一直没那个心思。其实我也想换个帮玩玩，但……时间久了，有些舍不得离开。常醉，我觉得我在狂舞天下是被埋没呢。哈哈。”

    “要来天山雪阁么?我们阁中倒是缺你这样的女中豪杰。”

    “女中豪杰?哈，我也就陪你练练修为，要说打架，我可没一点本事，对战术也一窍不通。”尹如夕一直都没有参加什么比武，就是有，常常也靠实力占点便宜，不像常醉他们，每一场比武都打得得心应手，靠着战术配合占尽先机。

    队伍中又静了下来，夜木辰偷偷传音尹如夕说：“小夕，你不会动心的吧?”

    “那要看他开出的条件咯!”尹如夕狡黠一笑，都说江山易改本性难移，像她就一直没有改掉自己顽皮的性子，还好夜木辰待她，好得一塌糊涂。

    也不知道常醉有没有听到，只听他过了一会慢慢地说：“本事，从来都是练出来的，我想天山雪阁完全有能力培养你。”

    一句话被他说起来总是优美动听，如果他去唱曲那会怎么样呢?也许，会比天香红颜更加倾城倾国。

    “你……有没有兴趣去天山雪阁小坐一会?品杯茶饮杯酒。”突然一个转身，长衫袖角擦到尹如夕的脸庞，太极无伤大雅地划过，粉光却持续了好一段时间不曾散去。

    尹如夕呆了，夜木辰也呆了呆，随后吼到：“常醉!只听说你为人轻佻，却敬你几分豪迈，你今日竟当着我的面……”

    “我当着你的面如何了?”常醉的笑容总是到达了眼底深处，却偏偏沉得不够真切，有的人看去会觉得很灿烂，有的人则会觉得很阴冷。似笑非笑。

    夜木辰说不下去，只是怒极。尹如夕叹了口气：“常公子，我想我们以后，还是不必有任何交集了。”

    三

    风华正茂意气盛，水湄天涯笑语喧。

    水榭亭台，回廊高墙，园子里长满了繁芜的青草，几盆菊种在中间，五颜六色，争相竞妍。

    石桌对面，一边是血一样的红，另一边是天一样的蓝。

    这个地方，曾经是岳伶澜和孟依冉待过的地方，也许也是她们最无忧无虑的最初时光。而现在，一个生死不明，一个转投狂舞。

    天山雪阁，确实缺乏女中豪杰。明明有那么多人追着常醉无止尽地奔跑着，可永远追不上他的速度乃至整个天山雪阁的速度。

    尹如夕看着，心里迅速地荒凉起来。她觉得在天山雪阁，所有人都会被闷得窒息，窒息得难过但却眷恋着这样的窒息甚至不逃。

    然而两年以前，听汤包范形容的天山雪阁，却完全不是这个样子的。

    常醉，你是不是越来越寂寞呢?

    忽然听常醉问：“尹如夕，魔王寨是不是有个叫孽希澜的小弟子呢?”

    尹如夕皱眉想了想，没有什么印象，于是道：“可能有吧，魔王寨地广人稀，你若问我有几位高手，我还能一一答出，小弟子倒不清楚了。”

    正说着，有人送来醉生梦死，常醉说来到天山雪阁若不喝一口醉生梦死，那便是对客怠慢。

    听他朗朗地笑着，尹如夕就没有拒绝，反正来都来了。

    本来她以为她不会来的，她在的狂舞天下，之所以这样默默无闻，其实是想着总有一天要超越天山雪阁，消灭天山雪阁。

    这是一个很长远的计划，实现的时间是在遥远的将来。

    那人走至尹如夕跟前，愣了一愣，然后把酒放在桌上，挠挠头道：“我还想着你怎么会叫我给你送这么坛破酒，原来是夕夕来了……既然叫我准备三只杯子，那是不是说明我也能坐下来?”

    来人是汤包范，声音没有变过，语调没有变过，长相没有变过，变的只有身后若有似无的长剑。

    尹如夕定了定心神，转头道：“饭饭你还是一样聒噪。居然挑了四法青云来拿，我一直很喜欢这剑。”

    “你又拿不动，给你也没有用。你这柄青藤玉树也相当好看呀。只是你以前喜欢穿着粉红，现在怎么转换成蓝衣了?”

    尹如夕给自己倒了半杯酒，闻着酒香有些恍惚，然后轻轻说：“粉红色是讨男人欢心的。而现在的我，已经不需要依靠任何男人，所以只要自己看着赏心悦目就好。”

    四

    自天山雪阁出来以后，尹如夕觉得自己仿佛做了一个很长的梦，梦见遥远的以前，她和岳伶澜和孟依冉和池洛海和汤包范一起，或者后来岳伶澜忙于笑看风云淡的帮务之后他们的队伍里加进了文思远的时候，开心的没有顾忌的原以为这样的日子会长长久久的。

    却都只是镜花水月，就像岳伶澜那时候说，没有什么是长久缠绵的永恒。

    在这个江湖里面，所有人都身不由己，谁能一生都逍遥天下呢?

    最闲的时候，是还年幼的时候，在建邺城捡东海龙宫吹上来的宝贝，在东海湾徒手敲乌龟然后看着手指红肿起来，很痛却很开心。

    而如今走过建邺偶尔看到一些吹上来的东西，早已经视若无睹，当年的宝贝在如今不过是一堆破烂，有时间捡破烂不如多接几个杀妖怪的业务，十几分钟或是几分钟，就有几十万的银子流进腰包。如今江湖上有钱人多，花钱买名声的也多，再没有人会去建邺蹦跳着捡那些不值钱的东西。

    梦里她仿佛看见了常醉含笑的眼，听见他说：“原来你们心里，都已经没有了彼此。”

    尹如夕心想一定是说她和汤包范，两年过去，两个人突然又见了面，有一时半刻的惊慌，却不会有长久的失措。

    还可以打招呼还可以谈笑，还可以坐在一起品酒入梦。

    她最怀念的不过是早年的时光，而不是一个两个的人。

    忘记了余望忘记了沈秋灏忘记了江亦忘记了龙翔，其实还可以忘记夜木辰忘记汤包范。

    最初的时光……

    她恍然惊觉很多人都已经闯出了一番事业，大大小小，名声显赫。惟独惊鸿三界，几乎连自己都忘记了。她们都消寂了，只有自己还在拼搏着。

    常醉说：“尹如夕，其实岳岳和冉冉都比你聪明，她们一个选择避世隐居，永世不再现身，一个选择隐藏自己，做一辈子的贤妻良母。而你，却要像一个男子般辛苦。”

    魔王寨不生天不老，那种蓝白的小花生在三山之外的盘丝岭。她尹如夕只是个魔，一个有心的魔，还做不到忘情。

    望着魔王寨外面的一片天空，尹如夕突然想，她一定不要像常醉一样寂寞。

    然而，她也不知道，这样美好的愿望，抛落在江湖里，是实现得了，还是实现不了。

    流光几载，良辰难再。半生闲暇纵消逝，一入江湖无尽期。

    第四篇 四方乱离晓光黯

    任它身后骂名滚滚，守得基业花开蒂结，此生无憾。

    一

    年末，天气一点点冷起来，日子一点点热闹起来。长安的百姓们都已经手忙脚乱置办年货，常醉找到冷晓说：

    “晓，别再追杀唐逸了。”

    自唐逸从笑看风云淡的牢中逃出之后，追杀令是由常醉借着笑看的名义发的，然而此时，他叫他放弃。

    要人死的是他，给人生路的也是他。

    冷晓长长地舒了口气，疾风闪电地下令。

    一年多以前，笑看风云淡创立，几个兄弟元老，他从来都放在心上，只是没想到会因为一个岳伶澜而闹得天翻地覆，最终使得冷晓不得不听命常醉。

    谁死，都不是他所愿见，可为了苏宇留下的这份基业，他又不得不心狠手辣。

    冷晓很少看到常醉，他总是抽不出身地留在笑看，而常醉是不同的，他可以四处游走，任何事情都在谈笑间解决完毕。

    做为帮主，冷晓比常醉更为冷硬。而论长相，冷晓却比常醉更加阴柔。

    米色的袍子，雪白内衫，五官端正而且秀气，即使长年板着脸，也永远消散不了这份如女子的完美。

    偶尔记起当年在大雁塔，被池洛海当成是女扮男装，岳伶澜在一旁假装成熟稳重的劝解。

    或者是白仲秋每日看他的异样眼神。

    一开始觉得如坐针毡，后来就渐渐习惯了。他的处事手段，常常让人忘记他的容颜他的长相。

    像常醉一样就不会再有人注重他的外表了。

    二

    不需要对付唐逸之后日子就闲适了下来，有时候一个人仰望天空，有时候和白仲秋一起下下棋。

    他的棋艺很差，加上白仲秋从来不让他，所以总是输得一塌糊涂。满盘白子的江山。

    他常常说，仲秋，若你管理帮派也有这样厉害，那我就轻松死了。

    白仲秋拍他一脑袋，说：“我是有野心的，但最讨厌动脑子想事情，所以做个副帮主就相当不错了，你分点事情给我做我帮你做好就成。”

    想起很久以前他们围在一起讨论创帮以后该由谁谁谁担任什么职位，几个涉世不深的小毛头，以为创帮就和办家家一样容易。

    原来万事都要经过磨练的。

    秦门灭的时候白仲秋诧异地瞪大了眼睛，而冷晓却没有半惊奇。其实秦略死的时候他就已经料到。

    “仲秋，没有任何女人能带领一个大帮蒸蒸日上，秦冷冷就像喷薄的地狱熔岩，但不出几日，就会在空气里冷却成死灰。”冷晓摇晃着脑袋。

    白仲秋却在这样的含沙射影里想到另一个女人，曾带领笑看走向繁华的岳伶澜。

    秦门灭后，江湖上三帮鼎立的平衡被打破。冷晓立即代表笑看风云淡与天山雪阁结盟，尊常醉为盟主。

    再也不用背地里为常醉做事。

    在以前的那段时间里常醉在背后为笑看撑腰，面子里却要做出三帮鼎立的样子。江湖上骂冷晓心狠手辣冷血无情的流言四起，他一一当做听不到，依旧做他该做的事情。而如今，他被人说成是苟且偷安。

    所有人都以为常醉先灭秦门，之后定是笑看，却不知道，这一年来他们之间繁复的关系。

    三

    结盟的当天，天山雪阁精英骨干与笑看风云淡主要人物共聚长安酒店二楼，饮酒畅谈，做为结盟的一种形式。

    只有常醉的酒是醉生梦死，而其他人按口味爱好各自斟上不同的酒。

    冷晓也曾喝过醉生梦死，做了一个绵长的梦，有时候他常常觉得常醉是不是懂得看人醉酒入梦的姿态，从而猜测这个人最想要什么。

    第一次喝醉生梦死，是在他被人拖去行刑斩首的时候。岳伶澜布了一个局要他死，并且成功。

    常醉救下了他，将他带进醉梦歌坊小惜玉的眷玉阁，浓浓的酒香刺激着他的感官，然后他糊里糊涂地喝了酒，醉了。

    酒醒之后，常醉便问他，想不想要重新回到笑看执掌笑看，不要让苏宇辛苦努力一手创下的帮毁在那个居心不良的女人手上。

    常醉那么用心照顾着的女人，原来在他看来也是居心不良。

    他倒宁可相信常醉是不甘心，他喜欢这个女人所以不想让她太耀眼，想让她回他身边依附他。

    但事实上，这是绝无可能的。

    有雪落下来掉在冷晓肩上，于是他朝里缩了缩，却见有人来撑起高篷，将风雪都阻挡在外面。

    再过几天就又要是元宵了，这又是一个歌舞升平的新年，之前将近半年的飘摇几乎从不曾存在过，连冷晓也要觉得，自己是不是做了一个噩梦。

    雪下得大起来，常醉裹了貂皮袍子，挥挥手说散了吧。

    呵出一口洁白的气，冷晓带着手下站起来，伸手说：“请。”

    常醉也突然想起来，这一帮人，并非全都是他的手下。他点点头，回了一声请，径自走出去。

    离开长安酒店，大雪白茫茫得几乎看不清路，很多人都跌跌撞撞，冷晓却异常挺拔地走在前面，白仲秋跟着，听见前面人喃喃自语道：

    “原来这样，也是一个轮回。”

    四

    从大年初一之后一直到元宵之间，天气没怎么好过，西风仍旧吹打，长安的积雪一天比一天厚。

    白仲秋给冷晓带来了一个消息，是冷晓一直想知道的。

    他一直都想不明白，常醉为何会突然放过唐逸，甚至将岳伶澜的所在告诉他。连冷晓也不知道，岳伶澜究竟在哪。

    白仲秋说，因为救唐逸的那个人是盘丝魅如烟，九尾银狐。

    只是一只银狐，怎会有这样大的面子，竟让常醉放弃了一个坚守的秘密。

    这一个因为，怎样也解释不了发生的所以。

    冷晓眯起眼，看了看白仲秋，终究什么也没说，转开视线。

    白仲秋也只是低下头，想起了那日大雪中出现的白色狐狸，轻轻一跃就穿过了人群，银白的吹雪光芒刺目，鞭身上的倒勾切肤见血，只几个回合，带走了他们的目标——唐逸。

    听说她本来是要修炼为狐仙的，后来为了救唐逸，不得不加紧时间，修炼为妖，自断八尾，挽留了唐逸的身首魂魄。

    从今以后，她就只能是一只普通的狐了。

    到底是怎么样的交情可以让她做到这种程度呢?而唐逸又是什么时候认识了她呢?

    呼出一口气之后，白仲秋站起来说：“我先走了，有事情传音给我。”

    冷晓他，为了笑看风云淡，一定很累吧?其实白仲秋觉得，冷晓的野心，还没有他自己的一半大。而他也早已由原来的不解变为现在的妥协，只尽心办好自己该做的事情便是。

    他能做的，只有陪在这个朋友身边。

    五

    “苏!”午夜梦回，冷晓按着额头，起身取过毛巾擦去冷汗。

    大雪纷飞的冬天，他竟出了一身汗，经常反反复复梦见自己给苏宇喂了药，却眼见着他面目狰狞滚倒在地，然后岳伶澜说他身中剧毒，回天乏术。

    他至今还不清楚，岳伶澜到底是用什么法子下的毒，如何让苏宇死得这样干脆利落。他甚至将命豁了出去亲自尝药，并没有任何不妥才端了去。

    知道她就会在那几天下手，因为苏宇的病即将转好，所以才特意留了十二分心思，只是没想到竟依旧让她阴谋得逞。

    苏宇死在了他的手下。

    很长一段时间他都这样觉得，是他害了苏宇，他甚至差点就毁了这个苏宇一手创立的帮派。

    当年他，苏宇，岳明皓，毛舜，白仲秋五人桃园结义，歃血为盟，约好同生共死，有难同当，有福同享。

    初见的时候，白仲秋还摸摸他的脸说：“你是不是苏宇养的小娘子呢?”结果被苏宇按住了打。

    这个江湖，不应该是这样的。不应该。

    睡不着之后披了长长的裘袍，坐着看天空渐渐从暗变亮，一点点到漂移到近前处。

    六

    再见到常醉的时候是在醉梦歌坊，小桃红在厅里弹着曲子，常醉则坐在角落里若有所思地想着些什么。

    冷晓和白仲秋上前去坐了邻近的桌子，他似是察觉到了，微抬头一笑就算打过招呼，又自顾自喝酒，折扇敲在紫檀雕花桌上，和着小桃红的琴音打拍子。

    不知为何，冷晓突然想，常醉一定精于琴律，也许是个知音人。关于他和上官梦见的传闻，冷晓也听过一些，或者，他们就是以乐通心的。

    脑海里莫名地冒出常醉与一女子在方寸山缭绕的云雾间琴箫共奏的样子，其实天下第一万人景仰有什么意义，人生最大的意义在于寻一个知心人，从此天涯相随。而那个人，无关乎性别，无关乎年龄，无关乎风月，无关乎情爱。

    就像唐逸和林青森。

    然而他冷晓，大概永远找不到那样一个人了。

    就像常醉，恐怕也要这样永恒地寂寞下去。

    第五篇 五瓣知春桃花劫

    年华似水终流去，追忆不堪思无涯。

    一

    傲来国的春天来得特别早一些，然而若说春天也并不适宜，天气明明闷热了，空中飘着粘粘的湿，远处是蔚蓝一片的海天，身后是高大翠绿的棕榈，褐黄的沙滩承受着海浪一阵一阵的拍打，卷起雪白的泡沫。

    其实长安还在春寒料峭中颤抖挣扎的时候，傲来已经进入初夏。海风吹过来有闲闲的味道，于是嘴唇就会有些干。

    歇了脚的船家聚在一起闲聊，讲一些奇闻趣事，神话传说。

    也有几个人戴了斗笠安静地坐着钓鱼，其中一个用面纱蒙了脸，身形娇俏。

    红衣公子打了眼这群人，然后绕过他们，信步走开。

    遮面纱的女子放下鱼杆，对身边两个男人说了什么，然后转身朝后走去。

    走至一块巨大的石头边上，红衣公子终于停了下来：“我只是偶尔经过。”

    “我知道，我是想和你说谢谢。”

    红衣公子优雅地笑了，伸出手摘掉女子的面纱，道：“小紫，你我之间，还需要说谢么?”

    “也许是身体某部分记忆里的天性使然吧，我觉得应该跟你走，于是就走到这里了。”面纱下是一张标致的脸，一双迷蒙的眼。她叫宁紫，住在傲来国。

    红衣公子放下手，挪开眼睛，道：“别总是钓鱼，小心海风吹坏你的眼睛。那是我最最喜欢的。回去吧。”

    宁紫站在原地，看红衣公子步上台阶，转向花果山，嘴里喃喃道：“常醉……”

    二

    宁紫其实还有很多重身份，但又并不属于那些身份，那些不是她的前世她也没有轮回过，但不明不白的，她经历得就是比别人要多。

    也许可以叫她岳伶澜，毕竟那是离现在最近的一个名字。就像唐逸和林青森一样，总是伶澜伶澜地叫，一直纠正了很多次，他们才终于改口。宁紫指着自己的脸说，我明明比岳伶澜要漂亮!

    一个女子死，又一个女子死，两堆白骨糅合成再一个女子，直到这再一个女子死，观音用杨柳甘露重塑她的肉身，剥离她的记忆，然后她又死了，再变成了宁紫。

    自我嘲讽地笑笑，回到那两个垂钓的渔人身边，戴好面纱，低了低斗笠，安静地坐下。

    她甚至不清楚自己到底是不是死过，或者她根本就是一个错误的存在。

    先是为常醉再是为韩风，这样的存在一错再错错得无法收尾，她仿佛就是为爱而生为情而死，终不能幸免。

    “刚才那个是常醉吧。”唐逸专注地看着海面，嘴里却淡淡地说着。

    宁紫应了一声，甩钩钓上一只毛蟹，丢进身后的桶里。

    林青也也收了杆，却让刚刚咬钩的鱼跑了掉，他凑趣道：“其实还不知道你和常醉究竟是什么关系呢?他似乎对你很好，但那时候又没见你们凑成一对，反而让你嫁了池洛海……”

    “我与他，是很多年的恩怨纠葛，到最后已经无关风月。想知道吗?我可以免费赠送你们几个故事听。”

    “好啊。”他们总是很默契，说话也异口同声。

    宁紫却安静了下来，轻轻说：“还是……不要知道了吧。”

    三

    他们没有肯，宁紫是个极其活泼的人，和傲来国的人们玩成一片，反而对着他们总是安静着。

    “那你们知道上官梦见么?”

    “知道知道，上官梦见是很久前醉梦歌坊的头牌花魁，有她在的时候醉梦歌坊生意很红火，后来她挂了，醉梦歌坊就靠常醉撑着啦。”唐逸忙不迭地说着，却被林青森用鱼杆敲了一脑袋。

    林青森正色道：“别乱讲话，什么叫常醉撑着，好象常醉是那里的头牌一样……”

    宁紫忍俊不禁，想象常醉歌舞奏曲的样子，确实有些应景。才到嘴角的笑突然顿住，抬头就见到常醉正在边上站着。

    “反正梦见很漂亮的，美若天仙，都说她卖艺不卖身，光是一个眼神就迷倒大片大片的男人。”

    宁紫咳了两声，看着常醉，却对唐逸说：“你错了，上官梦见是一个杀手，她最擅长的是诱杀。而她也不是卖艺不卖身，她没有那样清高。”

    他们都一愣，看向宁紫，然后顺着她的视线看到满脸冷若冰霜的常醉。

    那样的表情很少出现在常醉脸上，公子常醉应该是一个温和的常年带笑的人，而不应该板着脸，像是有无尽的怒火憋在心里无法释放。

    他们吓得愣住，完全不明白宁紫为什么要这样说，上官梦见是常醉心里面一直装着的人，不许任何人诽谤诋毁。

    “她有过太多的男人，所以自卑地不敢触碰自己爱上的那个人，连手指都不曾接触过。”宁紫笑起来，伸手扯了扯常醉的衣袖，“你梦里的上官梦见并不是你见到的上官梦见，就像我一直以为的清澈的常醉并不是这个虚伪的充满心机和阴暗面的公子常醉一样。”

    四

    常醉终究没说什么，神色有一些恍惚，催了船夫开船，摇橹声响起，咯吱咯吱，他没有回头看宁紫。

    待他走远，林青森伸了伸脖子，问：“你说的是真的吗?”

    宁紫点了点头：“不然他会这样就走掉么?其实他很可怜的，不愿意面对现实的人。”

    这个号令江湖只手遮天的神话人物，居然会被这样一个孩子模样的宁紫说成可怜，唐逸觉得很滑稽。

    好象看出了他心里的想法，宁紫掰着手指：“其实算起来我好象已经三十四岁了，如果两个都加起来的话都有五十八了……哎呀呀，原来我是把老骨头了呢。”

    唐逸扑哧一声笑了，乐不可支断断续续地说：“你……你哪有这么老啊……你都还没超过二十呢……”

    “上官梦见是我，莫香也是我。”宁紫无比认真地看着他们两个。

    唐逸依旧在笑，笑得眼泪都掉出来，林青森却一震，仔细盯住了宁紫的眼睛，然后静默下来。

    如果早几年有这五十八年的记忆，她一定不会还如此争强好胜，不会执意要苏宇，不会要岳明皓难过，不会让一个笑看风云淡在江湖中站立得如此困难。

    但命中注定这四个字，不由得她不信。

    从出生在隋末乱世开始，一切都已注定。

    “小紫，能说说上官梦见么?”林青森叫她小紫的时候总是要想起凌筱紫，然后渐渐地习惯，随口就能叫出来。

    “她啊，她是个被遗弃的孩子，一个被阴曹地府所遗弃的孩子。”

    五

    很小的时候，我就知道，我是个被遗弃的孩子，一个被阴曹地府所遗弃的孩子。师傅，姐姐宠我疼我待我很好，可她们不是我的血亲。我的血亲，都死在隋末的战乱里，而我，却遗留下来成了大唐的子民。

    师傅问我恨不恨，恨和爱一样，都可以伤人至深。我摇着头说不恨，只是哀伤。

    我在女儿村里学习武艺，姐姐偶尔来看我，白色的长裙在傲来国的泥地上拖曳着，却沾不上半点灰，永远干净得像那些碧蓝晴空下漂浮的云朵。

    而我却喜欢穿红衣，用火样的红来修饰和映衬自己苍白的脸。

    那些日子悠长而没有尽头，就像女儿村那些桃花一样，每天都在飘落，无止无尽地飘落。

    十四岁，师傅为了任务的便利让我进入长安醉梦歌坊。

    满室的肉臭酒香，我看见一拨一拨的男人，尽管衣冠楚楚，眼底却闪烁着赤裸裸的欲望火苗。

    万蝶盛会，各地花魁会聚长安，为卖出一个好价钱而争相献艺。

    而我只是坐在帘子之后，拨动琴弦，弹一曲红莲绽。

    火红的衣饰，淡然的神情，我想我一定很美丽。因为所有的惊叹在一刹那响起，所有的呼吸在一刹那凝滞。

    那一晚，我杀死买我初夜的人，鲜血溅落在床单上，围绕成一朵桃花的样子，就像姐姐讲给我听的，我身体内某个幽深处会掉落的落红一样。

    化尸粉发出滋滋的声音，艳红的粉末在他的身体上翻滚着，而我捧了银盆洗漱休息。

    那个时候我还会捍卫自己的清白，却明明白白地看到所有人眼神里的不一样，原来身在青楼歌坊还要竖个贞洁牌坊是比婊子还要婊子的行为。

    六

    唐逸咬着嘴唇问：“那后来呢?”

    “后来?挑了个英俊的男人结束了自己痴傻的年幼时光，才发现其实人间情爱也是相当美好的事情。”看唐逸嘴巴张得大大，宁紫拍了拍他的下巴，“哈喇子都掉下来了，赶紧擦擦，你个大色狼。”

    海浪缓缓地拍着沙滩，他们都已经把鱼杆丢在一边，吹着海风看夜幕渐渐低垂。

    “那后来就遇见了常醉是吧?”林青森仰起身子躺在柔软的沙滩上，眼睛盯着越发昏暗的天空。

    “恩，他坐在清末的旁边，意外地穿一身红衣，喝茶的样子，说话的样子，微笑的样子，专注的样子。在我看来那样干净清澈。有时候，女人总是这样，遇到自己真正倾心的男子的时候，才会万分后悔为何没有坚定地捍卫住自己的贞洁清白。”宁紫叹了一口气，也随着躺下来，闭上眼睛，继续说：“所以，上官梦见不敢碰常醉，只是忍不住走过去，将羽扇递出，请他提一两句诗，以供怀念。”

    “他提了什么?”唐逸很有兴趣和常醉比比文采，“要我的话我一定会说，红颜醉颜红，此生一见，永世不忘，天香国色，笑倾城。”

    宁紫摇了摇头：“就你那水准，你若见到了真正的上官梦见，定是一句话也说不出的。”

    “那他怎么说的?”

    “貌似莲开，姿如柳舞，抬眉更是销魂目。”

    说完大家都静了下来，细细地想着什么。宁紫突然翻了个身，顽皮笑道：“我唱个以前唱过曲子给你们听吧。意思可不是表面那么简单哦，你们要好好想想。”

    “唱吧。”

    “君可见桃花流水，一见倾心;君可品醉生梦死，一品迷乱;君可尝水晶包子，一尝难忘。君可曾点我上官梦见，歌一曲舞一支赋一首，从此叫你抛弃尘世纷扰。”

    唱完自己先咯咯地笑起来，笑出眼泪。留着另外两个人面面相觑不知所以。

    第六篇 六年相随形影散

    苏杭笑破红尘醉，浅水归尽落花殇。

    一

    屋内灯影昏暗，连理双树的光芒像两片绿色的叶子，从双短剑剑尖延伸出来，柔和而又明显。

    有人敲了敲门，苏浅迅速抬起头，将膝头的连理双树收到一边开了门，对上门口站的人。

    只见常醉模糊的容颜上闪现了一些同情和心疼，他说：“怎不多点几盏灯，这样暗，在做什么呢?”

    “在……想他。谢谢常公子收留我。”

    “天山雪阁不收米虫。”常醉摸了摸苏浅的头发，看着她一身白色孝服，心里也一阵难过。他已经很久没有难过了。

    苏浅点了点头，苍白而稚嫩的脸庞，映在月光下有几分触目惊心。

    “给我一些时间，我定以我所能报你所恩。”

    对十五岁的苏浅，常醉有时候会拿来当妹妹一样疼爱，她住进天山雪阁也已经好几个月了，常醉没有任何要求，只是找人安排伺候她吃住。

    她每天饮醉生梦死，醉在梦里，不愿醒来，常常看到她嘴角含笑地睡过去，常醉心里就没由来地疼起来，终究停止了酒的供给，戒掉她的无法面对现实。

    像是看到很多年前的自己。这样的念头一闪出来就吓了他一跳，原来不知不觉中，他也心疼起自己来了。

    “浅儿，陪我去院子逛逛吧。不要总是闷在屋里。”

    见苏浅点了头，常醉便走到前面去。月光清辉下，两个人一前一后，默默不语。

    天山雪阁里的夜显得特别安静，它是个典型的山水园林，而非严肃的殿宇高墙。常醉喜欢这样的地方，在放松的环境中运筹帷幄，号令江湖。

    奇花异草在初春时节绽放，有些繁茂起来甚至将枝干茎叶伸展到小径上，抚摩着圆滑的鹅卵石。

    夜露浓重起来，苏浅闻着满是草香的空气，低着头看照在石子上的如霜的月光，想起韩末第一次找到她，也是在这样的月光下，韩末就像个大哥哥一样抱起蹲在地上哭的她，一个十六岁大男孩和一个九岁的小姑娘。

    二

    已经六年了，每每想起这个数字苏浅都难过得想哭，她以前总是郁闷地想着要是这样年复一年怎么办，她永远都不会知道韩末对她是什么样的感觉，她也永远没办法扯着脸皮告诉韩末她的想法。

    等到终于知道的一天，他们就面临了死别。

    苏浅突然拉住常醉的衣袖，把额头搭在他的手臂上。

    常醉愣了愣，慢慢转身搂住苏浅，嘴里道：“你这个爱哭鬼。”

    那天也是，韩末为救她而不顾秦门帮众向他砍去的刀剑，等到常醉赶到，已经没有法子能想了。

    池洛海也拿一句尸体没办法，转了几圈终于将实话说出。却不料苏浅沉默一会后突然哇得哭起来，扑到常醉怀中。

    在众人的面面相觑下，常醉自己也呆了，一时半会反应不过来，好久后才缓缓抬了手揽住苏浅，不过那时候苏浅伤势也相当重，哭得晕了过去。

    之后常醉从苏浅那里了解到，她和韩末长达六年的关系，如影随形生死相吊的关系。

    一个是制毒高手，专司毒杀;一个是无名医师，偶尔验尸。却因为千丝万缕的巧合组合成了一个收取高额酬金的杀手——莫易寒。

    连常醉也不知道，莫易寒是两个人，其中还有一个是毒王苏浅。

    六年那么长，大概任何人，都很难对一个生死都与自己联系在一起的女子保持平常心态吧。

    可是这样义无返顾地为她去死，恐怕没有多少人能做得到，他常醉就绝对做不到，他不会为任何人死，也绝不是为任何人而活。

    “浅儿，你要乖乖的，等过两年你长大了，就会遇见更好的人。”常醉说着嘴角就含了几分笑意，“就像我一样，终究还是会遇见不同的牵动自己心神的人。”

    苏浅一震，突然展露笑容：“喂，常醉哥哥，你说的遇见的人不是指我吧?”

    三

    “会开玩笑了?”红衣翩翩一阵晃动，常醉将苏浅推离自己，手勾着她瘦小的肩膀，喃喃道，“她比你要高很多，身材凹凸有致，一双盈盈脉脉的眼，长发像我手中的太极一样，会在阳光下散发粼粼的光，用玉簪束起来，在头顶上一颤一颤，穿银衣，手里总是握着胭脂，她的脸总会变，只有眼角那一滴朱砂泪痣，长久地挂着，欲坠不坠。”

    “她在月圆的时候会变回狐狸，藏在某个人的袋子里，跟随着他回到方寸山，看到了夜晚里也洁白的云朵，她在某人的耳边说以身相许……”

    “你怎么知道!”常醉匆匆忙忙地打断苏浅，他自信满满地以为苏浅这样的小孩子一定不会知道他与孽希澜之间的事情，却不料她讲起来这样滔滔不绝。

    狡黠的笑容浮现在苏浅脸上，她仰头像个得了便宜的孩子一般说道：“你猜猜。”

    其实常醉只是一忽儿的小意外，再想想，自然就明白了。

    当时孽希澜也曾提到苏浅，定是相识了，小女孩子，凑在一起特别容易聊上情感。

    想到情感两个字，常醉脸上浮现的笑容扩大到眼睛里面，苏浅从来没见过这样的笑，于是呆了住，也不再追要他猜的结果，而是继续低下头，看着漫漫延伸的鹅卵石长路。

    爱情，究竟什么时候才会死!

    苏浅这样问自己，也问整个命运。

    传说不老，爱情不死，等到哪一天她也默默地死了，腐烂在一方泥土里，爱却没有死掉，长久地折磨着世人。

    她想起以前故意和唐逸亲近，然后眼角瞥着跟踪她的韩末，撅起嘴以示不满，韩末则解释说这是例行跟随，因为不放心她这个小笨蛋单独行动。

    还有韩末捏着方巾丝帕坠子丢到她面前怒气冲冲生怕她露点马脚出事情。

    何尝不是疼爱，然而两个人都不肯说，早熟的少年少女，藏着心事，不敢表达，还偏偏总要说一些反话来气人。

    如果爱情死了，她就不必爱了，不用这样年轻就体味到死一样的苦。

    半晌后，苏浅抬起头对常醉说：“常醉，我实在不明白，你这样多情的一个人，怎会拥有如今的地位……我听末末说，多情凄苦总误事。”

    常醉冷不防苏浅会问出这样的话，这个看起来幼稚的孩子，也许心思缜密得胜于常人。想了想，他终于慢慢地回答：“也许，我是把无情当做了多情。我不会为任何人而放弃什么的。你懂么?”

    “看透了，参破了，无情了，才能更多情地去投入去爱，却也能很容易地抽离，是么?”

    实在料不到苏浅会说出这些话，常醉发现同苏浅在一起会有很多意想不到。她的成熟过了分，完全不符合年龄。

    “你和小希澜……”苏浅说了一半，顿住不说了，“以后你会知道的，我要去睡觉了。”

    道了别，各自回房间，常醉摇了摇头，猜不透苏浅想说什么。

    四

    第二天早上下了很大的一场雨，常醉坐在聚义厅里，翻看新送来的一些可有可无的卷宗，懒懒散散地等苏浅起床。

    她说从今天开始会将毕生所能交付给天山雪阁，从此以后，天下就没有人能欺负天山雪阁了。

    特意去买了云来的豆浆油条，苏浅好象很喜欢的样子，他不知道这个小姑娘会要什么做谢礼，还是先买点东西犒劳她的胃。

    只是一直等到云消雨霁，苏浅也没有来。

    “这丫头，该不会将承诺不当一会事吧。”常醉起身往厢房走去。

    苏浅的房里开着一扇窗，她把床拖到窗边，雨水倾注进来，弄湿了大半个床。

    雨水里还混合着鲜血，依旧在流淌着，还没有干涸。苏浅苍白的脸仰着，被雨淋湿，满带着幻觉般的甜美和欢欣。

    连理双树叠在一起，依旧散发着幽绿的光，却沾上了血迹。

    终究是追着去了，可是轮回转世谁还能找到谁?

    桌上用镇纸压着几叠宣纸，娟秀的自己写了一排又一排，常醉看了一会，又重重地放下。

    是苏浅配的药方，极其详尽，一些不常见的草药，还画了图。

    常醉可以想象苏浅一边写字，一边回想着往昔种种的样子，是用哪一种药，杀死了哪一个人，在那之前之后，韩末说了什么，做了什么。

    有一种心里面迅速升腾的悲伤，让常醉想要大叫出声，但当着众多手下的面，终究是没有喊出来，只默默地捏紧了拳头，复又松开，难过的表情就不见了，取而代之的是平静。

    让人处理了后事，将苏浅与韩末一起葬在天山雪阁的墓园中，亲自提了悼词，领着众人默默站了很久。

    追封苏浅为天山雪阁堂主，并将韩末也纳入自己帮中，因为没有贡献，只承认其为帮众。

    他不明白，他怎会对苏浅如此上心。

    只知道，以后，他不会再遇见这样的孩子了。

    第七篇 七片琉璃碎瓦砾

    或者因为，他，从来不是她的谁。

    一

    宁如烟及笄的那一年，遇见了常醉。

    或许是一瓣桃花的凋零，或许是一场笙歌的散尽，反正只是一刹那，一瞬间，便有什么荡过了心头，扰乱了神魂。

    艳红的长衫飘扬而过，常醉拾起青翠草地上的垂柳银簪，细碎的流苏划过清冷的空气，明亮的银光悄然闪烁，柳枝便摇曳在了他干净修长的五指之间。

    “姑娘，你的簪子……”柔软好听的声音，如春日里的风拂面而来。宁如烟抬了头，看到一张柔和好看的脸。

    柔软细密的黑色眉毛，清澈明亮的如墨双瞳，睫毛微微卷成一个柔美的弧度，鼻梁挺拔而圆润，浅色薄唇绽开一个恬淡的笑。

    一袭艳丽的红色长衫，一柄粼粼的粉色太极。

    “要我……替你戴上么?”话音未落，便已叠了折扇，抬手越过宁如烟光洁的额头。

    簪尖没入发中，一阵骚动，红霞便飞扬上白嫩的面颊。

    竟让陌生男子，为自己戴上不慎掉落的银簪。

    发上的手收了回去，常醉轻笑着说：“好了。”

    宁如烟低下头，轻声道谢。

    二

    那年宁如烟十五岁，常醉二十岁，上天给他们安排的第一次会面，就像传说一样美好。

    匆匆一面，她记住了他的眉眼，他淡忘了她的容颜。

    三

    秋初，宁如烟举行了及笄大礼，从此便是成人。

    那日，院里的枫叶已经泛了黄，丫鬟叶草忙里忙外地奔走，胭脂太红，衣裳未齐，那个金步摇弄乱了发。

    宁如烟只是淡淡地在唇边勾出一抹笑，闻着屋里清幽的熏香。

    从今以后，她宁如烟，也是大人了呢。

    听叶草说，厅里是满满的人，礼物都摆满了整整一间房，到处张灯结彩，比当年大姐出嫁还热闹。

    看着叶草欣喜万分的表情，宁如烟微微一笑，她知道叶草不喜欢大姐，庞大的家庭，总是有这样那样的纷争。

    大姐是三娘的女儿，做为大夫人的娘亲也常常对宁如烟抱怨：“幸亏她生的是女儿，幸亏我后来又生了你大哥，不然早被那狐狸精气死了!”

    宁如烟便笑得深浓了些，三娘是盘丝洞的狐妖，据说她并不爱父亲，只是要替父亲生个魔族的孩子。父亲还是给了她名分，于是经常见她在娘亲和二娘面前甩着大尾巴斜着媚眼走过。宁如烟不讨厌她，温雅的大姐更是没有错。

    却记得还小的时候，家里孩子都是叫乳名。至三岁半，便抓阄命名，大姐如玉，大哥瑞焰。到宁如烟的时候，是抓着一把上好的烟草，起了身，十指一松，草屑便簌簌地落了下来，洋洋洒洒地随风飘散。

    那时候三娘笑了：“寂寞散如烟，凄凄红尘颜。”从此，便结下了梁子。

    不管三娘有意无意，都只是一句话而已。自家的人倒是都和火有或多或少的关系，娘亲的名字是叫祁红霜。大哥抓阄时什么都不要，却是伸向边上烛台的火焰，烫下的伤疤至今还有淡淡的痕迹。

    不知怎的，突然又想起那红衣男子，手上拿了太极，定是江湖中的高手。过几日托人去查查。有一转念，自己与他也没多大关系，罢了吧。

    叶草又进屋来催，宁如烟便起了身，在一群丫鬟的簇拥下出了闺阁。经过大哥院前时，与人相视而过，那人是她与大哥自幼的玩伴尚暄，却似乎没有认出他来，满脸惊疑。

    宁如烟暗暗笑了，真是人靠衣妆。

    四

    及笄后至年末，聘礼来了又回，都说是宁家二小姐怎样知书达理，想尽早定了亲事，却被宁老爷以小姐尚且年幼给尽数退了回去。娘亲暗暗急了好几回，眼见着那些权贵亲家都落了空，直道老爷糊涂。

    五

    宁如烟倒落得清闲，只是每日在院里坐着，再不能如以往般四处乱跑，有些闷得慌。

    年末，宁家搭了戏台，父亲的妻妾子女一大群，全都着了厚实的冬衣坐在廊里喝着热茶看戏。宁如烟不明白，那样平常的段子却要人化花了脸捏着嗓子唱得冗长，究竟有什么好听。便径自出了院子。

    长安的雪总是夜里下，白天则积了厚厚的一片，压弯了树梢积满了屋顶。偏宅里五娘七娘的几个孩子在雪地里跑着，丢着几个洁白的雪球。院子边上的雪人头顶扣着金脸盆，四少爷指着来要扫帚的家仆大骂。

    宁如烟轻轻笑了，这个家，多热闹，想起这个夏天，还和弟弟们一起在池里浑身湿透地玩耍。可如今，自己已不是个孩子了。

    正想着，一不小心闪了神，一个雪球直扑面门，脸上一阵刺骨冰寒。

    还未来得及掏出手帕，便有人温柔地替她擦拭脸颊，宁如烟闭了眼，又想起春末遇见的红衣公子，抬手越过她的额，无限温柔。

    “烟烟?”

    听到的是熟悉的声音，宁如烟急忙睁开眼，羞红了脸：“尚暄哥哥。”

    尚暄是京里的富商，前年刚满十八，便操持了家道，京华酒楼和罗袖缎庄两处生意，红火得不得了。自那时起，他便鲜少来家里玩了。

    宁如烟常常想，这个少年时玩得满身泥巴的顽童，怎长成了如今这副器宇轩昂、家缠万贯的模样。

    “原来烟烟长成了大家闺秀，躲在院里做楼台小姐呢?”尚暄把自己的手帕放到宁如烟手中，“洗干净了还我吧。”

    宁如烟斜他一眼：“我的脸，又不脏。”

    “啧啧，还不脏呢。看看，脂粉都擦下来两三斤。”尚暄笑着刮她的鼻子，“走吧，我刚带人送来了给你们裁新衣服的布料，过年了，要穿得喜气点。这回我给你个特权，你先挑。”

    “这怎么成?向来是我娘和几位姨娘先挑的。”

    尚暄突然就望定她，轻声说：“送段布料给自己未婚妻子，当然要让她先挑，有错么?”

    六

    宁如烟怔住，尚暄说什么?

    “我刚也带了聘礼一起来提亲。知道你父亲中意我的人品家世，眼见你们家门槛都要被踩垮了，我哪好意思等他老人家亲自上门逼婚那?”顿了一顿，“烟烟，你觉得如何?”

    地上的积雪被踩踏出一深一浅两串脚印，宁如烟听见尚暄言语里的张狂，突然想起小时候尚暄老是欺负她。洗澡的时候还不知怎的绕过老女仆的视线，叼根卖杆躲在水盆底下吓她，弄得她后来总让人将水盆检查三遍才肯入浴。

    如今想来就脸红，宁如烟低低应了句：“过了年，我也才十六呢。”

    尚暄扶正她的脸：“亲可以先定嘛。最多我再等你两年，两年里我先纳个妾以聊寂寞。”

    “我可是会打人的哦，还没娶妻就想着纳妾。”宁如烟挥挥小粉拳，仰起笑脸。

    爽朗的笑声蔓延开去，震下树梢的一小片积雪，尚暄噤了声，悄悄道：“原来我内力还挺深厚。”

    宁如烟应他一句：“我看你是脸皮厚。”

    同尚暄一起的话，应该会很轻松吧。可不知怎的，宁如烟眼前又晃过那柔和好看的脸。

    七

    宁如烟挑了两段布料，一段是粉红的桃花缎，另一段是翠绿的烟柳江南绢。

    “烟烟，这红的，我叫人赶出来给你做新衣。绿的，做得精细点，元宵的时候一起去赏灯吧。”

    “跟你去赏灯……先说好不许烧我的头发。”

    尚暄扁扁嘴巴：“你当我们还小吗?”

    你当我们还小吗……真像一曲哀怨的长调。是啊，时光不复。

    记得以前尚暄说要在他们家混一辈子吃住，如今却成了大商号的老板。

    八

    送走尚暄回凝烟苑的时候，路过正厅，娘亲正流着泪，父亲怒气冲冲地说着话。

    “妇人之见!那些王宫权贵的公子哥有什么好?看看我们家焰儿，衣来伸手饭来张口自以为是败家的本事一大通!尚暄那孩子天资聪颖，如今又年纪轻轻执掌了家业，你如何要看不起商人!况且他是真心待我们如烟好，你又不是不知道!”

    “可听说他整日进出风月场所……”

    “你又把这套搬出来说了?哪个正常男人不去那地方?况且现在的年轻人总喜欢拿自己的风月史做较量。也只是去去，又不在那丢了魂!”

    宁如烟笑了笑走开，尚暄性好渔色，她是从小就见识的，她从不曾在意什么。

    或者，只是因为，他从不是她的谁。

    第八篇 八角莲心却不见

    我还记得你，那枚垂柳簪子。

    一

    正月十五，元宵夜，家里煮了桂花元宵，每人一碗吃了，尚暄便来接走宁如烟。

    一袭青烟缎裙，裹了银狐长袍，一只纤手被尚暄严实地包裹了，便在众人的注目下昂首挺胸地跨了出去。

    转身的瞬间，看到妹妹如书羡慕的目光，突然就有些沾沾自喜。

    二

    街上挂满了灯，亮如白昼。

    宁如烟咬了串冰糖葫芦，拉尚暄去猜谜，猜了几题，蒙了个纸折娃娃来，便又拉了他出来，轻声说：“丢人死了，这么爱出风头。”

    转而又问：“尚暄，同你在一起会不会败坏名声?”

    尚暄低头欲解释什么，宁如烟却越过他的肩头看到那个拿折扇的红衣公子。

    “尚暄，他是谁?”

    尚暄转头扫了一眼，低声回答：“他啊，是方寸山首席弟子常醉。”

    “尚暄，父亲说你们男人都喜欢去这些风月场所，”宁如烟看着那一袭红衫没入巷角一间歌坊，于是抬头问，“是这样的么?”

    “有些是吧，我可不是因为喜欢才去的。烟烟，很多江湖的事情，你可不知道。”

    “那他呢?”

    尚暄蹙了眉：“他?他是在坊间留下传说的人。呵呵，据说害死了女儿村孙婆婆最疼惜的弟子上官梦见。他用了两年时间，做上了首席的位置。半年前娶了妻子，却听说是孙婆婆派去杀他的杀手。那个女的死了，常醉依旧活着，开始成为坊间的常客。”

    宁如烟听得愣怔：“你怎知如此多?”

    轻巧的笑容，在尚暄脸上蔓延：“因为我是……呵呵，烟烟，你何须知道太多?”

    一阵寒风吹过，尚暄忙解开袍子将宁如烟裹进去：“烟烟，他那人有股杀气，我不准你接近他。”

    宁如烟笑笑，尚暄是那么了解自己，然后闭了眼，感受那个怀抱的无限温暖。

    三

    次年，宁家被抄了家，说是贪污受贿，私吞库银。

    东西从家中搜了出来，宁老爷一路喊冤，姨娘们抱头痛哭。

    家不成家。宁如烟静静地站着，她第一次看到大方镇定的父亲露出那样惊慌失措的表情。

    尚暄来接走了宁如烟，把她安排到自己府上。

    从宁府到尚宅，宁如烟足足坐了一个时辰的轿子。

    人情冷暖，不过随风而散，几处世交，见父亲落魄，立马将腿抽得远远的。唯独尚暄，还肯应着婚约，来接她走。

    不过也是，尚宅偌大一个家产，就留下尚暄一个人当家，他自然是说一不二。

    有时候想想，尚暄，是真的爱惜自己的。

    那时候是春天，长安四处有扬花飞散，宁如烟撩起帘子，一片柳枝刮过她的脸：“哎呀!”

    “怎么了?”尚暄从马上下来，绕到后方。

    就在那一刹那，宁如烟看到前方殷丞相府前闪过一个火红的人影，然后尚暄就站到了她面前。

    “没事，继续走吧。”宁如烟只想快快打发他走，可以让自己的目光追随得更久远一点。

    可偏偏，他已经不在她的视线。

    见不到，快整整一年了，怎么也见不到。

    梦里会梦到，前前后后打探，得来的却是多不过尚暄的那一点点资料。

    “尚暄。”

    “恩?”

    “停下吧。我不去你家。”说完这一句话的瞬间，宁如烟额头撞上了急停的轿顶。尚暄在前面停住了，于是轿夫也停住。

    整个长安都似乎静了下来，宁如烟听到寂寞的声音在自己耳边穿越而过。她闭上眼睛，她知道的，就如尚暄知道她在想什么一样。

    “烟烟……”尚暄在前面轻轻说话，宁如烟却听得一清二楚，霸气的声音夹杂着喧闹的风声，他说：“烟烟……你知道，你在想些什么吗?”

    宁如烟在轿子里笑出有生以来最完美的一个笑容，然后镇定地回答道：“我知道的。”

    四

    东胜神州女儿村。

    桃花芦苇，放肆盛开。宁如烟抬眼望见那个提着国色天香四字的牌匾，然后穿越纷扬的桃花瓣，穿过茂盛的芦苇丛，穿过褐色的木板路，穿过柔软的紫茵毯，站到了白发繁复的孙婆婆面前。

    她说：“婆婆，如烟愿在此做你最乖巧的徒。”

    孙婆婆笑，手中摆弄透明的容器，容器里面是粉色的液体。

    从此以后，女儿村宁如烟，烽火佳人，桃花红颜。

    五

    他问她：“烟烟，你知道自己在想什么吗?”

    一问之后，从此天涯。

    他依旧做他云雾之巅的朱雀堂堂主，出入酒楼歌坊茶馆，将收集的情报，一点点一些些整理归案，交给帮主云游。

    她却要做那红尘侠女。沧山泱水，天涯行路，独步红尘。

    六

    她问她：“婆婆，我可以去方寸山复仇么?”

    一问之后，从此黯然。

    婆婆说，常醉已是天下高手，罢了。罢了。

    女儿村，凝烟苑，宁如烟，从此出入各种比武争战。寂寞高手。

    七

    她再遇见他，是在一个秋天，云雾之巅一夜之间瓦解，尚暄遭受牵连，从此失踪。

    宁如烟看到的常醉，已经是高高在上的圣人，他不解释，不行动。只是笑。

    他也对她笑，他说：“我还记得你，那枚垂柳簪子。”

    于是她也笑了，倾国倾城。

    八

    那一年，常醉二十四岁，宁如烟二十岁。

    上天安排了他们的第二次面对面，在一场喧嚣的烟灰之下。

    那一年，江湖纷争，宁如烟，岳伶澜，苏浅，并为江湖三大神奇女子，被人们津津乐道。

    那一年，江湖乱起，谁刺杀了谁，谁篡夺了谁的地位。

    唯独宁如烟看到的常醉，依旧是淡然而温和的笑容。

    依旧这样隽永清逸的身影。一抬袖便是长安的落日，一俯首便是天下的噤声。

    九

    望穿秋水终不悔，只为一睹相思颜。

    却在此时知道，什么叫做最不屑一顾，是相思。

    她还很想他，在某些时候。

    只是自己错了，错过了咫尺间的幸福，追随了遥远的未知。

    于是，从此天涯。

    十

    宁如烟依旧是众人津津乐道的寂寞高手，手拿双剑，表情冰冷，只是偶尔笑，笑起来犹如桃花凋零，国色天香。

    寂寞散如烟，凄凄红尘颜。

    第九篇 九死生却朱砂泪

    一

    孽希澜是个女子，准确来说，是个魔族女子。

    他们不知道她长什么样子，他们只知道，她是一只千年妖狐转世。

    艳红的皮毛，九根火样的尾，九尾魔狐。

    她在魔界，有一个响亮的名字，叫赤焰圣皇。

    他们说，她会带领魔族奔向盛大的繁荣。

    江湖数十载，鲜少有人知道孽希澜是谁，却在一夜之间，名声大噪。

    先于第一高手常醉常公子到达仰止之境再次傲视三界的人，竟是一个魔族阴曹地府的女子。

    传说她一个笑容，倾城。

    传说她一记长鞭，覆国。

    二

    银月如盘，夜色如墨。大漠荒颓，尘沙消寂。森冷的空气缓缓流淌漫过无垠的大地。

    大唐境外静谧的小路上响起一阵悉悉簌簌的裙裾摩挲声，月光下依稀可以看出那是一个长发高高束起的女子，发色偏粉，非一般人家女子该有的柔媚色泽。而那女子一袭白衣，严密地包裹出玲珑有致的身行。

    行至荒漠中央，她不由自主地紧了紧披在肩上玫瑰红的天香披肩。

    “刷——”一阵利器擦过树梢的轻响，那女子双耳一颤，印着明月可以清楚看见那是一双毛茸茸的耳朵，尖成锐利的三角形。

    “嚓——”又是一声，女子因寒冷而泛起红潮的面庞瞬间苍白失色。

    她马上沿路退还，一转头却看到身后十几个人堵住了狭窄的来路，数十弓弩架起在她四周。

    “放!”不知是哪处一声令下，那女子还来不及分辨清楚出声之人身处何地，流矢已如雨般破空而来穿梭而下，月光下满是一道又一道的银色弧线。

    而箭才至空中，白衣女子却已然消失不见，细看才发现流矢之间奔跳着一只雪白的大尾狐狸。身行灵活，在箭阵之间穿梭自如。

    但寡不敌众，荒漠一片无垠，连个躲藏之处都没有，周围又是那么多人，渐渐将圈子包拢，箭阵越来越密集。

    狐狸的额间出现一丝疲惫，咬牙抵抗，求生意志战胜一切，哪怕只多一瞬也好。

    忽然一阵粉光破空而来，刷刷几声，有什么东西在狐狸周围迅速地转了一圈，于是所有箭矢坠落在地，箭羽凌乱，插入沙土之中。

    “啊!”对面有人惊讶地呼叫出声，刷地点亮火把。火把下是一张冷漠的脸，棱角分明，桀骜不训，“敢问来人是谁?为何延误军机!”

    “军机?原来是程扬飞程少将啊?倒不知你们一群人围攻一只弱小狐狸，算是什么军机。”来人将那一道粉光收回，轻轻搁在脸庞之下，于是程扬飞看见一张柔和好看的脸，正是江湖上鼎鼎有名的红衣公子——常醉。

    程扬飞顿时脸色一变，这常醉，少年得志，十八岁做得方寸首席，二十三岁夺得天下第一帮天山雪阁帮主之位，而后坐拥江湖，任谁见了他都得恭谨一句常公子，云雨翻覆，笑看世态炎凉，连唐王也必得对其礼让三分，虽说朝廷之事与江湖并无瓜葛，可只有朝中高层官员才知道，大唐盛世，有几分是出自天山雪阁常醉的权威，又有几分是出于秦门秦三少的财力。自己仅是个少将，自然得恭谨待人，于是拱手道：“常公子，唐王亲口下旨捉拿这只幻化为人形化名孽希澜的狐狸，这是朝堂上众人皆知的，而究竟是为何事，乃是我军机密，还请常公子勿要过问。”

    常醉摇摇折扇，已经是入了秋的气候，又在这昼夜温差极大的沙漠，他却也不觉得冷，自是一番潇洒自如。他温和地笑笑：“这事，我早已知晓，甚至你们几次捉拿不成反被戏耍我也可以一一点出。只是你们这般乱箭射杀，真能拿到那个东西么?”

    满月自浓密的云层中滑行而出，照得常醉一身火红显得有些暗淡，他身后的小狐狸扭了扭肢体，转瞬又幻化为一个白衣女子，一样是玲珑的躯体，面庞却似乎稍有改变，她弯腰捡起掉落在地的天香披肩，黛眉一蹙，对着前面领兵带队的少将道：“谁说我化名了?本姑娘行不改姓坐不改名，本就是孽希澜。”

    看着她倔强的神情，常醉不禁莞尔，抬手就抚上她的脸：“小狐狸，那东西不是你该拿的，还给程少将，此后你便还是你的狐美人，若不还，那以后的腥风血雨追捕暗杀你可受得了?”

    孽希澜更蹙紧了眉，将常醉的手挥开，嘴里已然冒出三个字：“登徒子!”

    若不是军纪严明，那边的将士都是经过长期训练之人，对一切事物漠然处之，他们早已笑翻了天，公子常醉，坊间赫赫有名的多情公子常醉，竟被人，哦不，她只是一只狐狸，称为登徒子，那是何等的奇闻。

    常醉脸色也有些微微地异常，一般按他的经验来讲，这时候的女子应该飞霞染鬓低眉侧目羞涩躲开，即使最有教养的女子，也当是羞红了脸却假装不在意，哪个会如孽希澜这般毫不留情地一掌拍开他?

    “行了，我跟你说，你已经被包围了，赶紧交出定颜珠，否则我们自是不客气了，哪怕扒皮抽筋也会找出你身上的东西。”程扬飞忍不住出声，他可最见不得别人在他面前对女子动手动脚。

    于是常醉也咳嗽一声：“小狐狸?”

    “别叫我小狐狸!”她大吼一声，“我有名有姓!我叫孽希澜，什么腥风血雨我都不怕，终有一天我要让你们江湖人知道，天下有我孽希澜这么一个人物。”

    仅这一瞬，白烟缕缕，银狐幻化为一阵轻沙，随风飘散。

    程扬飞一怔，她竟能在大队兵马之间，在常公子眼皮底下消失不见!

    “这是狐狸的妖术!搜!”程扬飞一声令下，周身士兵面面相觑，这荒漠把般大，他们把包围又缩至那么小，不管如何，只要放眼一望，都是黄沙尘土，哪一处像是能藏人?

    “蠢蛋，她定是幻化成透明，我们只要那剑一处处搜过，她要躲就必定扬起沙，怎会找不到!点火!”

    常醉微微一笑，这程扬飞不愧是将军程咬金的义子，不仅胆识技艺过人，智慧才能也是别人所无法比拟的。难怪别人混个二三十年都无个出头之日，他却年纪轻轻就当上了少将。并非仅是裙带关系如此简单。

    那边指挥若定的程扬飞见常醉兀自优雅地笑，于是上前道：“常公子，见笑了。”

    “哪里，倒是我冒失失地闯进你们的包围圈，扰了你们的正事。凑巧我今日一直忙于帮中之事，直至深夜才有时间替师傅做些事情，正外出收服那闹事的小妖。”

    “那便不刁扰了，常公子，在下要事在身恕不远送。”

    “不必不必，那小妖就在此处附近。那么常醉先行告辞，后会有期。”

    互相拱一拱手，吩咐狭长路口的把守卫士让开道路。

    说是说后会有期，可偏偏再也未曾见面。

    三

    孽希澜傲视三界的时候，天下哗然，街头巷尾众论纷纷，却无人知其详细。

    然后几天之后，人们便立刻将话题转了一个大弯，从江湖转向一场婚姻。

    方寸首席，天下第一帮帮主，红衣公子常醉，即使在飞升之后也未曾愿意换下手中太极改换其他武器的常醉常公子，竟拿起了一柄闪亮的秋水人家。

    而更另人惊讶的，是他将于十月初二这一日，与魔族孽希澜结为连理。

    难道真如传说，那女子倾国倾城，连公子常醉都没有办法抵挡么?

    十月初二，月老庙四周围满了好奇的看客，使得一边试剑台上空无一人。

    这一场婚礼，究竟是情爱促成?

    或仅仅是政治婚姻?

    四

    方寸之巅，常醉长袖一挥，便将一个褐色的乾坤袋翻转了过来，袋口一松，骨碌碌跃出一只银狐，而后舒展了四肢，转变为一个女子。

    “多谢常公子搭救。”媚眼柔柔一斜，面目又有些改变，只有眼角那一滴深红的泪痣，永恒不变地放肆妖娆，欲坠不坠，煞是噬人心志。

    孽希澜这样的神色，又与方才完全不同，常醉这般淡定的人也是一愣怔，不知该做何反应。

    “呵呵，常公子倒是怎么了?难道会是不认得我了?虽说每次幻化，面容都有所改变，但也不至于连公子您都认不出吧?”盈盈笑意，绽放在孽希澜的眉目之间。

    常醉恢复常态，轻声道：“若不是正巧带了乾坤袋，我怕是想救你也有心无力。你惹的可是唐王啊——小狐狸，方才的承诺还有效么?”

    “那是自然，”孽希澜面有愠色，“我孽希澜说过的，从来都是说到做到。等我傲视三界，自是以身相许，报答常公子大恩大德!”

    说得有些义愤填膺，常醉怎么也听不出丝毫的自愿，倒像是句句指责他趁人之危落井下石。可他常醉什么都不缺，哪怕是女人妻房，何必以此来定一门自己都不知该等到猴年马月的桃花事?于是他摇摇头，道：“不是的，你方才在这句出口之前不是说，若我能在那时救你出来，那么天下奇毒都归我支配么?”

    孽希澜一楞，她明明记得自己脱口说出这话的时候常醉笑而不答，才使得她只好另寻承诺。原来如此名扬四海的公子常醉，也并非什么光明磊落之徒?

    常醉见她愣怔，不由得苦笑：“那么你知不知道那些毒的解毒之法呢?若有可能，我倒是想支配所有解药，那么我们天山雪阁，便是任何人都威胁不了了。”

    “原来尚有力量能威胁到天山雪阁?是何方神圣呢?”孽希澜并不立时回答，而是蹙眉反问。她心中倒是有那么一个人，可偏偏毒剂和解毒之药并非都出自那人之手。

    不等孽希澜想完，常醉便报出了那个人的名字：“她应该是叫苏浅吧……那个孩子啊……”

    孽希澜一阵沉默。女儿村的毒花样复杂品种繁多，苏浅是与她一同长大，却因种族门第不同，只得拜入不同师门。而苏浅十岁的时候，就早已是远近闻名的制毒高手。只可惜小小年纪就心高气傲，不愿意归附任何人，只终日研制毒药，与人搭档做的杀人之事。还是这样年轻的孩子啊……

    “我尽量吧。让她把毒药给你倒比较容易，可叫她告诉你解毒之法?哼，难于上青天。不若我让她别再接杀害天山雪阁帮众的任务。”

    常醉叹一口气：“毒流落到别人手里，还不一样用来杀我们帮众?几年前玄武堂堂主陆黎堂的死，依旧叫我们耿耿于怀，偏偏几天前又死一个，无名小卒，可终归是我掌管下的人。我常醉帮中人莫名死亡，你说传出去不成笑话么?”

    “真正的解药，是龙宫青帝所研制之物，而其余的毒，只要随随便便一个医生便能解决，你不是在帮里培养了一个济世神医么?”微微捻拢了眉，孽希澜如实告诉常醉，“不瞒你说，现在苏浅的毒几乎要成了无解之毒，余留的几瓶解药，说有多昂贵就有多昂贵。龙宫青帝的失踪，可不是一件小事呵。”

    龙宫青帝，既封为帝，却为何他常醉从未听说。

    见常醉不了解，孽希澜也就不再说话，两人静默良久，她才抬头道：“若你能帮着找回青帝，没准浅儿那丫头会归附了你，做天山雪阁的制毒高手吧。天色亮了，希澜先告辞，若这一诺无法应允，我定会回来兑现我的第二个承诺。”

    说完便催动法术消失于方寸之巅，常醉抬眼看看那轮正渐渐消去的满月，恍然明白为何这只狐狸刚才为何不用回门法术，原来是月圆之日法力消融……作为魔族，尤其是狐狸一族，就是这样不方便啊。

    可怎生就留下了以身相许这样一个承诺?常醉苦笑，合了扇又飘然下山去帮中料理事务。

    第十篇 十种心思谁未知

    一

    翩翩红衣飘然而至的时候，众人的嘈杂声顿时被一阵强大的压迫感震住，于是偌大一个月老庙，毫无声息。

    随后又是一袭红衣，却是轻纱罩面，眉眼露在外面，透出一股说不出的妖娆妩媚，眼角一滴泪痣，看到人山人海的白石台子时似乎是惊了一惊，出声道：“哎呀常醉，我不是说别叫人的么，这都什么阵仗……”

    听其语气，倒不像是什么政治婚姻，可常醉，这个曾允诺此生除却上官梦见，不做他人之想的男人，怎还会爱上别的人?

    二

    虽说是为了自己帮派着想，可丢失定颜珠，在皇宫中可并非什么小事。常醉坐在天山雪阁奢华的聚义厅中，细细想着发生之事。其实他当时还未不知道宫中到底丢失了什么，只是试探性说说罢了，什么神一样的人物，全然不过是因他懂得猜度人心，而情报脉络又过分广大甚至深入深宫内院。

    可定颜珠啊……唐王虽说并不是过分风流之人，可皇室后宫，终究还是佳丽三千，然而他却专宠容恩郡主。呵，郡主啊，那可不是闹着玩的，自然要对外保密再保密。

    容恩郡主不幸病故，在常醉看来似也是人为谋杀，唐王却并未发觉，只顾自伤悲，甚至拿来宫中秘宝定颜珠来保持郡主的尸体不衰不腐。可孽希澜偏偏偷了定颜珠?

    这将引起怎样的变故?定颜珠一失，容恩郡主必定在七日之内面目全非，到时唐王又会做何举动?

    而那孽希澜，竟将自己真身真名全然暴露在别人面前，才50多的修为，要怎样抵抗千军追捕?

    想至这里，常醉一惊，他做什么要为这小狐狸操心?或者是担心她被抓到供出当日救她的是公子常醉?该是后者吧。

    只是，那只狐狸要定颜珠做什么?

    管这些做什么，还是赶紧找出青帝让毒王早日归附天山雪阁来得重要。

    于是常醉起身前往醉梦歌坊，找朱雀堂主下达命令，顺便一同整理些大小情报。

    风流公子……阁中长老都以为他只是去醉梦歌坊办事，而任由世人去猜测，因为朱雀堂主冉玉歌的身份需要保密，但事实上呢，想到这里，他不禁苦笑一下。

    却在踏入歌坊的一刹那看到角落盘膝而坐的女子，一叠水果一壶酒，兀自痛饮。

    常醉一皱眉，脚步不由自主便移了过去，那女子抬头，柳眉如黛，丹凤婉转，红唇润泽，眼角嫣然一滴欲坠不坠的朱砂泪痣。

    “怎生一个人喝闷酒?”常醉坐下，招手唤人取了一坛醉生梦死。

    “明日，明日开始，你们这些人通通都不会再认识我了，我将浑身染上血红，可是我让你们出来陪本姑娘一天怎的全不肯死出来，你们这群垃圾混蛋!”孽希澜头也不抬满身酒气地回答。

    常醉一运气握住她举杯的手腕，却被她一挥震开。

    说不出来的震惊，竟有人可以徒手架开他。

    “登徒子!”她狠狠一瞪，然后醉眼朦胧地凑近常醉，看了半天后开始笑，“嘿嘿，原来是俊美男子了，偶稀饭……”

    已经口齿不清了，竟然还喝。常醉这一次有所防备地打掉她手中的酒碗，然后拖起她。

    孽希澜吃吃地笑起来，醉酒之后的狐妖，竟有一种说不出来的妩媚，常醉不免一阵心动，却听得孽希澜说：“公子，你要带希澜到何处去?”

    那声音不大不小，刚好让全场人都听了个仔细，众人都知道常醉已来到醉梦歌坊，却并不知道这个女子是打哪冒出来的。

    这一次目光集结，统统罩在常醉身上，于是常醉优雅一笑，低头俯在孽希澜柔软的耳边轻道：“希澜，我们回家。”

    很轻的一句话，却偏偏被震开来直灌每个人的耳里。

    在众人的讶异下常醉带着臂弯中的美人离开，只有二楼走廊上的冉玉歌不小心瞥到他耳根的那一抹潮红。

    常醉啊常醉，在权利地位中挣扎了那么久，如今终于一切都得到，从而寂寞了吗?这名女子岂是能与你天涯相随的人?

    三

    七日后，容恩郡主出殡，唐王一脸沉稳的悲伤，任何多余的表情都没有。

    只是程扬飞被冠以莫须有的罪名秘密刺杀于退朝的道路上。他做过抵抗，可是没有用，唐王显然早已经做好了万全的准备。

    程扬飞一死，其余几名下属也莫明死亡。一时间满朝上下人心惶惶，可定颜珠一事，终究不曾传出去。

    那几日唐王言行皆有失常，芙芝蓉蓉不过丢失了一块皇家精铁，就被族灭，锻造名师芙芝一族就此人间消失。

    盛世之间的江湖乱世就此开始，常醉忙于应付这样那样的事情，而且偏巧有人不小心打开了化境之锁，瞬时光武落幕幻武兴，神秘境界被人探知，种族门派盛大飞升，新式招数横空出世。三界平衡瞬间被打乱，常醉只差一点点便无法控制住局面。

    对于一个傲视三界多年的人来说，一瞬间又要开始为修为而拼命，怎样也是件难以适应的事情，可常醉在那样的忙碌之后竟会有闲暇去想起那个白衣狐妖!

    自那一日将她带出醉梦歌坊看着她吐得一塌糊涂泪眼迷离之后，自那一日她说了声谢谢在他脸颊轻轻亲吻然后重重一咬差点将他毁容之后，她就此消失在他的视线之中，哪怕怎样的寻找也找不到这个白衣的女子。

    常常对着镜子凝视自己的左脸颊，伤痕已经完全淡掉了，天山雪阁名医池洛海，又怎会对付不了这么一点点牙印。

    可常醉偏偏在最后拒绝了治疗，看着两颗淡淡的印记，若有所思。

    伤痕还是日渐淡化，即使不去治疗，果真时间是疗伤的最佳良药呢。

    风起云涌，为江湖上的事常醉几乎是心力交淬，江湖高人可不是那么好当的，何况还要顾虑民心。所幸唐王已经清醒，励精图治，终不愧对这盛世大唐。

    潜而不露的神医韩末为救毒王苏浅命丧刀下，九尾银狐魅如烟自断八尾以求换取唐逸性命，青帝虽被找到，可也与他的至交好友一同面对一场龙宫族人残酷的追杀共同丧生流矢之下。

    风云都变换了好几遍，而他常醉一个个应付着，阴谋或者暗杀或者明显的挑衅，终至风平浪静，那个叫孽希澜的女人就如同人间蒸发。

    依旧喝的是醉生梦死，却总想起那日在醉梦歌坊所买的却原封未动的那一坛。

    有时候常醉也会想，苏浅终究在一切尘埃落定之时自刎于韩末墓前追随而去，那第一个承诺，是完全不算履行的吧?什么时候能等到第二个?

    笑容蔓延开去，他常醉竟也会有思念人的时候，原以为曾经遇见的那三个女人，足以封锁他的情爱纠葛。

    至最后才想明白，对上官梦见，不过是少年时的仰慕，对莫香，不过是那相似容颜的惊鸿，而之后的女子，再也没入过他的眼。

    都说狐是最懂得魅惑苍生的生物，可他曾那样直视过盘丝妖女的含情脉脉都不曾动摇半分。孽希澜，你究竟是何方神圣。不过才见得两次面，两次而已!

    酒过之后梦见，却总被颊边疼痛弄醒。

    他常醉，再不是那个优雅从容，翻手为云覆手为雨的人，别人心目中接近于神的存在。

    四

    却听说一件奇事，有一女子超越他率先拿到了化境被开启之后傲视三界的荣誉。一时好奇，于是兴起跟帮中下属一同前往酆都看那神秘女子。

    两界山潮湿阴诡，天色暗得像要看不见，偏偏聚集了无数的人，常醉一袭红衣，在风中翩跹起舞，手中还是那一把太极，帮中人都道他太过古板一成不变。

    然后一瞬间，光线亮起来，一个红衣女子走出阴曹地府外的洞门，轻轻啊了一声。

    常醉听得一个声音说：“哎呀，怎让我想起百鸟朝凤!”

    于是抬头，倾城容颜下脉脉的笑容，妖娆自深处流窜出来，而眼角那一滴泪痣，朱砂般红艳，欲坠不坠，媚态横生。

    竟是那样的红艳!

    而后那女子指着常醉，轻笑道：“这世道都翻了几翻?你怎还拿一柄太极?也不怕人笑话，早日换上幻武吧。”

    真的是孽希澜。

    孽希澜。

    五

    常醉与孽希澜成婚，本是不愿张扬，无奈两人都是江湖上有名的人，一个是接近神的存在，而另一个是横空出世流言纷杂的女子。

    这样的双剑合壁，怎会有人不注意?

    常醉第一次真心笑开来的时候，他二十八岁，而聂希澜刚刚满十九。

    六

    孽希澜居住大漠的时候，常常看到苍鹰飞过头顶，那样桀骜而且自由。她就会想起常醉，想起那个原先仅仅几面之缘却直至结下姻缘的男人，他终究是不如她，那样的凤冠霞披承诺要给她幸福，可她所要的，不是这样。

    常醉，终究是站在江湖权力最顶端的人，甚至连唐王都对他礼让三分。而她孽希澜，从头至尾都只想做那天下第一高手。拼了命盗取定颜珠，不过是要让自己的容颜永固，再不用一天一张脸无人知晓她究竟是谁。

    她不要什么权力名誉，她只要天下人都知道，她孽希澜，是阴曹地府以至天下最顶级的高手。

    她只能是寂寞高手，至尊红颜。

    他们并非能相知相伴的神仙眷侣，到最后还是肯定会有意见的分歧然后不肯低头认输的倔强，她那样地清楚这一点，那样地洞悉了未来，于是亲自斩断他们之间的瓜葛。

    只给常醉一天的时间，然后从他眼前身边走开，再也不去理会。

    完美的笑容盛开在孽希澜脸上，犹如一朵灿烂的花，从此以后，他会永远记得她。

    本卷完

    后记：

    关于第七篇之后，真的不是我偷懒才放这两篇原先写好的故事，只是以前写的时候，就打算放进醉生梦死这一卷里头，如今写了，终于能塞进去了，圆满。

    常醉的形象在羽毛的醉红颜里已经被很大程度地颠覆了，而我，只想写一个正常男人而已，我觉得这样的常醉比较有血有肉，当然啦，也许有很多人不喜欢。

    而我第一篇写的就是池洛海，坚决维护池洛海的完美形象……

    这整个故事可以当做散篇来看的，当然，有些复杂，不过结合整个梦幻风云录就还算好了。

    谢谢大家的喜欢!

卷四 乱红尘返回目录

    卷四 乱红尘

    如果

    故事在开始的时候

    就已经注定好了结局

    那为什么

    我们

    还要盛装出演

    奔赴

    这一场浩大的宿命轮回

    红尘几千里，乱世一浮生

    ——题记

    第一篇 百媚妖灵

    盘丝岭上银狐魅，如烟笑颜诱苍生。

    一

    灰白的天空中寒鸦飞过，一片积雪“扑啦啦”从枝头落下，跌了个粉碎。

    魅如烟蹲下来捡起掉落在地的细穗流苏同心结，用手帕擦了擦，然后交给面前的白衫书生。

    书生对她稳文一笑，伸出修长的手来接。

    袖口轻扬，优雅无限。

    只是一个眼神的交汇，长风镖局门前，擦肩而过。

    那时候是一个冬末，冰雪渐融，从树梢或者屋檐啪啪地往下掉。

    长安城里又开始热闹非凡，行人，车马，旅客，商贩。熙熙攘攘。

    魅如烟穿过人群绕进长风镖局。书生穿过人群踏入一顶青轿。

    突然间一个莫名的转头，却只看到纷扰的人群，以及墙角那一株半开的桃花。

    忽听一声感叹：“春天来了。”

    春天来了。

    二

    一块雪团“啪”地掉在身前，碎了满地，溅出些许冰凉的水。

    想弯腰去擦，却令得腰间一松，瑰红的同心结瞬间滑落。粉红的流苏扬了扬，在接触地面之后趋于安静。

    宋非微微地一皱眉，却见一个女子蹲了下来，捡起同心结，掏出一块雪白的手帕，轻柔地擦了擦。

    飞天羽衣，隐隐约约透出柔嫩的肌肤;流云素裙，细细碎碎点缀散乱的叶片。

    宋非想，她怎不冷。然后便见她站起来，伸出白皙的手，将同心结递了过来。

    忙对她一笑，伸手去接。白衣女子亦是一笑，而后转身。

    长安城，长风镖局，南北杂货店。宋非抬头看见灰白的天空，以及那一红一黄猎猎飘舞的镖旗。

    身边不停有人经过，拥挤而且热闹。

    宋非穿过人群踏入一顶归家的青轿。白衣女子穿过人群绕进边上嘈杂的长风镖局。

    轿夫吆喝着说：“起轿。”

    突然间莫名地掀开帘子，发现了人群挤挤中那一段回眸。

    一双美目顾盼流离，半分多情半分娇媚。

    忽听耳边一声感叹：“春天来了。”

    春天来了。

    三

    长风镖局。

    黯淡的光线落在木制地板上，有尘埃在翻滚起舞。沿墙堆放了一些箱子，杂乱无章。

    魅如烟轻轻唤了声郑镖头。于是在人堆中扎出一张粗犷的武夫脸。

    “啊?是来找事做的?叶姑娘?还是岳姑娘?还是梅什么的?”

    “镖头。鄙人盘丝魅如烟。”

    “哦哦哦，今天可把我忙死了，天天有人请辞，人手不够，你来帮忙就好。这是要给三大往送去的东西。”郑镖头一边说一边将一箱镖银从墙角拖出来交给魅如烟，“境外荒山野岭的，我们这些凡人还真不敢走。哎，这位虎兄，来找事儿做么?”

    看着镖银，魅如烟叹了口气，天天往境外跑，却那全是公野兽的狮驼岭，总是有些不舒服。郑镖头就跟日理万机的玉帝似的，至今还没认识她，想让他照顾照顾都不成。

    走出镖局，将长鞭吹雪握在手上，便开始赶路。

    人在江湖，没有钱的日子，不能过。

    出了国境，便是酆都。周遭瞬间安静下来，偶尔有一队两队人经过，吵吵嚷嚷奔向他们的目的地。

    是没这个福分了，既然生于盘丝，个性又冷然，注定要冷冷清清的一个人。

    一路风景匆匆掠过，辗转到了流沙河边，看那落日黄沙，滚滚烟尘。

    途中不免遇见几个喽罗模样的强盗，给点面子的看来都是熟人，长期生意，笑笑也就过了，不给面子的都是些蠢驴，问过魅如烟手中吹雪之后三魂少了六魄，还扰不了她的兴致。

    行至三大王门前，却听见里面吵闹的撕杀声，忙进洞探望是如何一回事。

    抬眼便见那一袭偏偏白衫，腰间同心结熠熠生辉。

    是他。

    四

    映雪桥上。

    阳光融化了冰雪，滴答滴答地坠入河中。河中水波清浅，摇摇晃晃。

    宋非低头看掌中的同心结，瑰红而艳丽的颜色，就像坚定而纯正的信仰。

    这是爱情?或是信仰?

    “计茉儿。”一声轻叹，宋非念着同心结上那浅紫的名字。

    普陀山首席弟子，紫竹仙姬计茉儿。他的妻。

    “何事?”突然自掌心传来一声应答，宋非稍稍一惊，应变道：“你的那位朋友，可要去找三大王理论?”

    “企是理论，以她个性，免不了大打一场，不若你赶去帮个忙，我在历练修为，暂时抽不出空。”计茉儿的声音，听来温和而清脆，像是跃入内心的丝绸，柔软却引人注意。

    宋非的眼角闪出一丝微笑，道：“我去。”

    让轿夫停了轿，抽出袖中一柄折扇，一开一合，淡蓝光芒，正是逍遥江湖。

    运用飞行符，踏空御风而行，只瞬间，便到了西牛贺洲长寿村，周遭一片翠绿，树林茂盛。

    点上一株摄妖香，辗转长寿郊外，正好遇见那位朋友，红装的小女孩，一脸青春活泼，手中双剑赤红碧蓝，耀眼夺目。

    “夏微凉。”

    女孩停下来，冷冷地将宋非打量了遍，突然璀璨一笑：“原来是宋非，也好，多了你我们就没什么好顾忌了。”

    宋非一怔，不知自己来是帮忙，还是助长了这女娃儿的气焰。

    狮驼岭内众多小妖，对着他们一行人打量来打量去，都是魔族弟子，见到了仙族人族不免多几份心眼。何况一行人中，除宋非外皆是女子，夹在中间，难免不自在，更是觉得周围目光绕着他转。

    倒了三大王面前，夏微凉便是兴师问罪，三大王本是大鹏金翅鸟，乃如来佛祖的舅舅，心高气傲，岂容这么个小姑娘血口喷人，立刻召了弟子，大打出手。

    宋非叹了口气，终究还是演变成这样了啊。

    布阵施法，仗着自身修为高，没将这一战放在心上。眼神自在地扫视着破旧的老雕洞。果然是没落了。

    一瞥间看到门口那一身白衣的纤秀身影，右手长鞭吹雪，左手托一镖银。

    是她。

    五

    “三大王。”魅如烟实在看不下去，将镖银放在地上，出声说道：“这是长安郑镖头托我送来的东西，说是三大王看了便知道是何物。”

    “恩恩，放在那吧，你倒好胆识，还会给我送东西来。前几个人刚进门就吓得弄脏了我的地毯，做为补偿只好煎了他们下酒喝。”三大王收了翅膀一个幻化，变成英俊的公子模样。

    夏微凉突然探出一个脑袋：“大鸟，我知道你的性向了。你居然女干男人……”

    “回来专心对敌，找死吗?”队伍中一个紫衣女子左手一伸扯回夏微凉，右手刷地射出6枚暗器，顺逆神针，针针切肤，对面牛妖身上升腾起一股粉红暧昧的烟雾。又是中毒。

    看来战斗要接近尾声了呢。魅如烟弯起唇角一笑，一笑之后，便见书生手中逍遥江湖一个翻转，所有人伤口消退。而后另一个仙族女子一记龙卷雨击将整场战斗结束。

    三大王一啐：“你们这群喽罗真没用，丢我的脸!滚一边去。你们几个找我到底是什么事情!”

    夏微凉便冷冷地将事情经过讲了一遍，说到狮驼岭的妖怪吃人。

    魅如烟在一旁插嘴：“三大王向来爱开玩笑，怎说也是佛祖的舅舅，岂会当真做出吃人这种事情?莫不是你们弄错?”

    几番口舌，夏微凉终于妥协，却因性格使然，抛下众人冲出老雕洞，要找牛将军问个清楚。

    宋非来不及阻止，只得道：“凡事不要冲动!”

    “原来你是济世神医宋非。”辽远的声音在宋非背后响起，长长地拖开来，轻柔却深刻，割开宋非的思绪。

    众人都望住魅如烟，于是她一笑，笑容中带些微微的勾魂摄魄。

    “我，是盘丝魅如烟。”

    我，是盘丝魅如烟。

    六

    她，是盘丝魅如烟。

    宋非记不起这个名字，仿佛并不是什么出名的人物，三界十二门，盘丝高手不多，修为够得上手持幻武的只有寥寥十数个。其中以夜璎珞、狼鬼鬼最为出名，前者胜之以才情，后者胜之以行商。

    而她，又是何人?

    半侧脸庞，嘴角微扬，似笑非笑。眉下浅棕眼眸，几分慵懒媚惑，几分乖张锐利。

    似不解，又似看穿。

    宋非突然觉得有什么不对劲，还未弄清原因，便见魅如烟一扬手，犹如水中幻影一般消散在空气中。

    想伸手去拉，但硬生生地控制住。

    真的，有什么不对了。

    来不及细想，就被身边的仙族女子一把扯住：“走，去高老庄附近，微凉有危险!”

    “啊?怎么回事?喂，月月!等等!”

    “去了就知道了，她也没详细说，哼，重要时刻终究还是要想起我这个田鸡的嘛!”蓝阴月扭动腰肢慢慢奔跑，力求使速度与美感并存。龙羽燕实在看不下去，提了她的小细胳膊御风而行。

    叶暖暖跟在后面，笑道：“微凉叫你的原因大概是因为你的名字最好写吧?别说得跟你很关键似的。”

    宋非听着她们唧唧喳喳，心境便开朗起来，计茉儿的这帮朋友都是极活泼的，只是不明白，计茉儿到底是怀着怎样的心思，才宁愿舍弃这一帮朋友而选择清修的呢?

    宋非低头看着手中的逍遥江湖，计茉儿亲自找了人为他打造鉴定，重重把关，几次锻炼，才终于出了一柄极品。派了人送来给他，自己却并为露面。

    修为与名声，真的如此重要么?

    七

    手中的导标棋就像一根引线，将魅如烟从这一头瞬间转移至那一头。于是一切都消失不见，出现在面前的，又是一个崭新的世界。

    崭新的世界，熙熙攘攘的长安城。

    所有人都习惯了这样神化的事情发现在身边或者自己的身上，没有人问过为什么。当修为一点点提高，一切的一切都不成问题。就像很多年以前看到那些仙人魔消失在一圈一圈的花瓣或者水珠中的时候，自己还会很惊讶地瞪大了眼睛，而如今再也看不到这样的情景。不管是修炼几百年的老家伙，还是刚刚踏足土地的小孩子。

    若哪一天没有这样的方便快捷的传送方式，大家才会惊讶地瞪大了眼吧。

    一瞬间，不要看的就可以看不见。

    脑海里残留着瑰红的同心结，宝石一样闪闪发光，刺痛着魅如烟的双眼。

    刻着那个好听的名字：“计茉儿。”

    魅如烟看得出刻字时的神情，字迹刚毅而凝重，一定是很用心很用心，很专注很专注地一笔一画刻上去的。

    会不会有一天，也出现一个谁，这样在橘红的同心结上这样刻下魅如烟三个字，然后捏在掌心，让同心结一点一点地变红变亮变成代表情比金坚的颜色。

    会，不会。可能，不可能。

    八

    时至深夜，才终于将夏微凉这边的事情解决完毕，收了折扇对她们关照一番，转身离开，大唐境外郁郁葱葱的柔软小草铺满小径两旁，在月光下折射出荧荧光芒。春天夜露浓重。有些微微地凉。

    宋非走在夜风之中，看皎洁的月光洒了满地，洒出辉煌与寂寞，洒出狭窄与漫长。额上沾了水珠，一撮发梢微微卷了起来，举起手将它抚平，然后嘴角就闪现了戏谑的笑。

    为什么要这样将自己打理得一丝不苟，为什么要让自己看起来英俊秀气、温文尔雅，为什么要言行谈吐举止优雅。

    宋非，你可本就是这样的人?他这样问自己。却已经得不到回答。毕竟这样的日复一日已经很久很久，久到所有的人都认识这样的宋非。

    问起来说宋非是谁?回答都是那样千篇一律：宋非啊，就是那个济世神医，化生寺门下高徒。文质彬彬，温和儒雅。或者问起大唐第一神医是谁，大家的回答总是两个字，宋非。

    那么，排行前面的池洛海算什么?尚暄算什么?韩末算什么?云磊算什么?为什么偏偏将实力排行第五的宋非拿出来做文章?

    然而自己多久没再考虑过这样的问题了?仿佛所有的一切都是理所当然，因为他是计茉儿的夫君呀，计茉儿的夫君，又怎么能不受人瞩目呢?

    不知不觉便走到盘丝岭口。抬头看陡峭的斜坡，月亮挂在远处的树梢上，冷冷清清地晕开光圈。

    真是寂寞啊。宋非这样想，突然就记起魅如烟冷淡的银装，以及那成熟的脸庞。原来盘丝的女子与女儿村的并不一样，她们没有如火的热情，没有活泼的身形，没有花朵般的璀璨，只有冷清的笑容，或成熟或稚气，然后所有人都看得怔怔然。

    那么魅如烟呢?为什么两次照面就记住了呢?两个眼神，一次微笑，挥手扬鞭的样子，错愕的表情。

    怎么，就记住了呢?

    九

    让时光继续轰轰烈烈地奔跑下去，日子如水平淡。

    魅如烟每天奔赴在一条永无止尽的道路上，打败一个又一个妖怪，获取更多经验，也揣着一张银票往返在那些面目可憎的商人之间投机取巧获得暴利，更保着一个贵重的镖银跑过大唐境外跑过遍地黄沙跑过长寿村庄跑过方寸山巅。

    很多人见过她，很少人认识她。偶尔有一两个儿时的朋友透过一面镜子同她说话，真的声音，假的表情，一如既往的微笑。然而谁也不知道，镜子后面那张真实的脸是如何的。

    她们有的时候会说一些有的没的风鸟花月，而更多的时候，她们保持着沉默各自忙乱。

    爱情，家庭，事业，荣誉。他们有忙不完的乱。

    惟独魅如烟的生活，波澜不惊得犹如空度禅师。不过即使是空度，也要经常被门下弟子或者送镖者打扰。

    哪像她，独自一人寂寞地混着日子。

    依稀记得不久以前，有一个风惊云动的女子，叫做宁如烟。一样的名字，叫做如烟，然而却被放在不一样的位置。

    本该是一颦一笑极具媚惑的盘丝女子，却因为什么，而一直冷然?

    因为记得有人说过，女为悦己者容。谁，是悦己者?

    是因为记得师傅说过，忘情。

    含情脉脉的媚惑功力，只用在战场喧嚣上，然而她不争吵，不惹事，安静地跑在这个繁华的世界上，做着最初的自己。

    如火一样的发尾，如雪一样的银衣。执一根长鞭吹雪，走一段天涯长路。

    念一段咒文，看绿色的光雾升腾而起，在空中化为金色光芒。魅如烟将一张空白强化符制作成防御强化符，转身递给边上付了钱等待取货的仙族少年。

    “少侠你要的东西。”强化符递出，却发现接的人有一双修长的手，袖口在春风中微微飘扬，无限优雅。

    抬头，扬眉，看到宋非的脸。

    好象有什么记忆渐渐清晰起来。绵长不绝。

    宋非。

    十

    时光就这样洋洋洒洒地一路游走，日子依旧热闹非凡。

    宋非每天应酬交际，温和地开开玩笑，陪着那些朋友解决争端，旧的朋友，新的朋友，慕名而来的朋友，只是没有仇人。

    竟然没有仇人，哪个高手没一两群仇人，只有儒雅的宋非是个例外。酒肉餐席没有他，风花雪月没有他，打架斗殴没有他;行医就诊有他，行侠仗义有他，吟诗赋词有他。

    若说赢得公子一称，宋非当仁不让。只是他不爱这样做作，明确表了态，也就无人这样叫唤。

    不管认得不认得，皆是一声宋非。既不疏远，也不亲热。

    然而计茉儿也只是叫他宋非。于是他也叫她计茉儿。连名带姓，就像他们的距离一样。

    每天念颂佛经，学习佛理，把心性平整地熨烫了沉淀掉。

    闲来无事，便于长安朱雀大街上闲逛。试剑英雄大会即将到来，所有人都在紧张的准备中，加强武器，锻炼铠甲。计茉儿为宋非准备了全套强化符，都是顶级高手所造之物，也是派了人过来，宋非笑了笑，接下来，一张一张化解到逍遥江湖上去。

    然而人群嘈杂中，突然又有人递过一张强化符，机械地伸手去接，却听得轻柔的嗓音：“少侠，你要的东西。”

    惊愕，抬头，看到魅如烟唇角那一抹似笑非笑。

    好象有什么沉淀下来的心绪突然被掀动。波澜起伏。

    魅如烟。

    第二篇 绝幻魔音

    吹一管洞箫，半生情缘半生愁。抚一架长琴，几载醉梦几载劫。

    一

    红茶花满枝盛开，清风一吹，便落了一地。

    春到浓郁芬芳时，遍地阑珊。

    花果山上，细长的云缠绵地缭绕着，偶尔松散地滑过魅如烟白嫩的手臂。

    零碎的流苏一阵一阵地晃动，瑰红的同心结在五指间摇摇欲坠。魅如烟侧过脸，柳眉微垂，眉间两点橙红额妆，花朵一样繁复，眉下一双丹凤眼，目光柔和，却略带妖娆，脉脉含情。

    “宋非，你的同心结上，刻和计茉儿的名字。那在你心里面，刻的是谁的名字。”淡如烟尘的话语，没有疑问。

    于是宋非也没有回答，只是望着魅如烟，擦过她多情的眼角，凝视天空尽头那一片流动的白云。

    小石桌上盛放着新鲜的水果，半杯梅花酒泛出粉红的光泽，空气里飘散着引人微醉的香气，山崖外是绝美的景致。

    然后有魅如烟迎风而立，长长的衣摆垂落下来，洋洋洒洒。所有的一切就像空气里面漂浮的尘埃一样，看不清楚，却又切切实实地落在宋非的头发上，皮肤上，身体内，清晰而且深刻。

    原以为会做一个出色的佛家弟子，出尘入世，名声响亮，清心寡欲，静如止水。可偏偏遇见了魅如烟。说不清是谁诱惑了谁，或者只是所谓的缘分。

    纵是有缘……

    说不出原由，明明能够经常在一起了，可为何还如此无奈。

    纵是有缘。

    二

    “宋非，如果我一不小心把这个同心结丢了下去，你会怎么样?”

    宋非抬起头，看住了魅如烟，然后摇摇头，道：“你不会，那样不小心。”

    “假若……”

    “除非……”

    “是我故意呢?”

    “是你故意的。”

    说完便笑了，丢了又能如何呢?婚姻还在，称谓还在，责任还在，名誉还在。

    宋非一把扯过魅如烟，让她坐在自己身边，然后大手覆盖上她的柔荑，盈盈脉脉地握在一起。

    “烟烟。”听到他在她耳边吹着气轻轻叫她。

    “恩?”

    “我不能给你承诺。”

    “恩。”

    “我不能娶你。”

    “恩。”

    “我不能让你公开站在我身边。”

    “恩。”

    “烟烟?”

    “恩?”

    宋非叹了一口气：“你不在意么?”

    “在意有用么?不要去说更好。”

    只能这样，在外界的眼中，宋非与计茉儿，一直是难以理解但又恩爱的一对，宋非温文尔雅，计茉儿不食烟火，所有人羡慕不来的神仙眷侣。然而宋非对魅如烟说：“烟烟，你不要以为计茉儿真的有多脱俗有多出世。那些江湖上呈现的假象，无一不是她苦心经营的，不管是我刻意塑造的，还是从来不曾维持过的形象，她都替我树立。”

    宋非的名气，就是这样一点一点被计茉儿营造出来，然后被江湖人所知。

    以向佛之心相处，以宾客之礼相待。

    魅如烟不明白，于是她问宋非明白不明白，这样的感情叫什么。

    宋非点头说，他明白。

    三

    他明白。然后就没有再解释。

    很久以后，魅如烟才在一个人的口中听说，这叫永恒。

    说的那个人是宋非的师兄，他所守住的，是一个黯淡无光的灰色同心结，只有那上面红色的字迹还清晰可见。每次淡下去，他就再刻一遍，一遍又一遍。

    怎能这样沉静?任时光流转下去都毫无改变?

    魅如烟觉得自己做不到，就像跟宋非，必须在一起才算爱了。

    然而宋非，自始至终都没有把心思完完全全地放在她身上吧?有不能推辞的邀请，有不能覆灭的形象，有贤妻计茉儿，有两个小女儿。

    魅如烟见过那两个小姑娘，一个像宋非，另一个听说像计茉儿，都很可爱，见到了她扑闪着眼睛喊阿姨，宋非教训她们说要叫姐姐，结果大一点那个孩子狡黠地说：“爹的好妹妹，不是应该叫姨娘么?”

    当场愣住，宋非捂着嘴巴一脸逃避的样子，被魅如烟揪住捏了几把：“你都怎么教你那两孩子的啊!”

    因为小嘴儿甜，于是经常有糖果糕点吃。魅如烟厨艺好，这些小事对她来说不算什么，常常带了篮子随着宋非穿过人群坐了轿子经过花园去到他家。

    白玉花圃中洁白的茉莉花开了满园，淡淡的雅致清香。白玉影壁之后是石桌石凳，光滑凉爽，坐于桌前看后院池塘，荷叶已经打着小卷露出水面半截。院墙边上的青石宫灯内藏着隐隐发亮的明珠，一到夜晚，整个院子便是一片灯火通明，可以看到青草拔节生长，看到茉莉婷婷娉娉，看到鲤鱼娓娓游曳，看到青石路砖反射出粼粼的光芒，看到屋门口挂着的大红灯笼，看到两旁一对威武的白玉狮子。

    很羡慕，魅如烟自己住的还是一处民宅，小小的园子里种了两盆金茶花，常常忘记了照顾。

    宋非说这个屋子里一切的布置都是计茉儿一手操办，从里到外，他只是坐享其成。

    计茉儿每天都会回家一趟，没有固定的时间，给孩子带来礼物，浇花，在池塘里洒下鱼食。有时候宋非在，两个人打声招呼。有时候宋非不在，回到家就发现井井有条的一切。

    这个时候魅如烟脑海里总会出现一个精干老练的女人，举手投足气魄十足，忙里又忙外，把一切都照顾得井然有序。而宋非呢，就是个十足的小男人，安逸的生活，文雅的，风流的，拈花惹草，沾沾自喜。

    想着想着笑了，然后宋非抱着她问怎么了。宽厚的大手抚摩过她的脸，痒痒的，暖暖的，带着男性特有的气息。

    魅如烟笑着不回答，用下巴去蹭宋非额前的发。

    这个为世人所称道的济世神医、盖世英雄、极乐天人、计茉儿的夫君，就这样真实地在她身边。抱着她，轻轻说话。十指交缠，掌心温暖。

    像梦境一样。

    四

    去得多了，都没有遇见计茉儿，于是宋非留了魅如烟下来一起吃饭。加上两个女儿，就像是一家四口，乐融融的样子。

    黄缎锦边帘打着卷儿，波斯地毯压在桌脚底下，两个小姑娘说吃饱了，嘻嘻哈哈地跑出去玩耍，将餐厅让给他们两个大人。

    “你的两个女儿，真可爱。”魅如烟微笑着说道，青葱玉指执了竹筷，夹着半方翡翠豆腐笑盈盈地递给宋非。

    宋非张嘴接下，然后含糊不清地道：“要不，你也去领个来养吧?”

    “要我养孩子?”魅如烟柳眉一挑，“自己的孩子，别被我玩死就好。”

    “阿弥陀佛，善……”宋非咽下豆腐，合手喃喃道。

    哉字还未出口，就被魅如烟拂了一掌，见眼前红唇轻启，听耳边话语柔和：“你少装慈悲，心中无佛，又何必惺惺作态。”

    心中无佛。

    于是宋非抬起头，直直望着魅如烟：“是。遇见你之后，动了凡心，乱了佛性，注定要迷失自我。”

    “没个正经!”魅如烟推开他坐回桌前，“我是个魔族妖女，本就沾满罪孽，如今再毁了你……恐怕要下地狱了。”

    摇头的瞬间，媚态万千。假装看不见宋非眼里一闪而逝的情绪，故做妖娆。

    遇见之后，她又何尝不是改变许多?

    那三个字终究是把很多东西，都隔开了。

    突然就有人推来了门，侧着脸低着头进来。抬头的那一刹那，宋非半口酒呛在喉间辣得直掉泪，房子里面却是出奇的安静。

    计茉儿。

    五

    门前，金座雕龙屏风后。

    桌边，紫檀雕花椅上。

    宋非被酒呛住，憋红了脸。魅如烟举着手，顺也不是，不顺也不是。

    空气凝固了一般，两个小姑娘自书房中探出头，才望了一眼，忙又缩了回去。姐姐凑在妹妹的耳边说了句话：“大人的事情，让大人自己解决。”然而稚嫩的童音在安静中显得有点响，妹妹吐了吐舌头，将书房的门关上。

    计茉儿看着他们，突然沉静地一笑。

    那一刻魅如烟似乎看到了一种自信，在那张稍嫌稚嫩不够成熟完美的脸庞上。

    原来这就是计茉儿，没有想象中的老练，微笑起来根本就只是个孩子。

    她走进书房，将包裹中的东西递个两个女儿，叮嘱几句好好用功，然后退了出来。

    魅如烟看着她欠了欠身，礼貌的，不卑不亢的。她说：“宋非，外面的花浇过了，鱼也喂过，嘱咐过佣人打扫房屋。我回普陀山了，你们慢聊。”

    纯白莲花，粉红纱衣，浅紫羽翅，淡金长发。只是一瞬，就消失不见。

    只是这样淡然的一幕，却在魅如烟的胸腔中升腾起强烈而莫名的怒意。

    她就是计茉儿，这样的一个仙!

    宋非在一边终于缓过了气，酒杯放到一边，叹了一声：“走了啊——”

    听起来那么刺耳。

    魅如烟转过头，看着宋非温润的脸，斜斜地扯了嘴角一笑：“哼，舍不得她走是么?”

    “你说什么呢?”宋非抬头，看见魅如烟不屑的表情，“我和她……”

    “不用争辩!我看得出你想些什么!她天下无双，她温柔乖巧，她是三界内排行前十的高手，她是普陀山观音座下首席弟子，她被万人所称道!她淡泊，她无谓，她是仙!她普渡众生，你行医救人!很配，非常配，不像我!我算什么?你不愿意丢下她!所以你没有离婚来娶我!”说着说着就落了泪，两行，清泪，挂在颊边，像是被利刃划开的伤口。不难看，却难过。

    “烟烟你到底说些什么呢!”宋非站起来，抓住魅如烟细嫩的手臂。

    “你弄痛我了!”甩开手，挪开横在身前的椅子，开门出了宋家。

    两个小姑娘躲在一旁，看父亲颓然坐在地毯上，同时叹了一声：

    “情为何物……”

    六

    夜空中繁星点点，魅如烟深吸一口清冷的空气，将衣服裹了裹，然后绕过长风镖局后门，去到广源钱庄。

    “老板，所有存款财产，都给我取出来。”

    钱庄老板吓了一跳，就着烛光想看清魅如烟的脸。

    “看什么看!字据立好了，你拿着。再不快些休怪我无情!”魅如烟亦很不明白，以自己的脾性，怎么就突然暴躁了呢?

    找人商谈了购置房屋的事宜，约定好第二天交易，听说是盖于密林内的顶级豪宅，远离了长安，风水极好。

    当晚就定下的交易，魅如烟想自己真是疯了，竟然同狼鬼鬼这个奸商做生意。真不知浪费了多少钱，不过罢了罢了，紫气豪宅，也不是说买，就能买到的。

    长安大街，流云映雪，清风明月，一夜无眠。

    世上男人如此之多，为何只为宋非动情?真是辜负了师傅一直以来的教诲。明明自己才该是一张网，却怎偏偏被人网住。

    宋非没有追上来，然而随身的镜子却一直在闪亮，那是用来联络的工具，魅如烟没有理会，将它塞进锦囊，包裹得严严实实。

    “宋非。我给你三天。”

    擦掉脸上的泪痕，露出动人的媚态，手持吹雪，独自登上大雁塔。

    觉得黑觉得冷的时候，就去更加阴暗森冷的地方。

    长安大雁塔，这个人间唯一乌烟瘴气的地方，却偏偏给了魅如烟这样一个魔一些温暖。

    明日太阳升起，希望能够看到的第一个建筑，就是宋非的家。

    七

    天空微亮，从大雁塔顶层的小格子窗看出去，整个长安都笼罩在朦胧的烟雾中。四月廿四，小满。

    天蚕丝散发出蓝绿的光芒，像是一张巨大而柔软的网，慢慢地撕裂了消散掉。

    场景画面瞬间变换，魅如烟一直都没有习惯这样的变化，于是总要将眼睛闭上。

    所以当她睁开眼睛的时候，被靠在身前的人吓了一跳。

    深紫色的九阴勾魂散发出耀眼的银蓝色光芒，由上至下幻化出利爪的模样，与那人深蓝色的发交相辉映，光彩夺目。

    一身银色劲装，将身躯包裹得玲珑有致，纤瘦修长。几串琥珀坠子，挂在耳上摇曳生姿，叮当做响。同是魔族女子，她却有魅如烟所没有的戾气与霸道。

    “我是狼鬼鬼，你来晚了。”一笑，所有的五官都更加精致了起来，带着魔族女子特有的媚，然而不柔，没有曲意奉承的姿态，像是高高在上的俯视。

    “啊。”魅如烟心呼糟糕，“抱歉，我……”

    狼鬼鬼摇了摇手：“没什么，钱带够了么?”

    “带了。”魅如烟将手中的小红包交给对方。

    于是狼鬼鬼将一张房契交到交到魅如烟手中，道：“我喜欢不说废话的人，所以为你，才破了一次例，不然的话……哼，迟到?过时不候，自己满世界找我，找到也不一定有心情再同他做什么交易。”

    看着她的跋扈，魅如烟会心一笑：“多谢。”

    “你啊。买着房子，恐怕不是给自己住那么简单吧?”走的时候，狼鬼鬼又转头说了一句，“同是盘丝的姐妹，有什么事，都可以找我。”

    然后消失不见，空留了魅如烟一声毫无意义的“啊……”

    东南林场，紫气东来，顶级毫宅。

    八

    魅如烟将小屋中的物品全都搬出来，打开仓库清点了财产，才第一次发现自己原来是个敛财奴。

    不知谁送来的几挂红杏闹春帘，不知何时得来的紫檀家具，不知尘封了多久书铁宝贝。每天只知帮着押镖赚点小钱糊口，却将大钱都抛在了小抽屉里，简直是一团乱。

    用如意符将家具缩小了塞进包裹，然后望着一堆值钱的东西不知道该怎么办，突然间就想起了奸商狼鬼鬼，反正也急着出手，不在乎是赚是亏。

    在门派专用的渠道里传了音，听到狼鬼鬼一声抱怨：“搞什么!一天要见你两次!”吓得魅如烟差些咬掉舌头。

    然而很快就在盘丝岭约上了，对于低价收购高级货这种事情，狼鬼鬼是无论如何也不会缺席的。

    一边乐呵呵地将物品收进包裹，一边还笑嘻嘻地说师妹你真是个败家女。魅如烟看着她原形毕露的样子突然觉得那些什么趾高气扬之类形容词的传说真虚假，现在她们蹲在盘丝岭上一个僻静的角落里数钱数货物的样子真是无比龌龊，就像做了什么不法勾当正在努力分赃一般。

    虽然毛骨悚然但还是轻轻地问了句：“鬼鬼师姐，你那里可有家具卖?漂亮一点的那些。”

    “家具啊?对哦，你买了房子要搬家，要不等我把这些东西藏好了再来帮你一起。顺便我到仓库里拖几牛车的紫檀家具来，哦对了，我那还有两张宁夜安梦，分你一张好了，保证你睡得酣畅淋漓忘却一切。”

    从未想过狼鬼鬼也是这样多言的人，听说她总是惜字如金一针见血。

    忙完一切已至天黑，几牛车果然是几牛车，将魅如烟的新居塞得满满当当。然而狼鬼鬼却只收了少量的钱，理由是朋友的乔迁，她既然有这些家具，又为何不送?

    朋友。

    九

    新居提名为魅阁，狼鬼鬼用手中的九阴勾魂迅速划开木牌，阴冷的寒光掉在木屑的缝隙间，明明灭灭。

    魅如烟仰头望着简陋的匾额，不解道：“这名字，听着像青楼柳巷。”

    狼鬼鬼一笑：“若什么时候，你学会这几分风情万种半分魅，就不会再为谁难过为谁哭了。”

    不会难过不会哭。是不是师傅所说的，忘情罗刹?万花丛中过，片叶不沾身。

    忙了两天忘记取出铜镜来看，第三天清早，解开锦囊变听到宋非的声音：

    “烟烟?烟烟你没事太好了……我那天出来找你却怎么找都找不到，担心死我了。你去哪了?叫你你又听不见。整整一天两夜，你怎么忍心呢?”

    “我……”

    “别说了，烟烟，让你受委屈了，对不起。”

    让你受委屈了，对不起。

    一句话，轻柔得满是忧伤，魅如烟听在耳里，于是任何情绪都烟消云散。

    “宋非，搬来魅阁同我一起住吧，我不想见到你的……见到计茉儿。”

    安静了一小会，宋非说：“好。”

    其实也不算同住，只是去到一起吃饭，夜深的时候，宋非还是要回到自己家中，毕竟还有两个孩子，计茉儿不在家，总不能将孩子丢在空旷的房里不去照顾。

    魅如烟知道，即使不见面不在一起，宋非与计茉儿之间还是有这样那样的羁绊。江湖上同样响亮的名望，实力上相辅相成的修为，众人眼中极高的评价，还有，两个女儿。

    除此之外，二人相处得甚为欢愉，偶尔过过招，调调情，说说笑话。宋非无心向佛，只是混水摸鱼。

    魅如烟点着宋非的鼻尖说：“你这个衣冠禽兽。”

    说的时候眨眨眼睛，半分纯真半分挑逗。

    于是宋非说：“那没有衣服，还是不是禽兽?”

    说的时候反手搂住魅如烟的纤细小蛮腰，几分纯熟几分凌乱。

    “那个样子啊，是猛兽。”

    十

    晚春时节，寂寞空庭。

    魅阁虚有其实，屋子内紫檀家具古朴雅致，一片殷红，屋子外却是空空如也的小庭院，长满杂草。

    魅如烟无心打理，宋非亦不勉强。

    然而堆几块青石，摆一架古琴，音律潺潺，也是异常完美。

    听闻盘丝的女子，都会几手魔音摄魄。只可惜宋非是化生弟子，虽说佛心不定，但也几乎不受女色诱惑。

    遇见魅如烟，是个例外，并非什么诱惑，只是跌进了网里。

    风吹过篱笆拂动青草，错落有致地起伏，发出轻微的哗哗声，像一场演奏。于是魅如烟把手放在琴弦上面，轻轻拨弄。

    “细雨霏霏，坪茵又翠，冬去未知是错对。万花绽放蝶相随，百鸟齐唱群莺汇。

    “凝紫多累，碧波揉碎，风流残云几时回。草杂花盛幽香微，淡享春色人欲醉。”

    曲音流畅，摄人心魄，就像是遮掩不去的风华绝代。

    于是宋非也微微动摇，轻轻和上一曲：

    “沧海月明，蓝田日暖，锦瑟五十弦无端。年华似水思无处，弦柱有情梦魂远。

    “珍珠有泪，火玉生烟，当时只是已惘然。此情可待道千万，追忆方成路长漫。”

    春将逝，而如若感情不逝，多好。

    一如这样安静而淡然的生活，没有变数，没有假如。

    第三篇 普渡众生

    夜露渐浓沾衣湿，御风踏空归来迟。

    小烛昏黄镜空明，凭栏思心共谁知。

    一

    一路御风而行，穿过安静的长街，稳稳落在自家门前。本想推门而入，却不经意望见房内微弱的烛光。

    莫非是计茉儿?心念一起，宋非便摇了摇头，此时夜半，她定是在落伽山上休息，怎也不会在家中。

    径自入了屋内，却见两个女儿在打打闹闹，宋非一怔，随即吼道：“念念，思思，怎还贪玩?”

    两个孩子听到父亲的声音，便都安静下来，爬到床上躺着。

    叹了口气，莫非真是自己的疏忽，这两个孩子，越来越顽皮。母亲不在身边，父亲常常离家，也难怪。空荡荡的房子中只有管家和佣人，也不会教育孩子。

    不如寄放到私塾先生处吧。

    这样想着，心态便平和起来。转过偏厅去到书房。

    屋内漆黑，宋非取了火褶子去点蜡烛，手指不经意沾上柔软微热的烛油。于是掏出手帕擦了擦，突然想起不久以前，魅如烟也是这样用一块洁白的手帕擦干净了他的同心结然后交还给他。

    烛火点起的时候，宋非看到笔架上未干的狼毫，沾着墨迹垂垂欲滴。镇纸下压着一叠生宣，有墨汁穿透下渗的痕迹。宋非只看到一些零落的笔画，然而猜不到到底是写了什么。

    计茉儿果然是回来过，却又是什么时候走的呢?屋内打扫过了，窗外园子里的茉莉花传来阵阵清香。被两个孩子弄乱的书架也分类整理过。

    不是理所当然的么?宋非解嘲地笑了笑，又何必突然这样斤斤计较细细审视了起来。

    抚摩过书架的手突然被什么割了一下，一阵吃痛，宋非将手指凑在烛光下挑出刺入肌肤的竹片，然后把手指放进嘴中。

    魅如烟总是这样做的，在他粗心大意受伤的时候。然而计茉儿不会，她只是笑吟吟地施一个小小的法术，帮他止血疗伤。

    那法术有一个大慈大悲的名称，叫做：

    普渡众生。

    二

    魅如烟听说三界告示牌上出现自己名字的时候震惊了一小下，一边押镖途径建业城，一边听身旁的一队人模模糊糊说什么谁谁谁说魅如烟是她即将结拜的妹妹，要大家以后不看僧面看佛面多多照顾指点。

    小小地幸福了一下，脑袋不小心撞上了安定坊的柱子，揉了一下喊声疼，开始更加抓紧地赶路。

    那个人是狼鬼鬼吧，虚荣心突然泛滥了起来，竟然能被这样的大人物称为妹妹，也不枉费自己亏掉的那些钱。

    急匆匆将镖银塞给孙婆婆，也没有听劝逗留，抓着导标旗回到长安，去看商会附近的告示牌。

    在最醒目的地方，一段话。

    “日前偶遇一魔族女子，很是投缘，决定义结金兰，苦于修行过忙，无空相陪随行，特于此公告，望天下人勿歧视盘丝弟子，多多照顾指点，帮助督促勤练修为，他日修为提升，与我比肩并存，莫大荣幸。特致夫君宋非，还烦请对舍妹多多提点，常伴左右，护其周全。——普陀山计茉儿。”

    竟然是计茉儿?竟然是计茉儿!竟然是计茉儿……

    魅如烟觉得五脏六腑都纠得疼痛，她竟然成了计茉儿的妹妹，以后能与宋非在人前出双入对了，然而再不能眉目传情，再不能亲密无间，她要叫他姐夫!

    姜，果然是老的辣。魅如烟笑笑，抑制住冲上去砸碎告示的冲动，转过身施施然地离开。

    计茉儿，既然你给我这样的便利，我又怎能不好好把握呢?正苦于无人陪伴练习修为，苦于自己一人不足成事。既然你将宋非借给我，那我定然不会轻易放过。

    原来以为她真的是云淡风清，看破红尘，一切都无所谓。哪知她也会有所反应，也会有情感波动。

    这样就好。

    这样的话，魅如烟就不至于莫名其妙地愤怒和嫉妒了。

    才不相信，计茉儿这样做，只是想增加她与宋非相处的机会。

    才不相信。

    三

    宋非亦在告示牌上看到了计茉儿贴的公告，莫名地就有一点疼痛。这个女人啊，从开始到现在，他从未了解过她。

    到底什么样?到底想什么?以后该如何?

    却不料魅如烟传音来说：“宋非，带我一起去练习修为吧。茉儿姐姐可是特意关照过的呢。”

    声音里听不出半点情绪，有那么一瞬间，宋非觉得这大概就是魅如烟真正要的结果。

    从此以后，宋非呼朋引伴带着魅如烟上天入地，四处奔走。魅如烟在众人面前甜甜地喊他姐夫，笑成一朵稚嫩小花的模样，让宋非觉得自己就像个小保姆。

    出去的时候，魅如烟笑着问姐夫和姐姐是怎么认识怎么发展怎么在一起的?于是众人跟着起哄让宋非说一下。

    然而这些问题是过往的那些日子中魅如烟从来不会提及的，她说没有关系，不说就当什么都没有过。

    如果魅如烟要扮演一个天真可爱的小妹妹，那宋非也只好配合着做一个儒雅优秀的姐夫，很细心地呵护着魅如烟，带着一点超出的感情。

    走陡峭山路，会伸手拉她一把。被怪物袭击，会转身挡在她面前。被言语攻击，会为她辩护到底。

    这样子陪在身边，也很好。

    然而却不能长久地留在魅如烟家中了，仿佛被安插了眼线一样，不能再做更多余的事情，所有人都会看着。

    宋非觉得自己很懦弱，只会说爱，却连一句承诺都给不起。

    魅如烟问他那些问题的时候，宋非在脑海里搜索不出答案，仿佛是遇见了，然后就结婚了，再然后就一起清修。

    相反想起魅如烟的音容笑貌，有一种说不出来的舒服，像是本就注定的一对，终于碰在了一起，不会介意自己以什么样的形象面对，不怕出丑，不在乎别人怎么看。

    自己放不下的，到底是什么呢?

    要不要……不如……分开吧。

    四

    宋府。

    纯白如雪的花海中，计茉儿蹲下来修剪根茎。身后的翅膀一扇一扇，翩跹如蝶。

    腰间是闪耀银光的此最相思，还有瑰红的同心结。

    春末移栽，最要细心，否则死伤一片，再难成活。于是心无旁骛，专心致志。

    空气微热，夏终将至。

    宋非回到家中的时候，看到的，便是这样一副景象。

    没有出声，只是走进看她忙碌的样子，手指灵巧，精准快速。不管是什么事情，计茉儿都能做得一丝不苟，毫无差错。

    记得最初认识，彼此都不过是初出茅庐，自己的修为稍微高出一小截，就将这个女子当做妹妹来保护了。而究竟是怎样的环境，让那样一个柔弱女子成长为今天这般模样?

    正在出神，计茉儿突然抬起头，平静地叫他：“宋非。”

    “啊?”一时不知如何反应，“计茉儿……”

    “有事?”

    “恩……计茉儿，我们……”欲言又止。

    却被计茉儿接了下去：“离婚，是不是?”

    半句话就这样噎住，点头也不是，摇头更不是。

    “宋非，你能否改一改你的性格?其实有话，不若直说，我又非什么豺狼虎豹。宋家的主人是你，不是我。”淡淡的语气，计茉儿站起来，走出花圃，将剪刀放在石桌上，擦了擦手，“我知道你喜欢那只狐妖，世人都看在眼里，也不曾有什么闲言闲语。而你，又如何想的呢?”

    “我……”

    “你一句话，想要如何便如何。我陪不了你，留不住你。然而宋非，你还记得我们是什么时候认识的么?这么多年。”

    这么多年。相敬如宾平平淡淡细水长流地过下来。

    如今的计茉儿已经不是当初那个计茉儿，如今的宋非也已不是当初的宋非。

    风吹动花朵，如浪一样阵阵翻滚，计茉儿伸手摘下一片花瓣，揉碎在掌间，粘稠的液体沾满了手指，然而一吹就干。

    “宋非，与魅如烟在一起，并没什么坏处，我看得出她的好。即使她真是妖孽，若你愿意为她毁你道行破你清修，我亦无话可说。”

    突然之间，却看到了她眼底濯濯的光芒。

    五

    “计茉儿……”宋非伸出手，却停留在半空。

    计茉儿别开了脸，解下腰上的同心结，说道：“其实花瓣也好，同心结也好。碎了，就什么都没有了。”

    “宋非，我知你舍不得。舍不得名望，舍不得势力。我亦舍不得。

    “若我舍，必无得。而你舍，仍有得。就看你如何抉择，不必念念不忘，不必死守一线。”

    看着计茉儿平静的侧脸，云淡风轻得像在说晚上吃什么一样，像是被说中了心事，一阵空落落的不安。

    说不上哪里不好，反而是太好太好，好得挑不出任何瑕疵。

    最初的时候，她一直跟在他身后，像个不懂事的孩子，索求无尽的保护。一直宋非宋非地叫他，嗓音清脆。

    后来，她渐渐不安于现状，会争强好胜，会注重修为，每天拉着他一起四处奔走。

    再后来的后来，流云沧海，碧波彩虹，都不再是她的追求。她安静下来，随着观音清修。做着世外高人，却又偏偏对三界大局了如指掌。

    她，究竟是何等人才?她，究竟所求为何?

    瑰红的同心结，在计茉儿的手心突然暗了一暗，宋非来不及多想，只是无意识地喊了一句：

    “不要——”

    六

    宋非说不要，伸手拉住计茉儿，掌心交叠在手背，握到那一份冰凉。

    然后就有眼泪掉下来砸在宋非的手臂上，滚烫的灼伤。

    “计茉儿?”

    “只等你一句话，像是有一个世纪那么久……宋非，我舍不得。”计茉儿将头靠在他的肩膀上，于是宋非抬手擦掉她的眼泪。

    “别哭。乖，要是让别人看到你这个样子，多丢脸。”

    就像最初认识的样子，依偎在一起。

    宋非突然记起很久以前的一句玩笑话：“和尚与尼姑，是天生的绝配。”

    如此低俗恶劣的话语，如今只想笑。

    终究还是分不开的。

    计茉儿摊开左手，将一张纸片放在宋非手中。

    是洁白的生宣，透出隐隐的墨渍。纸上写着一段小诗：

    “夜露渐浓沾衣湿，御风踏空归来迟。小烛昏黄镜空明，凭栏思心共谁知。”

    宋非想起那一夜回家时温热的烛油，渗透墨迹的宣纸。于是收了手臂，将计茉儿圈在自己的温暖里。

    是注定的永恒?

    还是永恒的注定?

    宋非忘记了要想起魅如烟，他只记得，要安抚他毕生的妻。

    七

    将计茉儿送回普陀山，脉脉地道了别。大唐国境风景秀丽，若有佳人做伴，更是美妙无比。

    转身回到长安的时候，却看见魅如烟，脱去了厚厚的羽衣，只着了单薄的短衫。

    原来已经是夏天。

    树上知了开始叫得嘈杂，马路上升腾起一股浓重的热气。人海之中，两个人隔了几步的距离。

    魅如烟说了什么，宋非没有听清楚，仿佛被喧闹的人群给狠狠地切断，于是宋非指了指铜镜。

    魅如烟点了点头，然后转身离开。

    “带我去玩吧，实在无聊。”

    “好，来皇宫门口。”

    “我想要你一个人来陪我。我们，多久没单独在一起了?”

    沉默了一小会，宋非回过去一句话：“好，来长寿村。”

    长寿村，东南是方寸山，西北是天宫，南面是大唐境外。究竟要去哪里，找一个僻静场所?

    一路跟着宋非，所有的风景全都忽略不看，只看前面那个衣袂翩翩的白衫书生，浅蓝的发带随风飘摇，模糊了魅如烟的视线。

    长寿村。长寿郊外。西牛贺洲土地。大唐境外。灵山接引僧。小西天。

    原来是这里。

    “烟烟，你很喜欢看天空，盘丝岭的天空，花果山的天空，方寸山的天空。这一次我带你来看大地，大唐境外遍布黄沙的大地。”宋非伸过手来，魅如烟犹豫了一下，终于将手放了上去。

    走到边角的悬崖，去见有人已捷足先登。

    白发的魔女，蓝色骨翅，粉红短裙，鞋子尖尖，坠着毛茸茸的圆球，异常可爱。见有人来，便“啊”了一声，然后离开。

    经过宋非身边，她抬头看了一下，目光扫过两个人相握的手，笑了笑。

    魅如烟感觉宋非的手松了松，仿佛想要放掉，然而却被她抓住，挣脱不开。

    竟然，被人看到。

    八

    黄沙遍地，风烟四起。

    魅如烟摇摇头，这样的宏伟不是她所喜欢的，她喜欢看细致的东西，澄明的颜色。

    “宋非。那个人，是谁呢?”

    “盘丝的夜璎珞。你不认识么?”宋非诧异地问。

    魅如烟笑了笑：“你也知道的，我认识的人，才多少个。”

    “烟烟，要去多交几个朋友呀。”

    “有你照顾，就足够了。”

    “我……”

    魅如烟咬了牙，想到狼鬼鬼告诉她的那些话。

    “你说烟烟呀?我只是把她看做妹妹，向佛之人，怎可随便动凡心?”

    “她啊，是我娘子特意交代要好好照顾的人，为了娘子，我无论如何也要做足一切好让她满意。”

    “计茉儿平日里奔波忙碌，我怎好给她增加负担。”

    “烟烟，我知道，她喜欢我。”

    “可我有了计茉儿，早已是心无旁骛，她喜欢便喜欢罢，我亦无可奈何。”

    “我亦喜欢她，却只是兄妹之情，若有空，我定会同她好好谈谈。”

    多少的委婉和推脱，连夜璎珞也在门派中传音说，这样的男人，不算男人。

    何必将自己的心，丢在这样一个地方，懦弱而且没有光明，要一辈子躲躲藏藏，她做不到。

    然而想让宋非做一个抉择，却看见他送了计茉儿出门，甜蜜的样子，将她的心揪起来揉成一团。

    是她自己的错，没有夜璎珞那样独到的眼光，亦没有狼鬼鬼那样洒脱的认识。

    终究还是太软弱，太单纯，太苍白。

    九

    抬起头，秋波媚眼，含情脉脉：“为卿，甘做妾。”

    “烟烟……”宋非下意识地抱住魅如烟，双手环过瘦小的她，“为你，万劫不复。”

    然而在魅如烟的脸上却看不到感动和快乐。只是收紧了双手，长而美丽的指甲涂了耀眼的丹蔻在阳光下闪烁辉煌。

    这样的修为果然没白练，这样的修炼果然没白学，一招，只是一招，就制住了学佛念禅的宋非。

    指甲扎进肌肤，连魅如烟自己都感觉到了被抵触而产生的疼痛，而宋非却只是皱了皱眉。

    眼泪掉下来顺着脸颊砸进泥土里，魅如烟仿佛听到了那沉重而破碎的声音。

    “宋非，这是我第二次为你而哭。将来，我不会再为任何人哭。留给你的，是我唯一能留下的痕迹，我要你，永远都记得我。”

    此爱，覆水难收。是宋非的多情，让她难过得不成体统。

    宋非，你不是最爱我的那个人，我无法做到为你放弃魔族的自尊，甘心做一个不可见人的妾。

    松开手的时候，指甲里淌满了滚烫而鲜红的血液，也染红了被划破的长衫。

    握紧拳头，转身走。

    转身之后，再也看不到宋非眼里的疼痛，再也听不到宋非说那一声对不起。

    对不起对不起，只会说对不起。

    烟烟，我定会永远记得你，以伤痕做证。

    放弃抵抗的那一瞬间，宋非想，死也罢。

    那是最后一句真心话。

    为你，万劫不复。

    十

    那些枯黄的叶子全都悉悉簌簌地掉落下来，风一吹便飞到了遥远的地方。

    有些疼痛啊。魅如烟这样说。

    于是姐妹们笑她多愁善感。

    舞音琴重又改换过底座琴弦，音质更是绝美诱人。

    有人敲门，于是就近的夜璎珞起来开门。

    送来一把雪蚕之刺，说是给魅如烟的生辰礼物。

    笑了笑，点点头，眼角眉梢流露出掩不住的多情。

    那人呆了呆，涨红脸离开。

    魅如烟站起来，将刺收进屋子。

    却听到有人在院外轻念辞赋。

    转头，望门外，长街转角处，济济人群。

    藏青袍子的侠客，背一个刀囊，眼神冷冽。

    魅如烟对他一笑，轻轻地牵扯嘴角。然后关上院门。

    玉洁冰清，天香国色，春秋远去蹉跎。滑落云裳，明眸蕴清波，恰似樱花飞落，又还若素雪飘河，转惊起腊梅千朵，却争容难说。缥缈，花未摇，纤手擎腮，嫣然浅笑。销魂却只在，秋水柔波，荡起万千流霞，一半是水仙柔婉，一半是梦了愁多，怎奈墙路隔，风与月难托。

    本卷完

    关于最后的辞赋：其实我也并不知道是什么样的文体，只是喜欢，异常喜欢，看似随性，有感而发。重阳哥哥说，梦梦，你拿这篇放在《十月初七》里吧。然而十月初七并未完成，也不知何时能耐心去写，于是移到此处。感谢重阳哥哥所赠之物。

外章 迷神三曲歌醉梦返回目录

    迷神曲·红莲绽

    上官风情是坊间女子，花名远扬，能歌善舞，精于乐器，更是生得娇媚动人，国色天香。

    她所在的歌坊叫醉梦歌坊，天下之大，唯此一家，红尘烟云，醉生梦死。

    醉梦楼举行万蝶盛会的时候，常醉跟随他的师兄清夜去看热闹，那年，他才六岁，贪玩的小男孩看见无数美丽的姐姐在挤眉弄眼，只觉得好看。

    他们走着便到了迷神阁，眼前个个是衣冠楚楚的男子，座无虚席。

    中间的纱帐前坐一白衫女子，亭亭玉立，如雪般素洁，可她双目丹凤，顾盼之间流露的，却是盈盈秋水，勾魂摄魄，眉间一点朱砂，更显妖娆多情。

    常醉不觉地呆了，竟站着不动。

    那个女子便是上官风情。

    一曲终了，上官风情笑盈盈地起身，撩起纱帐。

    她牵过后面女子的手，说：“这就是我的妹妹，上官梦见。”

    那一刹那常醉以为自己看到了一团明艳的烈火，他只觉得眼前一片猩红，周围是如雷的掌声，他便在那时昏了过去。

    待醒时，早已回到了方寸山，菩提老祖瞪着灯笼大的眼睛在端详他。

    那之后在常醉的成长中，一直梦见那个红衣似火的女子。梦见她未经梳理不加修饰的及地长发;梦见她深邃幽盈如雾迷蒙的浅褐双眸;梦见她轻扯嘴角的浅笑;梦见她一袭红裳，在一帘纱帐掉落的顷刻间放肆地盛开。

    他渐渐明白，上官梦见是坊间女子，不知十年下来，有多少王公贵族权势富贵会倾其所有为她赎身。

    他，还能再见到她么?

    常醉第二次看见上官梦见的时候，他十六岁，依然是随着那个待他最好的师兄，坐在浅黄色的凉椅上，啜饮清茶，侧耳倾听一曲红莲绽。

    一挂珠凉碧玉帘后，是上官梦见低眉侧目的专注，涂满朱砂的指甲在琴弦上淡定地拂过，悦耳地琴音便如此缠绵地流淌出来，乐音起起伏伏，浓烈而刚毅。

    常醉也是着一身火红的长衫，手中一把神火扇，瑰丽而灿烂。

    上官梦见起身掀起帘子的时候，常醉像是被施了定身一般，动也不动，只是目不转睛地盯着她。

    她浅浅一笑，顺手取了把朱红羽扇，递到常醉面前：“见公子也是一袭红衫，便知是有缘人，可否提上一词半语，可供小女子封存瞻仰?”

    常醉在师兄地知会下清醒了过来，看见上官梦见正掩着嘴偷笑，顿时红了脸，取过扇子，挥笔而书：

    “貌似莲开，姿如柳舞，抬眉更是消魂目。”

    上官风情于边上偷窥了一眼，神情赞叹。

    后来常醉和他师兄常邀上官梦见到方寸山游玩，好像一团火焰燃烧在两片白云间。

    常醉总是侧着脸看上官梦见和师兄言笑宴宴，他看见师兄眼里浓浓地眷恋，眼神旁若无人。

    所以有时候，他走得很远，在后面看两个人的背影，像仙侣一样。

    这样的悠闲，直到师兄在他自己房里中毒身亡，中的毒正是“漫天花雨”。

    菩提老祖叫去常醉，他说要彻底调查此事。

    那时候上官梦见也在，常醉看着她沉静的脸，手中紧握着那一串镶有红玛瑙的项链。

    常醉在他师兄房里布了局，后来他悲哀地看到那个黑纱女子来取走桌上地项链。

    黑纱下地双眼，深邃幽盈，如舞迷蒙。

    常醉靠在墙角，轻轻问：“为什么。”

    “为什么?婆婆的命令，村中女子没有不从的。“

    她褪下面纱，露出倾国容颜。

    那夜方寸山的弟子将上官梦见逼到悬崖边上。

    清夜五尘，月色如银，这样宁静的方寸山，今夜却充满杀气。

    上官梦见哀哀地问：“常醉，你有没有想过，藏起这条项链，让这件事情成为永远的秘密?”

    常醉不回答，眼神闪烁。

    她凄清一笑，说了句“我明白”，然后纵身跃下山崖。

    常醉只是想，立一场功，换一个地位，他只想将上官梦见交给师傅，他相信孙婆婆一定会出面交涉，可是，没想到，她却选择了消失在在这云雾缭绕的山崖间。

    那个他梦了十年的女子，那个满身鲜红如火如荼的女子，就这样在他眼前消失。

    常醉想起那日在迷神阁，她递上把朱红羽扇，巧笑倩兮，道，你我有缘。

    后来，常醉再也不着白衫，余留一身火红，开在方寸山洁白的云雾间。

    迷神曲·沉香舞

    莫香嫁去了方寸山。

    娶她的人是方寸山的首席。

    常醉。

    七月初的时候，外面的池塘里早已开满了粉嫩粉嫩的莲，清纯而高贵。

    可女儿村里依旧是桃花盛开，灿烂得如同春天。柔软的和煦的风吹过碧波，吹过芦苇，吹过桃树，吹过檐廊，吹过桃渊居的帘栊窗棂，于是床角挂着的疾风之铃一晃，发出细碎的响动。

    深蓝色的疾风之铃，晃出来的声音像悠长而清脆的笑声，从很遥远的地方来，穿过山风溪水，穿过绿草坪茵，穿过长街闹市，穿过旋舞的桃花瓣，直直地响到莫香的耳里。

    莫香记得那好看的眉，好看的眼，好看的唇，好看的笑容。他站再斜斜伸入山巅的云梯上，解下他好看的颈间的项链，深蓝的一串，疾风之铃。然后翩翩的红衣绕过她身后，她只觉得夕阳下的云霞飘过，恍惚间，那项链便到了她颈上。

    他说：“我叫常醉。”

    常醉，那么好听的声音好听的名字，一番浓酒的陶陶然。

    回到女儿村之后，莫香将疾风之铃挂在床角，她喜欢听它晃动的声音。

    无事的时候，莫香总喜欢坐在窗前，桃花日复一日地弥漫，她觉得在这里，就像在一幅静止的画里，画面里有千树万树的桃花，桃之夭夭，灼灼其华。

    其实她们也这么说，有时候不经意地一瞥，就以为看到了一段惊鸿。她们说莫香事这世间少有的明艳女子，说的时候，有人羡慕有人嫉妒。

    可她只是一笑置之，不以为意，她依然沉静如水，行事如风。

    莫香的衣裳都是清一色的桃红，盛大的裙摆在她脚边身后绽放，转身的时候就扬起一阵幽香馥郁的风。

    她手边没有武器，所有村中的女孩都带着防身的东西，她不喜欢，所以她的斜月狼牙挂在墙上，蒙上了一层柔软的灰。

    她喜欢的万里卷云，柔软的缎子，光洁得可以折射出日月的辉泽。

    她喜欢的流云素裙，浸染了花瓣的红，被高高地束在如柳的腰间。

    她喜欢的东西都飘逸得像风中的落红，她往树下一站，就仿佛是桃花的精气，似乎能在一瞬间便幻化为虚无。

    几日过后，常醉派了人来村中提亲，于是聘礼堆满了桃渊居。

    然后孙婆婆叫娶了莫香。

    她进去时是满眼掩不住的欣喜，而出来后却成了如水的沉静，好象在她面前不管时一朵花的盛放还是一座的城的倾覆，她都可以这样不为所动。

    迎亲的那日，莫香换上了大红的嫁裳，凤翅金翎重重地落在她头上，喜帕覆下来的时候，她以为看见了常醉，艳红的衣裳，像火一样燃烧在她面前。

    于是一路上，她都望了手中那一片叶子，最终举起来，放在唇间跟着乐队轻轻吹。

    那日方寸山热闹非凡，莫香才知道，原来常醉，是这里的首席。

    莫香在方寸山门口下了轿，一边由喜娘扶着，另一边由常醉牵着，款款走上斜梯。她在一片晕红里看见常醉的笑，然后就想，若是死在这样的笑里，便也值了。

    那晚莫香坐在床前，手中不停地绞着那片叶子，最后烂了，被她扔出窗外。

    她斜倚在床上，无端地叹了一口气。

    夜极深的时候，常醉才由一群人扶着进新房来。莫香隐隐地看见他微醉的脸，莫名地觉得心安。

    然后她低下头，看见一双踏雪无痕，正缓缓地移过来。

    常醉掀去了她的喜帕。

    常醉轻唤一声娘子。

    常醉温柔的吻落在她额上。

    常醉将她按倒在床上。

    凌乱的衣衫，炽烈的喘息，莫香迷醉在这个狂乱的夜里，她多么喜欢这个男人。

    可是。

    第二天清晨，常醉遣人给莫香送来了粉红的衣裳。

    于是她款款走进大堂奉茶的时候，常醉目不转睛地盯着她，低低说了一句：“还是桃花的颜色，最适合你。”

    莫香笑起来，笑容明亮，国色天香。

    那几日常醉一直陪着莫香在云雾隐隐的方寸山上走，闲闲的步子，像优游的仙人。

    常醉说，莫香，那日我看倒你，以为看到了天香。

    常醉说，莫香，你看我换上了七彩玲珑。

    常醉说，莫香，等下次我送你一把阴阳。

    莫香笑着摇头，说：“我不要，我不喜欢那些僵硬的武器。”

    她捻起一片青草，闲闲地放到面前，低垂着头，黯然道：“我会飞花摘叶的本事。”

    然后她转身，望着山崖外边，她说：“常醉，你记得上官梦见吗?那个倾城的女子，女儿村的神话，婆婆最宠爱的孩子，我的师姐。”

    “常醉，你知道我出阁前婆婆对我说了什么吗?”

    常醉看着云廊边上的莫香，长裙飞舞，像风中翻滚的花潮。

    流云飞过，一阵一阵地惆怅。

    莫香突然转过头，望着常醉道：“常醉，若是我让你从这里跳下去，你愿意跳么?”

    那山下是层层叠叠的浮云，像一个仙境，飘渺而神秘。

    常醉笑起来，好看的甜美的醉人的笑。他说：“莫香，我尚未见识过你飞花摘叶的本事，哪能轻易就死?要死，也是死在你的飞花下。”

    “错了，”莫香轻轻说道，然后从怀里掏出一片香叶，含入唇间，吹响清澈甜美的天籁。

    朱唇粘草，轻启轻抿，一曲沉香舞，清脆悦耳。

    然后音乐嘎然而止，常醉惊愕地望着直直穿入他心脏的叶子。

    太极离了手，极轻地落在地上。

    常醉说：“何苦呢?她又不是你的谁。”

    常醉说：“莫香，你是我的娘子啊，却为何要为她复仇。”

    常醉说：“莫香，我爱了你，可我还是孤单。”

    他看见一片累流满面的飞花飘落山崖，他想伸手挽留，却没有一丝力气。

    他听见莫香说，常醉，这是我们杀手的命，婆婆的命令，我不得不从。可我，那么爱你，所以，让我代替你死去。

    女儿村得桃花一片一片飘洒，孙婆婆手中得项链断了，珠子洒了一地，她叹了口气，抬眼望向窗外。

    莫香记得那时候婆婆说，香儿，你嫁去方寸山，只为杀一个人，那个人的名字，叫做常醉。

    然后她说，她会用生命来完成这个任务。

    于是真的用尽了生命。

    她的身体一点点坠落，于是她又看见了常醉似火的红衣，开败在纯白而隐忍的云雾间。

    迷神曲·天山雪

    一曲天山雪，一段盘丝舞，一双消魂目，一抹倾城笑。

    于是韩风迷醉。

    他对白晶晶说，骨头姐姐，我要这个小骨头。

    那时候常醉二十二岁，位居长老，坐在韩风身边。

    他们是朋友，应帮里一个女孩子之邀，来盘丝为她庆生。

    宴会设在绿池边，山外是一方湛蓝的晴空，池边是一丛丛千娇百媚的花。

    常醉云里雾里地陶陶然，而年少他三岁地韩风却一脸坐怀不乱地镇定，不羁的笑，张扬而多情。

    跳盘丝舞的是最受瞩目的陆青狐，今日宴会的主人，生得明丽妩媚，摄人心魄。

    而韩风看上的却是船中弹琴的柔柔女子，利落的短发，纤细的身影。

    白晶晶方下手中盛满芳香佳酿的水晶酒杯，淡然而优雅地一笑，说：“这个，你问沧月自己。” 于是所有人都把目光落在洛沧月身上。

    常醉也顺着望过去，对上一双深邃若海地黑瞳，一望惊心，他轻轻一震。

    洛沧月站起身，抱起琴，微微欠了欠，坚决并清晰地吐出一个字。

    “不。”

    然后头也不回地离开小船，走进盘丝洞。

    这边的空气像凝固了一般，他们都抬清楚这位副帮主的脾气，他从来没有这样被拒绝过，也更不是个轻易妥协的人。

    可是，他却没有拂袖而起，只是忽地一笑，举杯续饮。

    于是席间又热闹起来。

    很多年以后，常醉想起来便会轻轻叹息，韩风终究是太有手段的人，无论是对权利还是女人。

    所以洛沧月还是成为他的妻。

    正月初七，长风冷飞雪寒，洛沧月着了艳红的嫁衣，轰轰烈烈地进了韩府。

    常醉站在众多宾客中，一袭红衫，手中一把桃红的太极。韩风邪邪地取笑他穿得比新娘还要红艳，是否也想嫁入他们韩家。

    他一笑，折扇一叠敲在韩风肩头。

    韩风回他一掌，道：“好啊!仗着自己年长连副帮主都敢打了啊?”

    可是常醉没有答话，他看见红衣似血的洛沧月，穿过茫茫的雪，穿过庭院，穿过长长的回廊，穿过人群走过来，喜帕下的脸，氤氲而模糊。

    好象莫香，踏着轻盈的步子，走进热闹的方寸山。

    又好象上官梦见，那个倾国倾城的佳人，眉眼秋波，盈盈的笑。

    常醉摇摇手中的折扇，遣散凌乱的思绪，这些如烟似水的往事，怎会在这时莫名想起。

    后来常醉经常被邀到韩风府上，却不是来同韩风商讨帮中事务，而是陪洛沧月。

    洛沧月的揽月阁里开满鲜花，正月梅花，二月迎春，三月紫藤，四月桃花，一谢一开。

    而洛沧月总是坐在揽月阁外花丛间的石桌旁，清茶两盏，棋子两盒。待常醉一到，便开始落子。

    先下的总是她，而输的也总是她。

    有时候韩风经过，只是笑笑，便又走开。

    半年多下来，只要是无风无雨的梯子，常醉就会陪洛沧月下棋。他们之间言语不多，最多也是讨论棋艺，偶尔问候一两声。

    八月，揽月阁的睡莲开败了，只剩下片片青绿的残叶。常醉经过长长的回廊，看见洛沧月，青白色的衣裙，月牙黄的骨头项链，这个从盘丝洞里来的小妖精，坐在荷池边，仰头望天，青丝如瀑，肌肤似雪。

    然后他见她转头，微笑，深邃幽盈的眼，她说：“常醉你看，睡莲都开败了，你说我还能期待明年的桃花么?”

    “常醉，我以为我掌握着棋子，可事实上，我不过是盘中一粒渺小的子，任人摆布，你也一样。”

    她轻轻拂袖，扫落满桌的棋子。

    常醉满脸的惊愕，他说：“夫人……”

    洛沧月唤人抬来一张琴：“常醉，今天不下棋了好么?我弹一首曲子给你听，曾经弹断了的曲子。”

    枝繁叶茂的紫藤架下，阳光的碎片跃跃起舞，洛沧月一身青色，简单的着装，淡漠的神情。

    一曲天山雪，铮铮响起。

    常醉倚着长廊，挥出习习凉风。他想起很多年以前，上官梦见也是这样专注地弹一首曲子，华美而盛大地艳红衣裙，坐在一挂珠凉碧玉帘之后，隐隐约约却又惊心动魄的美丽。

    这边忽然曲风一转，悠然拨出一曲沉香舞，乐音清脆，活泼明亮，犹如一簇飞花沉沉浮浮。国色天香。

    常醉一怔，收起思绪望向洛沧月，却见她低头拨弦，又已转至一首红莲绽。

    炽烈的音律，起起伏伏的转承，常醉忆起上官梦见，也是这样沉静地弹出一首浓烈而非凡的曲子，红莲绽。

    常醉收起太极，走到洛沧月面前。

    “夫人，你到底……”

    “这首曲子，叫迷神曲。

    “常醉，你想起谁了呢?是你的娘子莫香，还是上官梦见?

    “常醉，为什么在我的脑海里要混杂着她们两个人的悲伤记忆?

    “常醉，你知道我为什么答应嫁给韩风么?他说，在他府上，可以常常见到你。

    “我喜欢的人是你，可我却要嫁给别人而接近你。”

    蓝紫色的眼泪自洛沧月颊上滑下，滴落在繁花锦簇间。

    那一夜韩府惊变，常醉带了人奉帮主之命清剿韩家。

    罪名是莫须有的，只是帮主见韩风势力日渐增强，便想除去这一个巨大的威胁。

    常醉在韩风的房间里将鱼肠指向他，可是洛沧月悲伤的脸纤弱的身躯，偏偏隔在了鱼肠和韩风中间。

    他来不及收手，只是怔怔地问：“你，告诉我那些，不是想让我在今夜带你走吗?”

    洛沧月轻轻摇头，她说：“不是的，常醉，你还是那么地急功近利……可我只想让你明白，你不是别人的棋子，你不应该做别人的杀手，你可以自己成就辉煌的……

    “而我，错了一次又一次，我总是为别人牺牲，那么不值得……

    “常醉，这一次我希望我不再是平白的牺牲，放韩风走!”

    深蓝色的液体顺着清冷的鱼肠剑恣意肆虐，洛沧月一脸坚毅的神情，于是常醉点了点头。

    韩风紧紧地抱着洛沧月，低着头，身体不断颤抖，他低声轻呼：“月月，月月……”

    洛沧月突然笑起来，楚楚动人。她说：“韩风你不要难过，你明明知道我不过是方寸山下两堆白骨，是由晶晶姐姐糅合成魔，你明明知道我眼里心里思念里全是常醉，你为何还执意留我在你身边……

    “韩风，如果，我是说如果，我还有机会重生的话，我想我一定会爱上你。”

    洛沧月浅浅一笑，闭上双眼，靠在韩风怀里。

    深蓝色的血液已经停止流动，常醉听见韩风悲凉的恸哭。

    常醉松开握着鱼肠的手，转身离开。

    八月初七，漠水清流火焚，韩府惊变，死伤无数，韩风失踪。

    次月初七，天山雪阁政变，帮主死于常醉一折纸扇。

    十月初七，常醉正式登天山雪阁帮主之位，入住韩府，更名为醉生别院。

    揽月阁依旧繁花似锦。

    少年行

    如果不是遇见林青森，我大概一辈子都不会知道自己叫什么。

    那天我正和绿龟褐龟两兄弟一起躺在沙滩上晒肚皮，突然有人当住了头顶上明媚的阳光。

    他对我说出两个字：“唐逸。”

    我想他是不是被晒晕了，这么柔软舒适的沙滩不躺问我要什么躺椅?

    然后他指着我的脚丫子说：“你这人好奇怪，干吗把名字写在脚底心?”

    我坐起来，很努力地扳过脚，终于看见黝黑的皮肤上两个青色的字，左右对称。

    原来这是我的名字，我叫唐逸。

    那天之后林青森就留在了东海渔村，他说他跟家里人吵架了。我想他的家庭一定很糟糕，欺负这么小的孩子。于是我常常拉着他玩。

    我记得有一次我拉着他一起去捉那黄不啦叽全身红斑满是刺的海毛虫。我们气宇轩昂地跑下去，结果楚楚衣冠被打得七零八落，我好好的一条裤子被弄成开裆裤。

    最后我见到那虫子不屑的目光，周身弥漫开一团黑雾，待我再醒来，看到的是建邺城永远明艳的晴空，一坨鸟屎落在我的鼻子上，林青森端坐在不远处看我。

    不知道是不是错觉，我看到他的眼神柔软得犹如漆黑的天鹅绒。

    我站起来，擦去鼻子上的脏东西，我说：“小青，我们去长安学武吧，我不想我们两一起被欺负。”

    他挑一下眉，道：“早知道留你一个人在那被欺负，我逃掉就是了。”

    我们收拾了细软，走过东海渔村的浅色沙滩，走过建邺小城的青石板路，走过江南野外的泥地瓜田，走过皇都长安的繁华大街，站在大唐官府门前。

    看门的守卫又是摇头又是叹气，他说：“大唐已经人满为患，你们还来做什么?”

    我明白他的意思：大唐官府不会再收我们。

    于是我跟林青森找了门口一块柔嫩的草坪搭了个帐篷架起锅炉开始安静的等待。

    我们带的大米咸鱼干大概够吃十天。

    第九天的时候一个很漂亮的女子叫住去河里取水淘米的我。

    她穿紫色的短袄披风，围明黄的丝巾。深黑色的头发束成朝天辫。

    那天我们得到了引见，拜了师，从而知道了她是我们的大师姐——凌筱紫。

    师傅塞给我们见面礼，然后又说教我们技能，把交给我们的见面礼全变相地收了回去。

    我们略通了为官之道，走路速度也比常人快了一点。

    在初入大唐的那段时光里我们相当好学，什么横扫千军斩龙诀都学得有模有样，而且经常去找大师姐孜孜不倦地求教。

    其实原因是凌筱紫非常漂亮，我和林青森都喜欢她。

    我想我和林青森都是太重义气的人，如果不是我们都考虑到彼此的心情而迟迟不去向凌筱紫表白，那她也不会嫁给了只知道打铁赚钱的吴晴师兄。

    凌筱紫结婚之后，我和林青森开始荒废学业，因为师傅收费越来越高，而我们看着门口风吹雨打站得越来越挺拔的大师姐，开始感慨这天下高手比云还多，从此疏于学习。

    起码我们不会再被海毛虫欺负了，芙蓉仙子像个乖巧的侍女一样跟在我们身后。

    我和林青森每天做的事便是在擂台上比武卖艺，设下赌局，互相串通，收取最大的利益然后去买酒喝。

    凌筱紫经常来挡我们的财路转达师傅的意思，说什么要我们把这一天的师门任务做完。

    那个时候我就会说：“麻烦师姐转告师傅，我是不会交出金香玉，小青也不会交出蛇胆酒的。”当然，每次要给的东西都大同小异。

    我可以想象出程咬金全身毛发以迅雷不及掩耳之势剧烈抖动，一句“好大的胆子”破空而出。

    好象除了这句话他就不会说别的。

    所以看到凌筱紫淡然的笑容时我特别塌实。记得有一天半夜我肚子饿得咕咕叫，于是拉着林青森一起到程府后院的莲花池里偷小金鱼吃，不小心就看到凌筱紫和吴水虞一起。

    凌筱紫说师傅老向她要家具装备，她真想把自己的阴阳往他那肥肚子里戳。

    吴水虞显得相当激动：“是啊!这是公开的腐败，公开的腐败!”

    原来师傅的横征暴敛已经到了引起大唐内部高层干部公愤的地步了。

    在大唐官府里面对我们比较好的两个人，一个是凌筱紫，可能是因为吃了我们第十天的咸鱼干而感激在心;还有一个是吴晴，可能是觉得抢了我们的大师姐而愧疚在心。

    吴晴在学打造的初期我们向他提供了无数书铁，他的熟练度就这样一点点提高，而我们的布袋子里塞了越来越多的刀剑。

    自从我们天天比武消遣之后，吴晴的任务就变成替我们修武器，多次之后他放下狠话：“下次再坏找你们帮师爷去!我是那种锻造光武的人啊!”

    但事实上他从未做过光武，由于自身的熟练不够，他磨起高级百炼精铁总是力不从心。

    吴晴做为一介铁匠，最大的成就就是给我打造了一把永不磨损的狼牙刀。

    林青森的游龙剑再次钝了，于是我们去找吴晴。他不在家，我看见他的茶几上放着一个橙黄的大饼。

    我正好饿了，于是一晃脑袋伸手抓过大饼就咬。

    喀啦一声脆响，林青森吓了一跳转过头，那时候吴晴冲进来夺走我手中的大饼，对我大吼：“唐逸你做什么?居然把我刚打好的乾坤放嘴里，你是不是被狗咬了?”

    他拿着乾坤很宝贝地翻来覆去审视，全然不顾我血流如注的嘴以及掉落的门牙。

    林青森居然受启发在他的北斗七星剑上涂抹白色粼粉，将它装扮成倚天，弄得一大帮人吼他各个，缠着他粘着他，而把我当成小跟班。

    于是我张开缺牙的嘴驱赶苍蝇，以至于把一个小妹妹吓哭。

    林青森说罪不可赦。

    我一直都认为林青森是因为与家里吵架所以才出现在那个沙滩上的，直到有一天他被人追杀。

    我没多做考虑就挡在了他面前。那人楞了一下，手中的长枪刺进了我的胸膛。

    好象又是一次错觉，林青森惊愕的眼神里有锐利的锋芒。

    有血飞溅，稳热艳丽。我开始看不清楚一切，我甚至穿过我的手看到了林青森。

    我倒挂在轮回司的墙壁上时，第一个念头是不知道小青会不会有危险。

    小白盯着我看了半天，说了句：“折寿十年，保释费十万两。”

    我发现小白的心是黑的。

    我回到长安的时候林青森正站在天台上，他目视前方一脸凝重。看到我活过来似乎很惊讶。

    我对他说：“小青，下次我再死了你得陪我，我一个人在地狱里头没办法兴风作浪!还被小白敲诈!”

    林青森笑起来说：“那我死了呢?你陪我不?”

    “废话!”

    林青森说：“我不是人。”

    我愣一愣。

    然后他告诉我，他本来是要杀我的。

    我嘴巴张得很大，漆黑空洞的门牙。

    一个巴掌落在我脑袋上：“要死，你还真信?”

    很久以后林青森告诉我，他一直没要跟我结拜，是因为他觉得朋友比亲人重要。

    所以当龙宫大批人马杀到我面前的时候，他义无返顾地挡在我面前。让我觉得我像个小姑娘一样特别没出息。

    那些人说我会毁掉龙宫的顶梁人物，所以按照先知的指示尽早杀死我，以绝后患。

    他们对着林青森说什么小幌子什么的。

    那时候我又看到他的眼神，坚定而安然。

    他说：“宿命这种东西，都是人为的。”

    不过我们还是没逃脱宿命，十几个人对我们两个人，我拉起林青森跑得飞快，可后面长枪流矢还是跟下雨一样刷刷刷飞过来。

    很就以后林青森说，早知道他才是龙宫的栋梁之材打死他都不救我。

    原来那次追杀后不久，他大哥因为女人脱离龙宫，二哥是个傻子。

    宿命真的都是人为的。

    我说都打死你了你不一样也要到这里来?

    他嘿嘿地笑，用地狱烈火烤一片生鱼，然后洒了几把巴豆粉，对我说：“等下我把这个拿去给小白。”

    我想我都已经释怀了他怎么还在帮我记恨那十万之仇。

    我也对他笑，我们就算只是被地藏菩萨扣留下来扫地的，也一样活得很不错。

    水落浮尘笑张扬，影成空闲叹愁肠。悠若流云忆华裳，寒风飞鸿念秋凉。

    少年行，任疏狂。

    醉梦歌坊·小桃红

    醉了桃花，乱了黄沙。

    陈妈妈看着秦沁桃那一双桃花眼，轻声呢喃。

    那日巳时，醉梦歌坊送走了一夜欢娱的客人，正是偃旗息鼓的时段，却见一穿着布裙的女子推门而入，用清脆悦耳的声音问：“请问哪位是鸨儿?”

    陈宁露忙迎上前道：“我是，姑娘有何贵干?”

    看起来倒不像前来捉丈夫奸情的黄脸婆。

    秦沁桃屈膝行礼：“小女子秦沁桃，花名可叫桃红，意欲投身于此。”

    陈宁露也不过三十岁光景，但被叫做妈妈，眼神里自然带几分深邃势利。她上上下下仔仔细细地大量着眼前的姑娘，然后唤家丁拿来卖身契。

    她接掌这歌坊十六年，可从没见过漂亮姑娘从正门从容而进自愿卖身的。

    “妈妈，桃红卖艺不卖身。”秦沁桃淡定地说。

    “你，凭什么?”陈宁露音调平平，眼神不屑。

    秦沁桃旋身落座于一架红木筝后，十指轻抚，乐音流泻，正闹腾腾的厅堂里瞬间安静下来。一曲《花间桃红》如天外来音，声声清闲，淡淡安然。曲终余音缭绕，缠绵不绝。

    陈宁露惊愕，恍惚之后开始鼓掌，于是一群姐妹都开始拍起自己柔嫩的手。

    秦沁桃从此留在醉梦歌坊，唤做小桃红。

    小桃红坐在厅堂的边角，布纱帘帐后，淡妆华服，一双桃花眼半张微阖，看长安城里最颓靡的灯红酒绿。

    陈妈妈说可惜了，这么美的姑娘，却只弹琴。

    小桃红笑，妈妈，人总有华年逝去的时候，何不在这红纱帐后给人永恒的神秘艳丽。

    永恒啊。

    一日，几个富家子弟模样的客人在厅里饮醇醇的醉生梦死，突然一个微醉的侠客问：“这弹琴的，究竟是何人?终日坐于一片猩红后，不嫌闷得慌么?”

    小桃红弹的曲子，音律婉转流畅，似高山流水，鸟语啾啾，无歌，更显得清丽绝俗，让人放松了疲惫，忘却了烦恼。

    所以总有人好奇弹琴的女子，有怎样的容颜。

    陈妈妈答：“平日里操操琴的小丫头，长得质朴，怕污了少侠的眼。”

    那侠客突然起身，往那帘帐后走。

    小桃红将曲风一转，顿时雷声阵阵，指弦之间紧绷，曲中透出一阵说不出的阴诡，那分明是拒绝。

    可侠客不管，伸手一扯，于是纱帘坠落，似红尘滚滚。

    小桃红一阵惊讶，停了指间的流动，红唇微张，目露疑惑。

    红尘落尽，满厅吸气声，只见红木筝前坐一绝美女子，淡妆敷面，貌似芙蓉出水，清纯绝俗。一身花色长罗衫，式样繁杂，金丝银线，轻纱笼罩。青丝细梳，珠玉稀少，却搭配合理，光彩照人。那樱唇儿微张轻阖，娇红欲滴。而那双桃花般的媚眼儿，目光迷离，慵懒洒脱。

    侠客惊了几秒，终于开口：“陈妈妈，这叫污人眼?今儿我就要她了。”

    小桃红站起身，顺着眼道：“少侠，桃红卖艺不卖身。”

    侠客伸手抬起小桃红的下巴，道：“我是云游，云雾之巅的云游，别叫我少侠了，怪恶心的。”

    小桃红一笑一闪，竟避开了云游的手指，径自坐下继续弹琴。

    “青丝似瀑眉如柳，风姿影绰双眸秀。”紫檀桌边的红色身影，举杯轻吟，对云游笑笑。

    “沁桃，涉身青楼歌坊，卖艺卖身很难由你我说了算，那日云少侠是个好人，而如今，你露了脸，将来可得自己打点着小心。”

    小桃红轻笑着点头掩门歇息。

    果不其然，几日后便有壮汉闹上门来，愣是指名要小桃红。陈妈妈义正严词地拒绝了，“我们桃红姑娘可是千金难买的躯体，矜贵得很，哪能让你这莽夫便宜要去?”

    壮汉一脸潮红，奈何陈妈妈在京里有点靠山，只得敢怒不敢言，卷了摊在桌上的银子跺脚而去。

    厅里一阵嗤笑，钱万富钱老板自小惜玉房里探出头道：“露露，我出一千两黄金，这小桃红可能归我?”

    小惜玉跟出来捶他一拳，嗔道：“妈妈说了难买呀!何况你都有了我，还不知足!”

    于是佯怒，跺脚入房，钱老板忙爽朗一笑，跟进房去。

    厅里笑意更浓。

    小桃红谢过陈妈妈，却听陈妈妈道：“你可是云少侠特意关照的人，他已付了十万白两，

    恐怕哪一天会为你赎身，沁桃，你是什么想法?”

    小桃红黯然：“妈妈，桃红是自愿来的醉梦歌坊，便是生死都归这里，这辈子，桃红不想有求于男人。”

    “呵，你以为我们醉梦歌坊，光有女人便能繁荣么?”

    陈妈妈不无讽刺地笑。

    云游常到醉梦歌坊来找小桃红，看她弹琴的样子，专注而入迷。

    小桃红也不再避开，只问：“少侠可会做几支曲子，好叫桃红来弹。”

    “红莲绽吧，桃红姑娘可会弹?”一个声音插进来，桃红抬眼便见一红衣书生，手拿一把太极。是那日吟诗的男子。

    “常公子……”

    “桃红姑娘也认识我?不料我常醉竟是如此出名。”

    常醉笑，云游一掌拍上他的肩：“小子，别到哪都拈花惹草，还转挑我看中的!小心我告诉岳小姐。”

    常醉只笑不语，递上一张纸：“姑娘，弹弹这三首曲子。”

    纸是红笺小纸，及其精细。

    小桃红低头拨弦。

    “还有没有那样的神韵啊。”常醉只听了几个音，便旋身离去。

    后来江湖上传出天山雪阁同云雾之巅反目成仇的消息，云雾之巅在一夜之间瓦解。

    作为当事人的天山雪阁帮主常醉一脸高深莫测的笑，不做任何辩解。

    常醉如何行事，无人敢质问。

    不管江湖上怎样风起云涌，醉梦歌坊依旧歌舞升平。小桃红仍然弹琴，不同的是她身价涨了好几倍。众人都知道她已是常醉的人。

    她们说，被常公子开了苞的女人，身价自然不同。

    陈妈妈沉沉地叹气，小桃红淡然地笑。

    那夜无云，常醉在小桃红的房了坐了一夜。

    “沁桃，是你救走了云游的对不对。我知道你深藏不露。”

    琴声依依。

    “那些莽夫，我会一个个处决，若将事情闹大，只会令你无处容身。明白么?我揽下事端，是为云游，也是为你。”

    小桃红笑得一脸沉稳。

    自在飞花轻似梦，点碎红尘心明净。

    醉梦歌坊·小怜香

    举目天下皆惜玉，唯君不屑独怜香。

    颜香舞把这两句话写在范行的胸口上，光洁修长的手指，一笔一划地写，于是范行咯咯地笑。

    范行也确是个痴情种子，自从遇了小怜香便立刻迷上，从此出入醉梦歌坊，不曾与其他女子攀谈半句，目光总是坚定地落在小怜香身上。

    他是个多话的人，常常作写风鸟花月的小诗来逗小怜香开心，更是不出几日，将自己的家世底子都掏了个遍。

    原是过了乡试的秀才，赴长安参加殿试，是书香世家，家境还过得去。家族算是大的，上有叔伯，下有侄亲，有几个都在老家做官。他从小饱读诗书，只望有朝一日出人头地。

    他总是说，怜香，遇上你，是我生命里的奇迹。

    小怜香笑笑。不过是场意外，这样的意外，在她身边千万次地发生。

    那天下着细雨，润如酥，颜香舞趁着早上没有客，便打了三出去买点时新的小玩意，胭脂饰品羽扇什么的，她天生爱美，少了这些东西，便特别难过。

    长安街上没多少人，她只在拐弯的时候看到对街一个少年，双手护着几册书，在雨里六神无主。

    于是她走过去，问：“公子要不要躲雨?”

    范行一抬头，一些雨水顺颊而下，多年轻稚嫩的面容。

    颜香舞看到他的愣怔，嫣然一笑：“公子住在何处?小怜香送您回去。”

    送到客栈后，范行恭谨地做了介绍，然后问小怜香的家世。

    “醉梦歌坊恋香轩小怜香。公子有空可以来玩。”

    见范行又是一愣，颜香舞笑，转身迤然离去。

    后来范行真的到醉梦歌坊找她，甚至干脆退了客栈搬来恋香轩住。

    陈妈妈收了银子，便将小怜香的牌子盖上，茶水伺候，服务周。

    小桃红笑：“妈妈，姐姐了是动了情?”

    “你可不是第一次见她带了人来住，还不明白她的心思?哪像你，这般稚气。”陈妈妈也笑，满眼爱怜。

    小桃红不依了，她知道妈妈是为着哪般才侧着道儿教训她。

    小怜香每天替范行打点行装，嘱他好好念书，将来考取功名，也好让她脸上增光。

    她唤他做郎君。

    范行每日在软香枕里睡，清晨在小怜香的呢喃细语中醒来，他说：“怜香，等到金榜提名，我便赎你回家。”

    小怜香只笑，宠溺地亲吻范行额头。

    颜香舞擅长的并非舞蹈，而是歌，于是范行便作了诗让她唱，悉心听着，细细品评，沉沉陶醉。

    范行双手抚上她的脸，他说：“怜香，看到你，我才明白什么叫做云掩月，千花羞惭，雁落浅滩鱼沉泓。”

    小怜香笑，倚着窗子唱：“明月何曾顾尘事，花开花谢无留意。雁去不为红颜扰，鱼游潭底自乐之。

    “郎君，你看那论月，不还好好地挂着么?哪为我有所遮掩呢?”

    小怜香的声音飘渺悠远，有一点沙哑有很多磁性。

    月华如练，光辉下的女子犹如仙子，丹凤眼明明灭灭，秋波不断，腮红唇朱，肤色洁白。

    范行醉了过去。

    殿试完了，范行还是回恋香轩等候，出手却再没以往阔绰。小怜香便问了问：“郎君，

    可是怜香花费太多，也使得郎君囊中羞涩了?”

    范行红了脸，两个人没再多说什么。

    皇榜下来，一路敲敲打打，绕过醉梦歌坊，闹到别处去了。

    范行终究什么也没中。

    小怜香却病了，整日咳嗽，陈妈妈便让她移到别处去养病，而后来催范行付清前几日欠下的茶酒钱。

    “陈妈妈……你看这……”

    见他面有难色，陈妈妈便道：“都说你们少年郎不懂事!整日在这里住着，花了钱，落了功课。如今倒是什么都没考上，赶紧回家吧，不然可真连回家的盘缠都没了。”

    说完便下了楼。

    范行搬出醉梦歌坊，在客栈里逗留了几日，迟迟不见小怜香，只好起程离开。

    后来却是江湖上有名的公子常醉带了消息来醉梦歌坊，说范行投江自杀了。说的时候斜眼望着小怜香。

    颜香舞回他一个笑容，转头唤一名年轻男子为郎君。

    据说这段故事，被人改了内容，说怜香范行相爱了，硬被陈妈妈拆了散。

    却不知，明月本无心，何曾扰尘世。

    醉梦歌坊·小惜玉

    倩影轻盈身姿巧，眉眼秋波，贝齿红唇耀。《洛神赋》里形容貌，《牡丹图》尚不能表。

    这是冉玉歌对自己的形容。

    冉玉歌是极自信的女子，八岁被卖进歌坊，生得玲珑剔透，至十岁，就已精明干练，陈妈妈总笑她世故。

    她舞跳得好，水蛇腰，寸莲脚，终日穿一双绣牡丹的软布鞋，妖冶艳丽。

    待她十四岁的时候，挑了个吉日，坐在洒满花瓣的浴盆里，任人叫价。参与者都是有头有脸的人物。

    那晚的落红她连了床褥剪下来，绣了朵牡丹，裱起来挂在墙上。

    她自认是醉梦歌坊的头牌花魁，当今世间最明艳的女子。

    只有两个人，可以算是她崇仰的神明。

    一个是上官风情。

    一个是上官梦见。

    那两个人是坊间的传说，卖艺不卖身，依然颠倒众生，让人肯一掷千金只为搏佳人一笑。

    所以当传说中与上官梦见有关的常醉出现在醉梦歌坊时，她自是一惊。

    约莫颦轻笑浅，红衫买醉，只为在红尘烟云中，找一份相似。

    冉玉歌被人唤做小惜玉，绕在她身边的男人尽是达官显贵，她笑得娇贵而肆虐，有恃无恐，鬼灵精怪。

    眷玉阁里常出入的是钱万富钱老板，吴西寒吴举人，李师宏李将军，慕容礼慕容先生。

    小惜玉在众人之间游走得如鱼得水，小怜香常叹：“妹妹竟能在诸多郎君中周旋得这般好，哪像我。”

    “我可从不曾叫他们郎君。”小惜玉略带调侃地说。

    小惜玉无情，着是众人都知道的，个人们肯花钱买笑买舞买那容颜和一夜销魂，可从不敢把心往上面放。

    可她的无情是有故事的，公子常醉知道。

    那日吴举人在眷玉阁逗留，小惜玉在一片荧绿中翩翩起舞，忽闻有人急促地敲门。

    “玉姐姐，常醉常公子指名要您下去为他舞一曲。”

    “常醉啊……”吴举人微微一叹，“歌儿，你去吧，时候不早了，我也该回去了。”

    那时候常醉还没有现在的名气，冉玉歌只知道他刚失了妻子。

    她伴着吴举人出去。

    然后看见厅堂里的常醉。

    众生纷扰，欲尘繁杂，唯有那一身红色长衫，手摇一把太极的常醉，似个世外高人。斜靠着红木椅，饮一樽醉生梦死，目光清澈，神态自若。

    他是个经历风沙的人。

    这是冉玉歌第一次见到常醉。却似异常熟识，一眼便认了出来。

    于是她笑问：“常公子，您找小惜玉?”

    那日之后，常醉经常来醉梦歌坊，来时总是呼朋引伴，可看起来，常醉永远是一个人，孤独而寂寞。

    后来，天山雪阁易主的事情冉玉歌听说了，没有惊讶，似乎是很平常的事情。常醉杀死谁，顶替谁，没什么了不起。

    常醉，方寸山首席弟子，如今的天山雪阁帮主，将来的什么呢?

    冉玉歌身在红尘，周围众多的人，提供的资料可以说是源源不断。她总是习惯收集，对自己有利的，可以用来威胁别人的。她不仅仅是靠容颜过活的女子。

    容颜，终有一天会衰老。

    一日，常醉坐于角落，唤小惜玉陪酒，轻声道：“吴西寒是你表哥吧。”

    冉玉歌一愣，斟酒笑道：“常公子真是消息灵通，多年前的事了，而如今惜玉举目无亲，吴举人不过是一个恩客。”

    冉玉歌是被吴西寒卖进醉梦歌坊的，为解他的一时之困。

    青梅竹马，不过是在能解决温饱的情况下才会有什么发生。

    冉玉歌已经哭过两年，再不会有任何情绪。红尘，不过如此而已。

    常醉拿往事逗她，她便说：“常公子，整日醉于软香温玉间，也不嫌腻得慌，也不早日娶一房妻，好延续香火。”

    “我可不想随便找个女人，糟蹋子嗣的容貌。”常醉爽朗地笑，放开小惜玉。

    “若非上官梦见，不做他人之想么?传言你与一位岳小姐走得很近。”

    常醉一声叹：“几日后，她便要成池夫人了。”

    “那也未尝不好，她不适合您呢。”

    “你倒打听得多，那怎样的女子才适合我?”

    “或能为你处理内务，或能与你共商大计，或能替你管辖秘密。”

    “可说的是你自己?”常醉笑，挥扇离去。

    冉玉歌目送他离去，是啊，常醉所需要的，是一个知己，而非情人。他，是怎样一个经历风沙的人啊。

    这一年，发生了很多大事，而冉玉歌，开始出入天山雪阁。她的身份，是天山雪阁朱雀堂堂主，管辖情报。

    外面世界多复杂，有人便流连了醉梦歌坊。小桃红弹一架叫舞音的琴，小怜香唱一段清丽的歌，小惜玉跳一段妖娆的舞。

    醉生梦死。

    外章的外章 秦门楚家

    秦门楚家·曲不成调

    一生一世一心一意。

    半真半假半错半对。

    若即若离若隐若现。

    无爱无伤无痛无悲。

    壹

    西牛贺洲，方寸山下，长寿村。

    草屋竹榭，小窗暖照，木匠居。

    “师傅，能不能按这图纸，给我做个宁夜安梦?这秋风刹刹的日子，老是睡不好。”

    如火如荼的红，盛开在长寿村平凡普通的民居内。

    那种红，仿佛晴朗气候日落十分天边燃烧滚滚云朵，惊心动魄。

    鲁成惊了一会儿，结巴着说：“姑娘，鄙鄙鄙人不会做那样高级的东西，鄙人，鄙人只是一介木匠，只给村里的村民们做做家具什么的，都是些竹凳子木头床草席什么的，宁，宁夜安梦，那那个，鄙人见都没见过。”

    “这样啊……”柳叶眉微微蹙起，看得鲁成心里一跳。

    狭窄的小门内却挤进一个人，轻轻道：“宁夜安梦么?我会做。”

    抬起头，落入眼帘的是一个长相平凡的褐衣男子，衣服淡得像是退了色，膝盖处犹为明显。

    “是么?有劳少侠了，这是图纸和一半定金，半月后，未时，我到此处来取。”女子微笑，毫无防范地将名贵的家具图纸交给眼前的陌生人。

    她微笑的样子，犹如花朵绽放，比过暖阳温暖，比过秋风多情。甚至透出花的香气，熟悉却难记忆。

    点了点头，算是允诺。

    于是云朵飘散，迤迤然远去。

    贰

    半月，长寿村，木匠民居。

    名贵的紫檀木结构，顶上镂空雕花，色调深沉稳重，古雅静穆，帘幔却镶了金边，高贵富丽。

    鲁成看得眼睛突出一圈，来取物的女子只笑了笑，罗袖一翻，亮丽的红覆盖了床顶，化为一张如意符，掖进袖中。

    将剩余一半钱递给褐衣男子，本想转身离去，却不料他问道：“姑娘如此面熟，我们可曾见过?”

    莞尔，转身的动作停顿，眼角有意无意泄漏一丝魅惑：“不是半月前，请少侠为我做这宁夜安梦么?”

    “不是，是更早前。你可曾到过大唐官府?”

    “那地方，我常去。”似笑非笑的眼神，搭讪么?如此俗套。

    他仿佛猜出她心中所想，歉意地笑：“你是去寻杨飘。我是他同门师兄。”

    “啊……”

    “我记得你。你叫什么名字?”

    “秦曲儿。秦门秦曲儿。”柔软的声调，道出自己姓名家世。

    “我是司马长调。”

    只知姓名，不知家世。

    叁

    后来。

    秦曲儿是江湖上的人，秦门的显赫家世，虽曾一度消亡，却又再次迅速崛起。她七岁独自一人闯入盘丝岭，求白晶晶收她为徒，学习魅惑之术;十岁被秦门秦三少收为义女，教其武功心法，为人之道;十二岁随秦三少闯荡江湖，以半架瑶琴天外魔音击败五庄高手夜潇湘一举成名。

    如今，她十六岁，碧玉年华。

    司马长调是官宦后代，司马家曾有异常辉煌的过去，却早已没落，他这个旁支，引不起多大注意，反倒是家中众人，都对他期望极高。他拜入大唐官府，本想学为官之道，却不料程府重武轻文，日日练兵，只讲兵法，如何对敌，如何撕杀，赤胆忠心，而非如何阴谋诡计，小心谨慎，表里不一，混迹官场。

    他已过弱冠，二十三岁，正是男子成家立业时。

    他们的后来。

    会是什么样子呢?

    司马长调有时候也会和秦曲儿说话，隔了很远，用一面能传音的镜子。

    有整整一年的时间，秦曲儿都没有再见到司马长调，渐渐遗忘，他究竟长什么样子。

    有些人是平凡得让人一见就忘，有些人在惊鸿一瞥间就被人记住一辈子。

    前者是司马长调，后者是秦曲儿。

    可偏偏一年后，秦曲儿的生辰，司马长调陪了她一夜。

    肆

    夜凉如水，寂寞如斯。曲不成赋，诗难衬词。

    灯火下，庭院里，伊人盘膝抚琴，低吟浅唱。

    司马长调不知从何处变出一支洞箫，呜呜吹奏，如泣如诉。

    “今天是我生辰，可否别如此悲伤?”美目一斜，满眼妖娆。

    司马长调不躲不避：“曲儿，那你为什么悲伤?”

    “因为寂寞……”

    “有我在你身边，也会寂寞?”

    一声轻叹，转而微笑，纤纤玉手从琴上移开，司马长调一恍神，就感受到脸上柔嫩的冰凉。

    “调子，你是不是喜欢我?一年来，多多少少疏疏密密故意接近我。”

    “我不知道。”司马长调倒很诚实，毫不演示，连犹豫也不曾，“我知道你美丽妖娆，知道你背景庞大，知道你魅惑苍生，知道你名声响亮，知道我，想要你，但不知道，我是否喜欢你，也许，以后会喜欢。”

    “我输了，司马大侠，若你不介意，我秦曲儿，便携这魔音瑶琴，陪你过冬。”随一声轻笑，望着秦曲儿那双诱人美目的司马长调，终于无酒而醉。

    伍

    江湖上说，秦曲儿是很放肆的女人。

    笑得放肆，魅得放肆，狠得放肆，浪得放肆。

    江湖上，名医楼以凡，名剑程澈，名匠武清，龙宫首席云济海，狮驼岭柯凌，大唐官府杨飘，天宫龙向阳，魔王寨景烈，都与其有染。

    有时候秦曲儿会侧起头道：“其实我的口碑不好。很差。”

    爱情是什么呢?没有形状没有重量。秦曲儿是个才女，会写写诗词，描绘她经历过的那些所谓爱情。

    那些男人，秦曲儿承认自己最爱程澈，一番惊天动地的闹腾过后两人偶有联络，感情断断续续;楼以凡本是秦三少为她找的未婚夫婿，相爱过一阵后转成了知己好友;云济海三个理由求婚不成，也就云淡风轻地一笑而过;龙向阳虽然和秦曲儿意趣相投，但似乎有缘无份，刚倾诉心意第二天，龙向阳的前妻便回来他身边，秦曲儿伤心了三天，第四天程澈出现，两人避世游玩了一个月，也就忘了这出乌龙，重新兄妹相称;柯凌倒是不知怎么的被程澈什么话说郁闷了，自动失踪;只有杨飘，武清，景烈这三人与秦曲儿撕破脸决裂，后来杨飘和武清都曾回来说做朋友，只是秦曲儿没答应，而景烈是真的决裂了。

    秦曲儿和景烈在一起的日子最久，大概有一年的时间，他们出双入对，住同一间屋子吃同一桌饭，不过后来秦曲儿倦了，卷了铺盖回秦门，那时候景烈怒气过后也还很客气，偶尔说话开玩笑像普通朋友，直到景烈又爱上了一个在江湖上不怎么出名的姑娘，因为那个姑娘和秦曲儿翻脸了。

    然后秦曲儿就马上和司马长调在一起了。

    江湖上一片嗤声：“这人谁啊?听都没听过。”

    饶是这样，仰慕秦曲儿的人还是很多。

    陆

    可是秦曲儿居然爱了。

    司马长调，他并非好情人，自私，自大，自傲，清高。明明是个卑微的无名小卒，却偏偏爱指挥大局，重兄弟义气，人伦常纲，家庭族人，对他来说，虽然不一定比秦曲儿重要，但一定比爱情重要。

    秦曲儿以为不会爱，以为只有一个冬天，却不小心把心放进去了。

    这样平凡的男人，已经在家订了亲，给的托词是尚未立业，何以成家。不过对方姑娘品性端庄，温柔娴熟，偶尔也到夫家见司马长调一面。

    起先逗留时间很短，后来可能是对司马长调起了疑，逗留时间越来越长。

    秦曲儿一直当司马长调尚无牵绊，才肯对其说出我陪你过冬这种话，以秦曲儿的个性，是无论如何不会与人共事一夫的。

    有一次那姑娘来，见到司马长调和秦曲儿正对坐吹萧弹琴饮茶，一言不发站在中间看着司马长调。

    秦曲儿继续 低头拨琴，忍了一刻钟，忍无可忍抬头问：“夫君，有客人到，怎不招呼坐下?”

    媚眼秋波，目光轻扫。

    那姑娘也是异常坚韧不拔，秦曲儿一生最悲哀的时刻，留在了司马长调的那一段挣扎里。

    她从来不曾这样费尽心机为了赢得一个男人而对付一个无辜的女人。

    女人，何苦为难女人，全都已经够悲哀了。

    而那一段连秦曲儿也不知为何的争夺，让她迷上了这个好不容易抢夺而来的平凡男人。

    柒

    什么是爱?为君牵肠挂肚，为君容颜憔悴，为君明媚装扮，为君退隐江湖;与君同进同出，与君同悲同喜，与君携手相伴，与君里外张罗。

    在指上细细刻下五个字：调子的曲子。

    也在司马长调的掌心刺了五个字，曲子的调子，隐隐约约。

    只是寂寞啊，还是蔓延到骨子里。

    即使那家退婚，司马长调已只属于她秦曲儿一个人，她还是寂寞。

    有一天秦三少将秦曲儿叫到书房，问了一个严肃的问题：“曲儿，你不小了，江湖上形形色色男子，也见过很多，多多少少有些阅历，有没有想好嫁谁?”

    毫不稚气充满魅惑的脸上显出一丝困惑：“司马长调吧……”

    “不行!”秦三少一向以温和著名于世，此时却异常严厉，“司马家是罪臣后代，却还效忠朝廷，非我江湖势力，如此没落不堪，你嫁去受苦么?”

    柳叶眉皱起，带了异常深浓的悲。

    “爹，我和他在一起常常哭，常常不开心，却还是想嫁给他，想和她一生一世，这是爱啊……”

    “没有一生一世的，曲儿我放纵你七年，也不是没让你见男人，你也不是没伤过，可为什么还是要不停地爱呢?”

    每一个人，每一场爱，都倾尽一切地投入，都认真地仿似初次，都被伤得体无完肤，都遗忘地如此迅速。

    爱情，到底是什么东西?让秦曲儿这样赴汤蹈火?

    捌

    后来想起来，秦曲儿觉得过去的三个月都是空白。

    一场两个女人的战争。

    几支歌，洞箫和瑶琴。

    夜夜不歇的肉欲交缠。

    然后，还有什么?

    竟然不明不白地，就这样爱了。

    年末，发生了一件让秦曲儿没齿难忘的事。

    晨起细梳妆，对镜与君笑。

    却有人突然冲进门，鄙夷地望了眼秦曲儿，抬手就给司马长调一个耳光。

    “不肖子!家中有妻贤良淑德，你却在这胡作非为，败坏名声!大唐官府再不许去了，行走江湖也别再妄想，给我回家读书考取功名报效国家!”

    秦曲儿面有愠色，铮得一声拨响瑶琴，道：“伯父，我是秦门秦曲儿，敢问伯父什么叫胡作非为，败坏名声?何况您走不出的官路，何必强加在您儿子身上?有本事，您自己去考功名。”

    “曲儿!”司马长调板着脸大喝一声，“不许无理。”

    秦曲儿楞了一下。

    “爹，曲儿是我的朋友，常常一起作诗弹琴附庸风雅，您误会她了，我与她之间什么都没有。”司马长调说地认真诚恳，叫秦曲儿想起过去。

    “菲菲，她只是我朋友，你不要吃醋胡闹，我和她什么都没有。”

    好一个什么都没有。前前后后左邻右舍还嫌他们身下那床太吵来敲过门提醒，原来这就是什么都没有。

    玖

    新春佳节，秦曲儿和司马长调各自回家过节，分开的一刹那，秦曲儿心里有什么碎了。

    前前后后不到一百天的委身相伴，笑语承欢，却变成狐媚迷惑，使得司马长调耽于情欲，不求上进。

    她秦门秦曲儿，竟被人类比成青楼歌妓。

    豪爽放肆，无所畏惧，自以为媚术一流，却赢不到一段心，却输却一段情。

    回家的时候各自收拾，司马长调并没有提及以后，分开或继续，秦曲儿心里的担忧却越来越明朗起来。

    她预测了结束的时间，却不知道结束的心情。

    年初，长安冰雪消融，秦曲儿难得好心情，伏在案上沾墨画画，却见铜镜里浮起司马长调的脸，微微笑着，却比面无表情还要令人难过。

    曲子，我们分开吧，我也老大不小了，家中独子，要尽责任义务，无法与你般漂泊江湖无所限制，阳春白雪，下里巴人，难以相配。能得你厚爱，深感荣幸，却万万不敢承受美意，耽误你流韶华年，我已玩耍不起，你亦要好自为之，找个好夫家，从此幸福。

    秦曲儿笑了：“司马长调，你就是在玩耍我么?我的身子都是你的，如何找‘好’夫家?”

    “我与你一起很快乐，可神仙眷侣毕竟不现实，我所要面对的，毕竟比养尊处优的你多。你的身子……曲子，你便体谅我，放了我吧。”

    “若我不肯放呢?若我天涯海角追着你呢?只要你在这大唐皇土下，我就必定能抓到你。”

    “何必呢，曲子，不要逼我消失。我仍愿与你做诗友茶友琴友。”

    铜镜落地，碎成粉末。

    拾

    过往不曾忘，心思却已放，眉间两点寂寞，指上一行惆怅。

    “男人的心胸再宽广，也是有限的啊，秦曲儿，你可想我给你冠个红杏出墙的罪名将你休了?”

    弹唱的红衣女子身后，站着一个器宇轩昂的男子，看似霸气，却是温和地笑着。

    “我的命里，没有墙。楚风狂，你也不可以禁锢我。”

    “我只是吃醋……”楚风狂的样子不怎么像吃醋，只是随便扁了扁嘴，还未恢复原状，就被秦曲儿突然靠过来的脸吓到。

    只是与那深沉诱人的眼对视，便会浑身躁热，难以自持，知道这是秦曲儿的含情脉脉之术，连忙从怀了掏出一颗五龙丹塞进嘴里。

    一嚼，马上觉得味道不对，想吐，却被秦曲儿用舌尖剔到了喉咙里，一骨碌咽下去。

    “楚大侠，这可是一颗极品金香玉，提神补血，能使人神清气爽精力百倍，你看你……大白天的真不知羞耻啊……我还以为你不喜欢女人的呢。啧啧。”

    说完便迤迤然离去，剩被定在原处气血上涨的楚风狂大吼大叫：“秦曲儿!你给我回来!越来越放肆了!

    我明天就休了你!休了你!”

    没有谁命里必须有谁陪。

    没有谁失去了谁就会难过一辈子。

    没有谁忘不了谁。

    秦曲儿在她的瑶琴上刻下一个新的名字，以及一段，简短的介绍：“司马长调，尚有婚约却蓄意接近我令我托付身心却提离别二字携平凡妇女不负责任消失无踪。”

    这一曲，曲不成调。

    几年几月几日几夜。

    多灾多难多情多劫。

    将信将疑将驻将离。

    似痴似癫似慧似黠。

    秦门楚家·雨疏风狂

    爱无意，心有伤，大梦未醒，醉怕凄凉。

    侠路远，江湖上，红尘一世，却非红妆。

    虽无女儿香，错恋又何妨，情短恨长。

    风剪花间霜，雨细赴流光，此生苍茫。

    壹

    帘外仍是雨打风吹，早春的季节，在这长寿小村，从来不曾安生。若不是连绵落雨数十日之长，便是气候暖暖寒寒反复不断。

    “啊嚏!”隔壁秦大小姐连连打了几个喷嚏，秦雨疏笑笑，女孩子家身子就是孱弱，一点也禁不住风寒，纵是有着上乘修为又如何，毕竟是女孩子。

    细心如秦雨疏，将一根红线隔窗抛了出去，红线柔软，却笔直地簌簌穿过雨帘，丝毫不受风向影响地落如秦大小姐房中。

    刹时听得那边幽怨一声：“小雨，让我见见你吧。”

    “风寒这东西会传染，曲子你厢里丫头都快病得不行了，难不成还想染得我这个医师病倒?”秦雨疏仍旧在自己屋中，窗子开了一半，用红木细棍支着，隐隐看得见一身青袍，露了点白的里子出来，是医馆的寻常打扮。

    却听那边秦大小姐一声闷哼：“我在这绳子上留点唾沫，无论怎的也要将你传染，门里医师又不只你一个，竟真把自己当回事，光说我父亲，就够医全门的人了。”

    声音渐渐矮了下去，又是一声喷嚏。秦雨疏把了脉，随手开个方子，让侍立的仆役拿去抓药。

    镇纸一挪，恰巧一阵寒风，一叠洛阳宣纸吹得哗哗直响，飞了一桌。仆役本想上来帮忙，却听秦雨疏一声怒吼：“滚出去，把门带上!”

    仆役呆了一呆，忙打了个拱夺门而出。

    隔壁流离的女声却是咳着轻笑，然终究没说什么。

    贰

    秦雨疏是十八岁时入的秦门。说来好笑，是十二岁的秦曲儿从江南野外的西瓜地里将他捡回来的。

    那时候他病得厉害，听秦门门主秦三少说，是得了极厉害的热症，也是风寒引起，因常年泡着海水，更是高烧不退。这烧估计烧了半年之长，不过是持续低温，偶有头痛而已。后来实在不退，就烧得热了，类似星辰忽亮的那种爆发，之后便是消亡了。

    那时救回来的秦雨疏已烧坏了脑子，半点记忆也无，若再晚一步，便是死尸一具了。

    取名时楚风狂来秦家拜访，送了一些小礼，大凡是给秦曲儿的。那时乞巧节将近，十二岁的秦曲儿，已是极女人的女人，一丝一毫都不像孩子。

    问及秦雨疏的名字，他摇头说不知，楚风狂便笑说：“雨疏。你长得可真像我妹妹。”

    从此后他便叫了这极女气的名字，听说是楚风狂当年给妹妹取的名，只可惜妹妹还在娘亲肚子里的时候，就母女双亡。这些旁支末节秦雨疏也是道听途说，秦曲儿知道一些，他便问秦曲儿。

    秦雨疏记得一些龙宫的法术，但看骨骼体质，又不像是仙族，倒像最平凡的人族，秦三少便收为弟子，亲自教一些医术，倒也没叫他去大门派拜师。

    于是秦门秦雨疏，便成了门里唯一不涉足江湖的男子。

    叁

    秦门在这时候，已经算不得江湖中人，安分地偏于朝廷，因而没遭当时江湖第一帮天山雪阁般的灭门。听闻天山雪阁的屠帮之日极其残酷，几万御林军的铁蹄几乎塌破长安，只为对付这已沦落为几百人的天山雪阁。常醉一死，江湖和朝廷之间的僵局就被打破，于是一切都乱了。

    秦门对朝廷极尽财力支持，明里暗里，若没有秦门，国库便不会如此充盈。

    秦三少常恨恨对秦曲儿说，拼死半条老命，不过是做朝廷走狗，想当年……

    而后便不说了。

    楚家驿则本是傲来的一家驿馆，商客往来，聚于驿馆，后来收了一些人，势力上财力上因不受朝廷拘束，渐渐坐大。但与秦门交好，也无什么风波。

    但江湖上一些小帮小派，都将这两处势力看做江湖之牛耳，时时瞻望。

    楚风狂在秦曲儿未被秦三少收养前就认识了她。应说是在她尚是小狐狸的时候便认识了，捉住秦曲儿的腿倒挂着，眼里戏谑的光芒，说：“这身火狐皮可真好，回去叫猎户割下来，好做一条小围脖。”

    秦曲儿急得哭出来。

    楚风狂便把她放了，道：“以后可别乱跑，再也遇不到我这种好人了。”

    这事叫秦雨疏知道，直笑了好几天。这天外魔音施得如此之好的秦门大小姐，竟也有那么糗的过往。

    然而有些话，秦曲儿是不会对秦雨疏说的。

    毕竟秦雨疏和楚风狂之间，不只是诡异而已。

    肆

    纸上的字淋了雨，渐渐晕染开来，错恋二字竟像是哭了起来，抱做一团。

    秦雨疏叹了一口气，把纸揉碎，丢进篓里。

    今年。二十。弱冠。

    去年见过楚风狂的成年之礼，阵仗极大，楚风狂手上换了一把四法青云，原先用的玉龙丢弃一边，隐隐有些破旧，秦雨疏将它偷了过来，藏在袖中。

    那日楚风狂在花果山猎了二十只黑熊，十只老虎，只是做做样子，花果山随便走一遭，不费楚风狂吹灰之力。

    青衣青得有些寒冷。同样色泽的衣衫袍子，穿在秦雨疏身上，明显秀气了无数。

    以前秦雨疏都是穿白袍的，而楚风狂喜穿蓝衣，不知怎的齐齐换了青衫，两人见到，皆是一怔。秦门医馆是规定一色青衫的，连秦三少这个门主都不例外，走出去，看看服饰，再看看腰间明煌煌的银色牌子，立即就知道是什么人。至于楚风狂换青衫，秦曲儿铮地一曲响起：“莫道那青山冷漠，却比海水温柔;听闻这疯人换装，不过是耍着自个儿以为风流俊俏。”

    楚风狂与秦雨疏做一样打扮，都是玉冠华服的少年，前者却轮廓明晰，双肩宽厚，眉目如剑气飞扬，后者在女子面前，也算是个比较俊郎的正常男子，然而在楚风狂身边一站，却显得矮小不堪。其实秦雨疏身材也算修长，书生味道重一些，眉目清明一些罢了。

    秦曲儿就明显地喜欢秦雨疏多一些，有时候楚风狂碰着她，她都惊得弹跳。看得楚风狂惊骇连连。

    明知眼前这女人阅历丰富，情人无数，妩媚多情，早非处子，却经常以为，她还是那只小狐狸，不谙世事。

    伍

    都以为秦曲儿不是嫁给楚风狂便是秦雨疏，秦门的女儿，自是大家闺秀，却不料秦曲儿十三岁后浪荡江湖，声名逐播，叫人大惊失色。秦三少放任义女妖颜惑众，时间久了，反而无人再惊，追求秦曲儿之人络绎不绝，以能站在她身边——哪怕是提鞋——为荣。

    楚风狂在弱冠之年声明自己暂不论婚配，而秦雨疏也是一样言辞，俨然是坚决不要秦曲儿的样子。江湖唏嘘。

    秦曲儿仍是笑得很魅人，弹琴祝贺，她也已是几笄，亦不论婚嫁。

    秦雨疏的成人礼出了点差错，差点闹出人命，本是打两头狼意思意思，因秦雨疏没什么功夫，特意放宽了要求，结果众人在长寿从早等到晌午，都不见人归来，秦曲儿急了，头个奔出去寻人，秦三少脸色一懔，也不说什么坏了规矩，马上将众人放出去找。

    这一次又是秦曲儿将秦雨疏捡回来，满身洗不尽的血，狼血以及他自己的血，还有别人的，敏锐的兽类秦曲儿，能闻出不同的味道。

    那边上一圈，堆叠的狼尸，形成触目惊心的堡垒。

    而她生为爱情动物的某种敏锐，让她心里刹那揪痛起来。

    这个比她大六岁的孩子，终究逃不过宿命吧。就如同她自己一样。

    秦雨疏醒来便问：“他……没事吧。”

    秦曲儿只是点点头，安抚他再睡去。弹了琴，催眠。

    然后去看楚风狂。狼堆里找到楚风狂的时候他已经快断气了，喂了几个九转回魂丹，又将金香玉猛灌了几把，楚奶奶屋里屋外绕圈叫魂，半日后终于幽幽醒来。

    众人感动于兄弟情深，秦曲儿却知道，这远非兄弟之情。

    秦雨疏好转后就收拾了家当住到楚家驿，衣不解带地贴身照顾楚风狂，秦曲儿难得不会情郎，经常来看看，三人一屋坐着。

    其实都是秦曲儿在外间隔了屏风抚琴而已。

    陆

    楚风狂捡回命后又生龙活虎，秦雨疏却常常有些咳，搬回秦门，煮些药茶喝。

    为这个秦曲儿没少对楚风狂拳打脚踢，秦雨疏本就是鬼门关里拾回来的，没变成盘丝岭上那玉骨就已很好，如今重伤未痊愈，又疲劳救治楚风狂，底子就没楚风狂这个练家子好，没准折腾出什么病来。

    秦雨疏听得盘丝岭上白骨，却幽幽叹了一声，宁为玉骨不为人。

    楚风狂听得一怔：“你好好歇息，别想太多，有秦大神医在，秦门从没出过乱子。”

    被秦曲儿白了一眼，悻悻走出门去。

    待脚步声走远，秦曲儿握着秦雨疏的手，道：“小雨，莫要叫人看出来。”

    秦雨疏却伸手端过喝空的药碗猛地往地上一掷，眼眶微红，瞪着秦曲儿，终究没说出话来。

    碎响惊动了外面的婢女，推门进来看见这一幕，募地觉得有些唐突，气氛尴尬。

    秦曲儿却一笑：“好好养着，以后别拿烫碗，小心手心烂掉。”之后飘然而去。

    猪也知道秦曲儿瞎掰，药送进里已半个时辰，这大冬天的，还能烫么。而且地上毫无水迹，明是已经喝光。

    可小姐与秦师兄，为何站得如此诡异?

    小心收拾了碎片出去，关上门那一刹那，秦雨疏躺倒床上，睁着眼，眼神晶亮。

    听说那夜风雪过大，竟不小心掀了秦雨疏的屋顶一角，漏夜的风呼呼响，众人半夜惊起来补救，却见那青袍男子和衣躺着，不曾惊醒。

    柒

    那夜是秦曲儿将秦雨疏拍醒的，又是度气又是取暖。她哭闹着问：“你到底要我救你多少次!”

    秦雨疏眼神冷冷的，只说：“我要回家。”

    龙宫。他还不曾忘么。竟用龙卷雨击掀翻了屋顶。

    秦曲儿脚一蹬：“你回去啊!你现在就回去!”

    那时他真的默默地走了。

    七日后又回了秦门，伤已经好了，病也全无，又是一开始俊俏的书生模样。

    听说是一位老医师医好的，他的医术，可比秦三少高明得多。秦三少脑子里翻腾了很多人，但猜不出究竟是哪一个。

    “你为什么回来?”秦曲儿一个毛茸茸的巴掌贴到秦雨疏脸上。

    却见秦雨疏温和地笑笑：“我只说要回家，没说回去多久。我是秦门弟子，当然要回来。”

    “你是白痴!”秦曲儿瞪着他，又招人取来药酒给他敷脸上的抓痕，她特意没卸下爪子，不料倒是自己先心疼了。

    私底下秦曲儿开导他：“莫要寄希望于来世，地府轮回一遭，是几十年甚至上百年的事情。君生我未生，我生君已老的遗憾，你可想尝?义父问我想嫁谁，我倒有些想嫁给他，可惜他已经老得生出白发皱纹了。”

    “好好珍惜着，即使天理不容，我也站在你这一边。”

    “我知了。”他说完，看了看秦曲儿的衣着，又关照一句，“天气变得厉害，别一遇晴天就穿得这样少，小心伤风。”

    那天中午还是晴空万里，秦曲儿约了人出去玩，到晚上回来，就冻得瑟瑟发抖。

    仿佛是应了秦雨疏的话，第二天秦曲儿便昏昏沉沉地患了风寒。

    捌

    雨稍停，楚风狂便闯进秦门，拉扯着秦雨疏说要比试。

    秦雨疏摇头：“我哪比得过你?”

    然而还是走出去了。

    其实只是玩，亭子里头下棋听雨。

    “听说那狐狸丫头伤风了?”

    秦雨疏摇摇头。

    “怎的，你吃醋我关心她?”

    秦雨疏瞪他一眼，拂落一半棋子。

    楚风狂呆了呆。以前的秦雨疏总是温文尔雅的样子，如今是越来越喜怒无常了。

    “没什么，她只比伤风更严重些，我亦为他担忧而已。”秦雨疏意识到自己失态，弯腰捡满地的棋子。

    没兴致下棋，竟比起了武功，两人均做了一纸折扇。

    楚风狂化纸为刃，秦雨疏却化刃为柔，明明气浪已逼至他的纸扇，即将划出口子来，却见他的扇往内一收，吸了气浪往后缩，再推出力来挡回去，不见一丝损坏。

    玩了一会，楚风狂啧啧称奇。

    “别忘了，我以前还是龙宫弟子，虽然忘了事，但没忘咒法。前次回去，没人认得我，就回来了。”

    没人认得。

    楚风狂突然不知道说什么好。

    玖

    四月的时候秦曲儿静养了好长一段时间，她原先是不知道发生了什么，后来知道了，又哭又闹。秦雨疏起先温柔相劝，给她闹烦了，当着众人甩手就是两巴掌。

    那天在场的人都中毒死了。死相恐怖，说是食物中毒，只是之前秦雨疏说他们照顾小姐辛苦，赏了一份点心。

    秦三少知道后怒了，将秦雨疏痛斥一顿，但他也隐隐明白是秦曲儿发生了什么，终究没怎么罚。

    连楚风狂也不知道秦曲儿到底怎么了，只知道秦雨疏亲自照顾，与当年自己无异，噌地冒上火来冲进秦曲儿房间。

    却见到秦曲儿正吃着桂圆红枣汤，身子底下有几点殷红，秦门唯一的聋哑婆子被调过来，在屋子里取了水洗出一盆血色。

    秦曲儿见到呆楞的楚风狂，神情怪异地落下眼泪。

    楚风狂没好意思久留，聊了几句就说保重，那我先走了。

    秦雨疏也没说什么，起身送楚风狂到门口仍不停下，并肩走到院门口，道：“我想杀了司马长调。”

    楚风狂狰狞地笑笑，说：“我也想。”

    拾

    秦曲儿嫁给楚风狂的时候江湖极为轰动。

    然而当晚秦曲儿将楚风狂踹到床下，自己一人在帘内睡了。

    楚风狂醉了，趴在她身边不停叫雨疏雨疏。她嫌恶心。

    搭伙过日子啊。各自有各自的伤心。

    秦曲儿被司马长调抛弃了，楚风狂也被秦雨疏遗弃。

    他独自去找司马长调立下战书，最后虽赢半招，却未能致司马长调于死地。

    回来后他的身体一日不如一日，旧病复发。

    “明知要死的。”他突然面目明朗起来，“秦不二说我会死的，挨不过半年。这半年里把能做的都做了，包括楚风狂你……虽然我觉得很恶心……虽然喜欢可还是没法彻底接受啊。”

    楚风狂握紧双拳。

    “曲子过来。”见秦曲儿走到床边，他笑道：“楚风狂如果敢娶别的女人回来，你替我杀了他。真的。不过你，帮他生个孩子吧。楚家香火……”

    “你们搭个伙过日子。不是也挺好的么。”秦雨疏笑起来，却连连咳出血来。

    他们都没哭，反而诡异地笑着，两人一样的表情。

    “秦曲儿。我恨你。所以，杀死了你的孩子，杀死了你一厢信任的仆役丫头，伤了司马长调。那日在西瓜地里，你为什么要救我?兴许早一点死，我还能追得上吧?”

    屋里的人满是震惊，却没人将他们遣退，只得硬着头皮听，然而对有些内容，却不甚明了。

    秦雨疏葬后三月，秦楚联姻。

    楚风狂和秦曲儿，始终放浪形骸玩笑不断，甚过当时年幼

注：CHM版电子书适合在电脑中阅读，TXT版电子书适合在手机、MP4、Iphone等掌上设备中阅读。

感谢作者授权发布 共同保护作者权益