末末夜 - 梦幻西游同人小说 - 梦幻西游同人小说

末末夜

作者：暗夜伊之舞
第一章 | 第二章 | 第三章 | 第四章 | 第五章 | 第六章 | 第七章 | 第八章
第九章 | 第十章 | 第十一章 | 第十二章 | 第十三章 | 第十四章 | 第十五章 | 第十六章

一返回目录

    贞观十年，阴曹地府首席弟子夜末以[夜末倾城]为名创建帮派，三年之内一跃虚空第一强帮，传闻中她门派秘技之纯熟混厚当属冥府第一，为世能将她撂倒者瘳瘳，然而比起她强悍的武学修为，更受人瞩目赞赏的不是她的武学更不是她的美貌，而是她居安思危相人用人礼怀下士引以为己者必交心的博大胸怀，其谋略及个人魅力皆是当世不可多得的奇女子。

    此间，夜末当属江湖传奇之一。而另一个被喻为传奇的则是她的夫君方寸第一杀手优雅贵公子穆一，虚空十大美男榜首，此子原只是方寸山一小小道童，而后是如何在短短十年间修为突发猛进成为门派跷首，其中秘辛无人知晓，只知道他出现的时候已经没人追得上他的脚步。传闻他杀人前会先投书与被杀者，信中含有兰花一片，收到投书的人无论逃至天涯海角或藏身有多诡秘，时间一到，十步一杀，千里不留行。别人总能在最显眼的地方发现死者，周遭铺满兰花且面容安祥。他是虚空最美的男子，最优雅的杀手。

    虚空三大传奇中还有另外一名，同样济身虚空十大美男榜二的修叶，此子神龙见首不见尾，精通十二门派秘技于一身，出身不明，为人处事只凭喜恶，生平至大愿望是占山为王，抢个老婆当压寨，不过他虽然嘴上如此说说却没有真正占山为王，所以世人也当他是开开玩笑打打趣不以为然，不然以他的能耐就是在大唐周边建立个小国也大有可能。

    贞观一十八年，夜末倾城副帮主穆一于北俱偷袭帮主夜末，成功将其元神聚魂珠摧毁，这个世上，也只有穆一知道她不死不败的奥秘，所以他成功了，同时也后悔了。这事极为隐秘，除了当事人及参与此间事件的修叶之外无人知晓。

    “你为什么一定要这么做?”

    “对不起。。。对不起。。。”

    夜末悲哀地掉着泪，一头堪蓝瀑发瞬息间飘扬成白色，瞳孔幻变成魔绿猫眼，皮肤仿佛遭受巨毒侵蚀以极其迅猛的速度枯萎惨白，整个人如同九罗狱中爬出来的骷髅魔兽，可怖，可怕，铺天盖地的负面气场横压下来，重伤的穆一瞬间承受不了威压吐出一口鲜血。

    “她已经失去意识处于暴走状态，我加固了附近结界，不想死的话就再出点力。”修叶拖着剑有些狼狈地解除隐身状态。穆一有些惊讶地看了他一眼，之后捏紧秋水。“你是怎么突破我设下的结界?”

    “现在不是讨论这个的时候，你是战还是不战?”

    “就让我死在她手下吧，都是我做的错事。”

    “你以为你死了就能救得了她?”修叶有些不耐地瞪着他“虽然我巴不得你早点死，但是我现在需要你的力量。聚魂珠除了能让她保持完好形体及战力外更大的用途是抑制她体内的魔性，一旦聚魂珠被毁，巨大的黑暗力量将在第一时间侵蚀她的身体，失去意识支配的她将成为最可怕的恶魔，除了杀戮还是杀戮。三界才刚太平，你想它变成地狱?”

    “你刚才就在的吧?那为什么不阻止我?”穆一恨恨地瞪着他。

    “为什么要阻止你?你不是要杀她吗?”修叶反讽。“再说了，她体内的魔性已达到极强悍的地步，就算你不这么做聚魂珠也撑不了多久。”叶修环顾了下四周，“再说，这鸟不生蛋的地方杀人埋尸十分妙。”

    “你这么做，不过是想要我更愧疚。的确，我现在愧疚地连死的心都有，TMD什么天下野心武林盟主，她要真死了，我TM活着也没意思!”

    修叶大默，眨眨眼记忆链有瞬间进入空白状态，眼前这个爆粗口的人就是那个三界公认的完美与优雅的代表，贵族的典范?好吧，他承认自己曾经很嫉妒他。

    “你能救她吗?”穆一刚吼完又吐了口鲜血，看到场中原地不断裂变挣扎痛苦万分的夜末，愧疚心疼的情绪早已掩盖掉他内心巨大的野心，他终于明白，天下远远不及她对自己来得重要。“就算是拿我的命来换她的命。”

    “切，你的命又不值钱，等我完成封印任务，你想死就死吧。”

    “我要把她大部分的魔力分裂出来，再继续让这股力量存在她体内早晚形神俱毁。”修叶一皱眉，“只是我需要一个受体，一个能容纳她那股庞大魔力的受体，以我为媒介将那股力量导入受体，只有这样才能救下她，施法中的我却不能成为受体。”

    “由我来。”

    修叶这次倒是干脆，一点头，从道具栏中翻出一束卷轴丢给穆一，自已横剑割破手指碎碎念，空中突然出现七道透明黄色符文团团围住夜末打转，“封魔阵，当年菩堤老祖用来封印远古战神利用自身神力创造出来的封魔阵法，由于阵法力量太过霸道所以没有传给他的弟子。”这一卷是我用了十坛醉生梦死从他那骗来的。修叶在内心加上句。“我个人的力量没办法很好地控制这个阵法，你作为受体，受体的咒术就由你自己念，只是你要做好必死的的觉悟，就算侥幸不死，那股魔力也必将侵入你体内六腑，日后不管你修为多么高深也必将被这股力量反噬，至死方休。”这倒是对你最好的咀咒呢，修叶不无恶劣地想。

    接过卷轴的穆一不加多想，展开卷轴碎碎念起，黄色符文似乎有所感应渐渐从透明转为实质，阵中的夜末受到刺激开始反抗，两股庞大的力量互相冲突抵制，撞击的力量爆发出强烈的冲击，念咒中的两人同时被冲出一段距离，穆一强忍着一口鲜血没有吐出来，相反修叶由于一直将血注入阵法脸色惨白得更为吓人。

    “开始!”

    修叶抱剑冲进阵中，明黄的符文紧紧将他托于半空，紧接着一声大喝明黄符文渐渐扩大形成圆形气屏将三个人包裹在内，伴之剧烈的冲击声响久久不曾平静。

    等到她清醒的时候，她看到的只有倒在血泊中尚未死净的穆一以及几乎全身无一完好形同血人的修叶。然而她的抱负希望以及爱都连同那股从体内抽干的魔力消失殆尽，她现在惟一想做的，只是找个地方好好等死。

    她深深地看了一眼不醒人世的穆一，他为她描过眉梳过发，她为他铸剑锻造装备，他们一起冲锋陷阵杀敌无数，他们一起听风见雨琴瑟交鸣。记得多少次是他支撑着她从地狱中爬了回来，他是她生的希望死的决绝。他们曾经那么地贴近，她认为他们会生生世世在一起。可是，他就是用那一双为自己描过眉梳过发狠狠拥抱过的手洞穿了她的胸口。她仰头望天，神情悲哀，“是我太强求了。”腰间雕龙檀木板儿轻轻滑落，似是有所感应地悲鸣着，夜末轻轻一送将它搁在穆一身侧，转身，不再看他一眼。

    穆一，你不知道的是，夜末倾城是为了你打的。我知道我们都拥有巨大的野心，只不过你的野心是天下，而我曾经只是想要把你留在身边罢了。风冷冷贯进胸口，染血的右手轻轻搭放在胸口处，触摸的透明肤质下深埋的最后一滴光明也叫黑暗吞噬了。最后，你还是对我拔刀相向。这样，我就可以毫不顾忌地做我想做的事了。

    “咳……”修叶咳了一声，身体受损程度比自己想象中的要惨重十倍，果然是太天真了，这种阵法的反噬力量难怪菩堤那厮要列入禁用，副作用也太大了吧，想想自己累积了上百年的修为，只怕一成都不到了，真是惨痛啊，修叶悔得肠子都青了。

    “是你救了我?”

    “不是我想救你，我只是被某个无良酒鬼及某个无能阵法坑害了。”

    夜末垂下眼眸，手中的九阴早在两股力量的撕扯中碎裂成粉末，“不管怎么说，你救了我，虽然我并不感激，但是我不喜欢欠别人的，欠你的，我会还的。”夜末略一停顿，抬头最后望了眼天空，然后转身离开，“我还不了的话另一个我也会还的。”

    “虽然我把你的魔力从你体内抽干了，身为冥府冥子的你也拥用再生技能吧，那就让另一个你嫁给我当压寨夫人好了，哈哈哈，应该也不错。”修叶重伤中不无调侃道。

    “只要她愿意我没有意见。”夜末丢下这一句之后一步一步走向暴风雪，在将停未停的一刻，她似乎想要回头说些什么，又似乎不曾想过回头，就那样留下一个寂寥的将回未回的背影，“如果可以，希望你能好好保护她，不要让她再重蹈我的复辙。”然后就这样渐渐消失在修叶面前。

    修叶有片刻的怔忡，他知道这个背影的主人他是再也见不着了，似乎很想挽留又想不出自己有什么理由来挽留她，最后也只能看着她在自己面前渐渐淡去，惟有胸口那一点失落渐渐扩展开来。

    片刻之后，雪地里就只余下两个卖相不雅重伤垂危的大男人，修叶一叹，利用最后一点点力量将自己传送出去，也不知道他会去哪里?

    至于穆一，经历此番大起大落，虽然无时不关注着那个人却再也不敢奢望她的原谅，他惟一能做的，只是好好守着夜末倾城，等那个人成长起来拥有足够力量的时候再把它交还给她，至此再不敢有所奢望。而那股庞大的暗黑力量每七天必发作一次，世人只知道夜末倾城的帮主每七天必到方寸绝崖某处悼念亡妻，却没有人知道他是躲在某个阴暗潮湿的地下冰池中忍受敲经吸髓更为可怕的力量反噬。世人只知道方寸绝崖存在着某只传说中的上古魔兽，它的叫声之凄厉闻者心魂皆惧，起初有能士欲猎之，回来时皆无一精神不陷入疯狂，至此再无人敢靠近绝崖，所有人皆称它为梦魇。

    重生

    修罗鬼域，凄厉的撕吼声喷雾而出，亡灵集聚，以守护之姿齐聚在血肉扭曲模糊，类似白骨的妖物身侧。

    妖物的骨翅奔腾撕裂着皮肉，生生挣扎着以白骨之姿裸露，身体在颤抖惊悚，可以想象此刻的躯体正在承受着难以名状的痛苦。幽灵飘忽，冷冷看白骨成形。很偶然，那颗类似白骨的头抬了起来，那是张惊艳倔傲的女人的脸，眉心中间的骷髅耀着炫目银光，头骨开始扭曲崩裂。

    长久的一声撕吼，妖物疲惫地沉寂下来，幽灵们喷吐出血红的丝，一层一层将她包裹，直到裹成厚茧才纷纷散开。

    时间，开始漫长而悠远，鬼域安静地只有地风阴阴的撕叫。

    我不知道经历了多长久的时光，如血的丝茧开始剥落，舒开的骨翅向我传输着安稳而绵长的苏醒，也许时间已经过去了几年，几十年甚或几百年。

    我抚着光洁白瑕的骨臂，赤裸的身体开始感受生命流动的气息。这是具健康奔放的身体，我笑，尖锐的指甲挑起地上散落的红丝，将它织成漂亮的血色缨络。

    我想去见一个人，也许他已经等了我很久。

    幽灵们默默地看着我穿上缨络短裙，红丝中残留着细碎的物体，那是曾经的躺体留下的残骸吧。其中一只幼小的幽灵飘过去捡起一样东西，又将它谨慎地递给我。那是一排光亮乌墨的骨坠，触及时胸口微微一动，这也许是曾经的那个人很重要的东西吧，所有的随身物件都毁了，只余下这一两簇看似质朴的小东西。我将它们系在两鬓，摇晃时耳畔能听到清淙流水的美丽音色，是好东西呢。这是曾经的那个人留给我的惟一物件呢，虽然我并不记得她。手轻轻一抹，剩余的残骸一并消散，这世上，再没有那个人的存在。

    熟悉这里的一切，我知道转过修罗间，有暗门，通过狭长阴暗的长道后开启的会是他的内殿。这一切感知意识，清晰，不，应该是刻骨，一如身来就是裸露的骨翅深刻而自知。我有过去，我知道，只是过去选择让我遗忘，我不知道死前她是怎么样的一只妖?惟一清晰地，便是她最后遗留的骨坠。别问我为什么知道这些?是妖，自然不可能无知一如孩童，纯洁，实则愚蠢。或者，看开点以轮回而言，是天生与之。

    抿唇，微微一笑，我迎上他的目光。即使岁月无限滋长苍老，惟一永不褪色变更的还是他的目光。那种值得以生命倾注的仁慈，尊崇与宽容大度。我知道这一世，他还会是我的师傅，而我，甘之如饴，一如他一次次宽容我的过错，即使我已经不记得过去的生生世世。

    屈膝，跪地，恭敬地行礼，很多年前的某天我也是这么见了他吧。

    “师傅。”

    “以后你就是我的徒儿末未夜。”

    地藏眉目慈祥看不出任何情绪。低低，我敛下眼敛，唇角微微笑，兀自想象，想像自己初生幼儿有所依，七分清稚三分童真。

    我喜欢一个人安静师门，安静思考，安静地穿梭在朱雀大街。很长久的一段时间，我喜欢呆在布店门前摆摊，默默隐在暗处，看人群虚华，或得意，或张扬，或失魂落魄。灵宝总是高销的商品，每当行囊销售一空，我总免不了得意一笑，掂掂银两的重量可也是非常愉悦的事儿，没有谁会嫌弃银子累人呢。

二返回目录

      无常步悄无声息奔赴，黄色的末未夜木木地站在门口，脸朝下，骨翅低低飞扬。

    被示威的次数已经多得记不清了，不知道这次来的又会是谁?拎起装了金香的布袋，眉一挑，咧唇肆意一笑。

    “末未夜。”

    除了颜如羽，除了地藏，这是第三个叫我全名的人。惊讶中看到黄色的末未夜木木候在门口，于是提步，无比清醒地告诉自己，叫的不会是我。

    “末未夜!我找了你很久了。”

    稍微的荒诞，唇畔有趣地挑开。我转身，在孟婆桥处清楚地看到了那么一个人。眉目清濯，挑挺的鼻，抿着的唇淡薄而坚定。挑眼略过他手里的剑，四法青云。

    眼睛一亮，将兜着金香的布袋往怀里一惴。笑，短短的白发熠着两颗尖尖的魔牙，天真烂漫道。

    “大侠定购灵宝么?80灵宝每张2W，现存货70张左右，满车购买可优惠赠送两张喔，随购随有，包送货上门。”帅哥的话。。。我在心里暗暗补充。

    “……”

    “耶，很便宜了，市场上价格可是2W5一张不二价喔，俺这价格算超低的啦，你想想，又有附赠，又有专送哎!”

    “你很缺钱吗?”他眉头一皱，无可不无不可地问。

    “这个问题问得真好。答：不知道。只是钱嘛，总是可爱得让人难以拒绝!”

    “是么。”他淡淡一笑，继而道“那暂时不需要了。”

    “啊哈，那欢迎下次预定，我的ID：406351，记住我叫末未夜。”我不无遗憾地摆摆手留下联络方式。

    “末未夜。”

    他突然专注地望着我，气氛一夕间冷了下来。我望着他提剑缓步走来，眼神除了锋锐与谦和并济外，还有一种令我惶惑的熟悉。过去，估计是认识的，只是这感觉，从容又冷漠，亲近又疏离。侧头搜索，却丝毫无关这个人点墨的记忆。

    罢，甩甩无趣的搜索，冷冽的华光沉向左侧，眼里三分不羁七分笑意。

    他看我的眼神稍稍有了改变，锋锐敛去，眼眸清俊温和。

    “麻烦你让一让。”

    他提着剑笑意微微地侧身略过我。

    黄色末未夜!

    嘴角犯抽，侧身，下意识点了观战。望着战斗中的他突然地又平静下来。逃出观战，转身奔入大殿，黄色末未夜，那么，就这样了……

    女人的脸悲哀地掉着泪，手中染血的九阴暗淡成了灰，男人的脸模糊看不真切，只记得染红的白衣，收拢的沾着血的秋水人家。

    男人试图抚上女人的眉眼，失血过多的指节修长显得苍白无力，终于离女人的脸只有5分之差被迫放弃，微弱又极心疼。

    “对不起……”

    女人的泪坚定了决绝，恨意陡转在眉峰，终于捏紧九阴，转身，把自己湮灭在灰色的雪里，孤独暗淡的灰便沾湿场景……

    醒来，眼角湿湿挂着泪，骨节坚硬，那张恨极悲哀的脸在心窝里，闷闷地，无从发泄。

    半卧在床榻，一手拔乱了额前发，窗外月色迷人，空寂的月光透过半开的窗户滋意闯入。手掠上月光，一片亮白后依旧是整段的冰凉，心底空落落，没来由觉得寂寞。

    这房子太大，早知就不该买紫气的豪宅，物质的东西越奢侈情绪就越容易低迷。也该多个人，安静的时候起码除了我外，还有个声音在呼吸。

    “哈。”

    撩开被子，起身倒了杯珍露饮下，摇散半夜醒来无聊的念头。

    寂寞呀，无边的寂寞……

    治疗失眠最好的办法就是不睡觉。

    院落里的玉兰枝丫高洁，茉莉芬芳欣欣向荣。小布蹦哒着蹭到我脚边，低头舔着靴尖。

    笑着把它抚个满怀，身体的温和驱散了不少清寂，惟有它，是我松懈下几度可追寻的温暖。

    与小布的结缘其实相当离奇，它不是我购买的BB窝也不是路上好心捡来。记得那天的雨疏疏密密，小布就坐在门口，起初以为只是避雨，当我意识到它跟着进了门后。我给它食物，门开着候它自动离去。结果，它在吃饱后却只是不声不响地坐在门口。

    “不会有其他人了。”

    它扭头看我，乌溜溜的双目清秀有神。突然想，这只狗在狗群里应该算是英俊的吧。

    手抚上它毛绒的发，发现脖子下有个小铃铛，刻着字：小布。

    它始终望着我，那双黑亮的眼睛映着我苍白的脸。

    它低头伏在我脚边轻轻地呜咽，那语调我如此清晰地明白。心软地俯身将它抚进怀里，略为叹息。

    “如果没有去处，那就留下吧，直到你选择离开为止。”

    ……

    回师门兜转，地藏交代的任务千篇一律，无怪乎三药、兵刃、找宠或示威。相较前三者，我更喜欢示威任务，虽然也有满天宫满盘丝寻不到人跺脚买天眼的时候，但终归能够有理由且理所当然地在别人的地盘上闲晃。我喜欢在人群游走，看形形色色却把自己隐藏起来。关于那些江湖风生水起的恩恩怨怨，多少总会触及。相当好奇江湖的第一魔女，拒说还是我的师姐，名字与我几分相似。

    夜末玩转的江湖辉煌瑰丽，权倾天下深入人心，江湖上没有人不知道第一魔女夜末，也没有人能够忽略“夜末倾城”的鼎盛辉煌。把一个帮派玩得风生水起，把一段人生，挥洒得淋漓尽致。又将生命，以毅然不可阻挡的方式结束在轮回司……

    夜末，在江湖人眼里，始终是传奇性十足的一个话题。

    望向笔墨走向游龙的“夜末倾城”，拒说这四字是夜末自己亲笔挥下，字迹苍俊，既有女儿的瑰丽也有男子的游鸿气势，这也该是非常独特的女子才留得下的手笔。

    夜末倾城的帮众腰间别着吊牌，极简单的檀木板儿，边缘雕一圈游龙，活跃的姿势跳转，中间则题着各人的名字以及帮中职务。帮众三三两两从我身边路过，目光不惊奇不讶异。也合该不惊奇，只是75修为的小地府，更何况他们手中，不是倚天就是屠龙的等级，按理说，该我仰望才对。

    拒说夜末死后是她的夫君穆一接手了帮派。虽然说“夜末倾城”也还是鼎盛强大，但那段传奇性的颠覆，还是随着夜末的死亡而宣告结束，现在的“夜末倾城”在穆一手里，步步稳定。

    转身离开，感兴趣的已经死去，这儿对我而言也就只是一个地方。

    “末未夜。”

    尴尬地回头，他还是一身清濯的白衣，眼神唇角，趣致的笑意。

    “嗨，大侠。”

    “做什么呢?”

    “‘夜末倾城’拒说有钱的帅哥很多，跑来看看喽。”

    “是么…”

    “啊，大侠，你忙，我闪人啦。”

    “末未夜，等等。”

    无常步已踏开，却被他温厚的手掌握住，右手温度很暖，温温地让人意识有些错乱。

    “什么事?”

    “以后，不要到这儿来了…”

    “?”

    “不要问为什么，答应我就是。”

    他握住我的手并未松开，扬旗略一摇晃，脚步便感受到地面的平实。

    福址的华宅，庭院小，两株枫树衬开了满院的火红，屋内家具简单，一床一屏风一桌三椅，窗帘安静。除了干净外，我在他家找不出其它的感觉。

    “真简单，女主人偷懒喔。”

    “没有女主人。”

    “你是我惟一的客人。”

    挑眉，微笑。伸手接过茶，语调故作惶恐。

    “谢谢大侠。”

    “不要叫我大侠，我有名字。”

    侧头看他递给我一把兵刃，崭新的华光刺，命中+413，伤害+460，耐力-5，敏捷+25，特技破血狂攻，耐久500。打造者：叶修。

    “给你的。”

    我有些错愕，恍惚的神情闪进他清俊的眼眸。

    “末未夜，你没有夫君吧?”

    “嗯。”但那不关你什么事吧。。。

    “那么，嫁我可好?我会保护好你的。”

    低低的嗓音昵呐着承诺，突来的惶惑，又有些疼痛，眼神掠过他白净的衣裳，恍若看见那一身白衣染血，漫天飞舞。这世上，有谁可以永远保护得了谁?

    “唉呀，大侠你少煽情啦，奴家青春年华正茂，才不要这么快当人家的黄脸婆。”

    大大的笑容挂在脸上，笑咧咧地屁股悄往门口挪，煽情的帅哥是罪恶的根源。

    他似乎猜测到我的意图，笑得无害接过管家手里100W。

    “唉呀，本来还打算跟你买两车灵宝的，看来你的确没什么诚意，那算了。”

    “等一下。”

    迅速地窜回他身边数着银两，嘿嘿，有钱不赚，会遭天遣滴。

    “诺，银货两讫。”

    刷啦将身上刚才准备摆摊的两车灵宝通通搜出，一张不少地叠放在桌面上，理所当然地将钱分好，80W揣入怀里。

    “都给你，我以2W5的价格购买。”

    “啊哈哈，那我不客气啦。”

    “考虑下我喔，到时，我会把这房子换了，紫气的豪宅会宽敞很多，再把庭院扩大，开牧场养马，养狗，把枫树换成玉兰，或者弄两株苍柏也不错。屋里的一切就都由你来装饰。还有，我很会赚钱的喔。”

    脑海里构着那么一幅画，有我有他，安定平常，就像是夫妻，所有的夫妻一样。只是，画面突然地就被崩裂开，分散的，不在一起。

    摇散超想象力的画面，鄙视地话嘣了出口。

    “切，我现在住的就是紫气豪宅，再说我自己也很能赚。”

    “不要忙着拒绝嘛，我是诚心的#17”

    石化，男人撒娇看过没?没?!我在看!

    “好啦好啦，我发誓我是个好男人，烟酒不沾，不嫖不赌，恶趣味的辟好一点也没，赶紧刷拉把我收回家#17倒贴也成。”

    “大叔，有没有人跟你说，你很三八。”

    “有啊，你刚说了。还有，什么大叔啊!本人正值壮年，别怀疑我的能力，还是说你想先验验货?虽然这种事人家做来很害羞#17，不过人家早晚是你的人，你想推倒就推倒吧。”

    “啊啊啊啊～表里不一的家伙!!!啊啊啊，传说中的诱受啊啊啊，我不要!!!我是绝对的正太控萝莉控非美系大叔控，虽然你长得很美，但是美人都是祸水啊啊啊～”

    脚下无常步错开，熟悉的极阴之地。被人求婚呃不是第一次，被只极品诱受求婚生平头一遭，抖，我的地藏老爹呀，鸡皮都跑出来见世面了，掩面痛哭状。

三返回目录

    女人站在北俱芦，雪下得很厚。淡蓝的发任风雪飞扬，拂开的眼眉下一脸的孤高清寂。场景跳脱，天台，人群从身边穿插而过，她似乎在眺望，又似乎漫不经心。终于有个人，白衣墨发，执着扇一摆一摆地在塔下笑望着她。女人笑，缓步朝那人走去。相遇，执手，之后双双湮没在长安民居地。

    “做恶梦了吗?”

    “嗯哼。”拍了拍额头，“恶梦?如果恶梦重复上数百次之后，那就不是恶梦了。”等等!!!我的房间怎么会有人???还是男人的声音???伸手摸向枕下，警惕地四周搜寻，卧室正中虎纹桌前，麻衣如雪发似清泉面如润玉华贵有如上品金仙的美男子正蹙着眉对着我勾魂一笑，月光笼在他周身，更显得他的美丽飘渺不可追寻。

    狠狠地被电了下后我将他划归为：春心荡漾的某只极品诱受。默念我是正太控- -||

    虽然美色当前心情不爽值降低50个百分点，但是当看清那个象神仙一样的美人是谁时，我的眉头忍不住就往上挑高，任谁都可以看出来我对于这位不速妨客的到来有多么的不悦。

    “私闯民宅律法上有记载，小心我告你入室非礼。”

    “你睡得很不安稳。”

    “这跟你出现在我家没有关系。”

    “路过，顺便带了宵夜#17”

    “啥东西?”

    “我亲手做的啦，很香的瘦肉粥喔。”

    “亲手做的，还顺带?!”当我白痴，自己都暴露了还说啥顺带= =||

    “嗯嗯嗯，超一流的速度跟厨艺喔，包准你吃过一回还想吃，一辈子想念。”

    脸色臭臭，趿着睡鞋趴哒到他身边挑开食盒。很好，只要我一句不好吃，直接就可以叫他滚蛋。

    当我打开碗盅时，这个邪恶的想法直接错骨扬灰。

    葱粒青翠，汁稠而不腻，米粒颗颗饱满而透明，汤正肉滑。

    一口一口地喝着粥，呜呜呜，边吃边感动ING，终于知道啥叫美味的食物。

    “我决定了。”一把揪起叶修前襟，一脸严肃道“我要你当我的厨师!”

    “不。”叶修毫无惧色。

    “你说什么。”眼睛眯低一分状似威协，顺势整个人靠近，我发誓，他再说个不字，直接掐死。

    “啊哈哈……生气对皮肤不好。”

    “你刚才说了什么。”

    “小末，你嫁给我啦，一辈子帮你做饭，人前人后任你差遣#17”他刷拉一把反抱着我，脸在我胸部无辜地摩蹭着，虽然我贫乳但怎么说我也是个女的吧，左脚条件反射往跨下踢去。

    “噱～”

    “汪——汪——汪。”

    小布听到狼噱从屋外奔了进来。拍拍手，将小布抱起，小家伙享受地在我怀里呜呜叫。

    “叶家还没传香火，你想叫未来的儿女怨恨啊。”

    “下脚力道在控制范围之内，后半句话你最好收回，否则直接叫你不能人道。”我威协性地眯起细长的双眼，指甲耀着锐利的锋芒。“我要你当我厨师。”

    “好。”他闷闷地捂着私处应道。

    “隔间的屏风后另一张床是你的，明早我还要喝粥。”

    闹腾了一会，渐渐也困了。窗外幽深如墨，大概已经是黎明前一刻了。原来多个人的气息，时间也变得不怎么寂寞呢。

    “不准偷看我睡觉，否则阉了你。”

    “是。”听他语气焉焉，估计也真有偷看我睡觉的念头，汗，进入发情期的某头诱受外表猥亵大叔内在肉食类宠兽??鉴定完毕= =||狠狠地被自己的想象力雷了下后揭被子蒙头倒床呼呼大睡。

    和某只伪诱受同住一屋檐下，胃是满足了，绝大多数时候还是挺烦人的。叶修这只大叔内在的伪诱受攻击能力更改为不定期性适度奇袭，动动嘴皮子吃吃豆腐，连带我的防狼手段都被驯练出来。如果我去三界贴个 “色狼防护或治狼手册”的话，估计能火起来也不定。

    过去极其无奈半夜梦醒，现在倒没这方面的困扰，醒了踹醒某人做宵夜，貌似这也是蛮不错的夜生活。

    “我说夜儿宝贝，夜间是养颜的大好时机啊。”半嗑睡状态的某人。

    “放心，俺天生丽质难自弃。”无良地在客厅喝酒驱策某人做饭的某妖。

    “好困，我趴下。”没睡醒啊，某人爬到某妖身边吃豆腐。

    “尸腐恶。”手一挥，一记漂亮的毒直接把某人的嗑睡虫毒死。

    “最毒妇人心。”

    “我以虐你为乐趣。”

    “我以被你虐为荣。”

    ……

    月老祠空前的热闹，叫嚣的人群，安可声，祝福声，映衬红色衣袂下的一对壁人。场景跳脱，飘飞的白发，倾城容颜苍白，眼泪在徒转的眉峰下闪烁，恨意纠结咬出了唇角一丝英红。秒水合拢，白衣飘舞，染血九阴。

    “我该不该恨你……”

    爱重与怨恨纠结的绝望就这么一直徘徊……

    醒来，眼角湿湿挂着泪。突来的指腹温柔地摩挲着眼角，好温暖。触目撞进漆黑的瞳眸，那里我分明地看到了疼惜。心口微微一窒，原来，还有人陪着我呢。

    “叶修。”

    微微一笑闭上眼，绝望的情绪渐渐消褪，我安静地任他摩挲，也不去管这倒底合不合时宜，只是觉得安心，没来由的安心。

    “嗯，我一直都在。”

    “警告你多少回，不准偷看我睡觉。”

    “那个，我起来做宵夜，来问问你想吃什么?”

    “随便吧。。。”

    叶修淡淡一笑，附到我耳边轻轻说。

    “我刚才亲到了喔。”

    脸色一漾，就知道这家伙不可能不揩油。皱眉，低头，微笑。舌尖摩挲起上齿尖尖的魔牙。

    “你不该来招惹我。”

    俯身抱住肩膀，毫不留情地咬了下去，淡淡的腥红和着我得逞、肆意的笑。

    “我会一直在你身边。”

    没有预期中的痛叫，温厚的手顺着我淡蓝偏白的发，温柔没有一丝作假。突然地就心软松了口，趴在他肩膀。温煦的气息缠绕在鼻端，不想去思考这合不合时宜。叶修就像半夜里的月光，真实地闯入我的世界，冰冷又复温暖。我承认我想依靠，不为其他，只因寂寞。当然，厨艺独占。

    入秋的天渐渐有了凉意，偏寒的体质在这骨节眼上开始起了反应。冬天呢，就快了吧。仰头微眯起眼，光掠过眼睑幅射全身，微温的灼痛。

    叶修开始做药膳，约摸也是感觉得出我体质存在的先天差异。不知为何，原本年轻的身体却在浮上80修为后有怕冷的倾向。叶修总是体贴地，在日常点滴的生活照料中尽可能完善。

四返回目录

      我收过一个徒弟，她叫长已矣，方寸的弟子，我不知道她从哪儿来?实际上也不需要知道。

    长安布门口是我摆摊的老地方，鲜少更换。长已矣站在我摊前很久，面容清秀却给我一种妖媚的错感，那么一刻我怀疑她是只变化的狐狸，可事实上她是个道地的人。

    “我叫长已矣。”

    “喔。”

    “你很特别，想亲近，最好做个朋友。”

    我瞄着她，稚嫩的级别语调却锋锐上扬，对她我倒没什么轻视看低或抬高的情绪，淡淡开口。

    “不如当我徒弟。”

    她讶异，直说：“我是个麻烦，谁摊上我，都会转身跑掉。”

    “刚好徒弟空缺，不介意收个来玩玩，跑不跑那是我的问题。”

    “有事先走了，有时间再来找你。”

    她没有回答，转身笑着离去，步履轻盈。

    很多天后，我收到了长已矣的留言。

    “我愿意当你的徒弟。”

    笑眯着眼，傍晚时分我在摆位上等到了她。

    “我收徒的条件是：不管不问不带不给钱宠，帮剧情，出师自动出现。”

    开出的条件相当苛刻，有很多人听了我的条件后直接掉头离去，可我相当确定，这一个不会离开，也许这就是传说中的缘分，无论好缘或孽缘。

    果然她笑了。

    “无所谓。”

    于是开队带她去国子监行了正式的入师仪式，算来她是我的第一个徒儿。

    她给我70的水晶棒子还有木鱼。

    “留着跑环。”

    我收下了，自己却什么也没给她。

    “我去升级。”

    “继续摆摊。”

    于是笑笑，各自转身各自离去。

    她唤我师傅，我则唤她狐狸，她没问我为什么叫她狐狸。偶尔她会来找我，每次总会给我带来些奇奇怪怪的东西，我收下，却也始终什么也没给她。叶修说我是不负责任的师傅，我则笑说我是收了个幽灵徒弟，无踪迹可寻。

    狐狸42级时消失了，这一离开便是3个月。我没有收其它的徒弟，绝大多数也是被我的条件刻薄跑了。于是作罢，也没有刻意去注意她，确切点说，任她自生自灭，不期望，自然亦不会绝望。

    “师傅。”

    当狐狸再次出现时，她的身边多了一个人，白衣的书生，墨发纶巾，彼此挂着夫妻称。我莞尔，原来是勾男人去了。

    狐狸脸低低，有些心虚，幸福的神色却不自觉溢了出来。

    淡淡地应了她句，眼神始终没有离开她身后的男人。他也看着我，眼神清澈，手腕处低低捏着一把逍遥江湖。

    狐狸说，他叫舞琴，大唐的弟子，我的夫君。说这话时，狐狸的神色倔倔，骄傲的眼眸幸福却也落了苍桑。突然醒悟，她该也是数度轮回的女子。

    我把他们送走，转身回了地府。轮回生死册我查到了长已矣的名字。

    盘丝女魔“火狐狸精”，修为127，贞观一十五年七月七日自杀死于轮回司。

    合上生死册，有点荒谬，莫不是这年头都流行在轮回司自杀。罢，这些也都与我无关，记得她是我的徒弟就足够了。

五返回目录

        一个人单挑王母凤凰，谁都要经历这场规劝，很可惜，我总学不会求助，即使叶修也好。气血明显在下降，闭着眼放弃挣扎，还是回去见小白吧，一盏茶的费用还是出得起的。

    温厚强健的手将我拦入臂弯，我怔愕竟有些不知所措。

    飘逸的白衣，强大，优雅貌美，这是他给我的第一感觉。

    怔愕中，战斗宣布结束。王母恼羞成怒摔了一地的琉璃，可恨的女人，还是浪费了我苦苦收集。

    “没事吧。”

    耸耸肩表示无碍，虽然险些见了小白。

    “下次不要一个人冒险了，需要的话找我，我叫穆一。”

    他转身，淡淡一笑，那一身白衣出尘若雪，有那么一刻我怀疑他是九天外的上品金仙，如此飘逸出尘。可惜，事实上他也就只是一个人，一个漂亮的普通男人。

    “穆一。”

    我在心里默念这个名字，从此记住。

    已入冬，天气极差，乍暖还寒，最难将息。捂着手中红光潋滟的碧杆红莲笑得没心没肺。这是昨天叶修打的，其实我身上其它装备基本也出自他手，一身极品。反正有个免费的厨师兼打造师，不用白不用嘛。

    “你看来心情不错。”

    白衣飘逸，如雪的笑容，这气质除了穆一之外还能有谁，轻笑，挑眉耸肩。

    “找我?”

    “不，路过，看到你就过来了。”

    “呵，你还是少跟我打招呼为妙。”

    “喔，是么?”

    “嗯哼，帅哥通常有罪，尤其是有权有势的帅哥。”

    “哈，你不是喜欢帅哥吗?”

    “我是喜欢，但更清楚，什么样的帅哥不可招惹。”

    “呵，你这人有意思。”

    “我这人没意思呢，穆大帅哥还是不要对我抱有太大的期待值喔。”我靠在墙缘，与穆一保持着一定的距离。

    “有没有兴趣来‘夜末倾城’?”穆一略一沉思，继而笑问。

    “没有。”

    我断然拒绝，如果夜末在或许有兴趣，可惜她已死，那么，夜末倾城之于我也就只是个强大的帮派而已。很奇怪不知为何，我就是对这个已经不存在了的女人无限兴趣。

    “是么?那真遗憾。”

    穆一淡淡一笑，挥手示意布前的女子走近，那女子对他极为恭敬，步至我身前时眼神有一刻的惊诧，继而低头从行囊默默掏出钱囊取出100W银票递给我，我看了穆一一眼，见他微笑不语遂将身上灵宝一收交给她。

    我好奇地多看了她一眼，那是个姿容清美，内敛不张扬的女人。

    “我走了，有空再来看你。”

    “不送。”

    穆一微微笑，带着女子转身离去，只一刻，那一抹华美的白便湮灭在人群里，悄无声息。我看着他消失的方向笑了起来。脸高高仰起，云朵很白大片大片的明朗，心情突然就豁达开，不明缘由，也许跟穆一的出现有关，也许不是。

六返回目录

        我坐在桥头看孟婆引渡鬼魂，那一碗碗清甜淡薄的酒盛在碗里，明黄的色泽。

    孟婆说，忘只为想忘，记只是不想再记。

    曾有一回趁孟婆不注意悄悄饮了一碗。那股明黄微甜，淡淡地掠过唇舌，下肚却只是一阵恍惚，尔后清醒无以复加。孟婆嗔怪夺回碗，斥责我说不该浪费她的酒。

    我笑。

    “就一小碗，婆婆小气。”

    孟婆看了我一眼，那双混浊的老眼漠然。

    “丫头，像你这种清醒活着的骨妖，孟婆汤也就只是一味酒。”

    是么?只是一味酒。

    “那么，是什么，可以让妖也遗忘彻底?”

    黄泉的引路鬼火明明灭灭，鬼魂亦步亦趋，脸上的表情清一色的麻木空洞，记忆被清洗的知觉就该是如此吧。生命跟记忆都是有限的，甘愿也好，不甘愿也好，都是要舍弃的。我木然地看着这些死灵，在这具肉体前，我又是谁呢?

    阴风冷冷拂过耳际，骨铃坠清淙细流隐隐波动，我扇动背后裸露的骨翼，手中撕天冷冷耀着青芒割破宁静。其实忘了，又何必再去想。遥想过去只会永远滞留在记忆中，人也好，妖也好，都是要向前看，脚步也永远是向前的好。

    “生无可恋，自逐离去。”

    孟婆漠然地垂首，继续重复着每日单调无味的叮嘱。那背已经驼了又驼，真怀疑她再这样下去，会不会有天连腰都抬不起。我转身准备离开，轮回司并没有为冥子留职的可能，所以，我最多也只能无聊时来转转而无法插手任何，其实这也已经是身为冥子的优待，起码像上次翻查狐狸生死，我就可以打包票，其他门派是不可能有人可以底气十足地站在阎罗殿，当然，除了那只不死妖猴孙悟空，如果他也算在十二门派之内的话。

    “丫头。”孟婆忽然叫住我，“这个给你。”

    “九幽?”我不解地看着孟婆，“这不是你酿酒的茶盏么?”

    “我的茶盏沉淀了太多的负面力量，每三百年我必更换一盏以免力量反噬，这一盏你留着，如果有一天你想要强大自己，就使用它吧。不过你要记住不要被它的力量所影响，要保持清醒的意志，内心一旦有丝毫犹豫，它就会趁虚而入。”

    “如果我输给了这股力量，会怎样?”

    “不会怎么样。”孟婆淡淡地看了我一眼，“变成穷奇那厮更丑的生戮生物而已。”那样的话钟魁老匹夫又多了个研究对象。

    可以想象现在的我，满头黑线= =|||

    孟婆面无表情继续她的工作再不理会我，我有些木然地道声谢将九幽收进法宝栏，记得上次去轮回司找小白麻烦时小黑给了我摄魂，看来这些老家伙们法宝倒不少啊。

七返回目录

        没事的时候我喜欢窝在家里，叶修除了三餐准时出现外，偶尔会带我出去或留下陪我。我从不过问他任何事情，总认为，需要时，他会说。而不必要的，不说亦可。惟一清楚的，便是知道他是‘君莫笑’堂主，那个有着聚贤称呼的‘君莫笑’。

    叶修虽然无赖却是个谦和的人，但其实，越是谦和的人反而是最固执的。例如生病时就一定得逼着我吃药，即使我真的相当痛恨黑糊糊难闻又难喝的药。最任性的时候曾经当着他面把药翻了，结果那天晚上就面临了不吃药就没饭吃的惨痛遭遇。果然，有些时候，他还是惹不得的。

    “这块火玉你戴着。”

    叶修将一块通红艳烈的玉诀系在我颈脖间，温热的感觉开始漫向四肢，体内的寒意顿时被驱赶不少，舒服地靠在榻上。

    “你的体质太差了。”

    “我知道。”

    “有时，真不知道该拿你怎么办?”

    我望着叶修，那清俊明朗的眉目隐隐有着忧虑，这不是我喜欢看到的神情。皱皱眉，不假思索地俯身吻上他唇角，满意地看到他一脸的惊吓后笑笑趴回原位。

    “我饿了。”

    “想…想吃什么?”

    “随便，除了豆腐。”

    那东西刚才已经吃过了，所以，不需要了。

    眯上眼，听到某头被调戏后的伪诱受撞上门框险些栽倒的声响，原来反调戏也是挺有意思的。小布蹭到我身边，呜呜地将头趴睡在我后背，于是午后，一人一宠，极其没形象地就睡趴在庭院镇邪榻上。这个冬天，其实也不尽然惹人讨厌。

    半夜醒来，赤脚独自一人静静走到庭院，星空很美，近得几乎触手可及，晚风吹进院落，冷冷拂落一地秋梅，我捻了一瓣置于唇间，暗香缠绵唇齿苦涩，有泪从眼角滑落，我不知道我为什么哭，只是觉得好孤独，仿佛历经千万年的沧海桑田难以言说。

    屋内的人隐在黑暗中几不可闻地轻轻一叹，捞了件披风悄然走近。

    “大半夜多冷，下地不穿鞋，我的怀抱很温暖的喔，可以借给你用。”

    不及避开，身后的人已闪到我眼前抓着我的手呵着热气，有些仓措地想抽回，不料这次他执拗地不肯放开，试了几次之后我宣布放弃挣扎。

    他的手指修长白晰，相较我虽然修长却惨白的病弱，他的手指有一种属于男人的阳刚之美，右手掌心拇指与食指之间有厚厚的一层茧，那是长年练剑的人留下的痕迹，有些糙却让人感觉莫名的安定温暖。

    “我好象忘记了很重要的事情，也许是她并非我的，但是，一定很重要。”

    “嘛，时间到了自然就知道啦，不要想太多。”

    “我怎么感觉你知道某些内幕?嗯?你是不是有什么瞒着我?”

    “啊哈哈，我有什么事情是我家小夜不知道的嘛，再说了，连你自己都不知道那个她是谁，我又怎么可能知道。”

    “最好是这样，否则……”红莲刷一下从披风中冒出，叶修狠狠退离三步，干笑道“我煮宵夜去。”

    “我怎么很有S属性的感觉。。。”也许是M属性已经存在，某作不无恶劣地说。

八返回目录

        日子天天在过，平凡复平淡。

    穆一常到摊前来看我，有时见我物品栏丰满无人受理，便会在最后以帮务需用之由全部购走。我不说什么，反正价位一样，能卖到钱自然是好的，管他是不是必须用到，理由如何，懒得去问。

    穆一偶尔会帮我过剧情，代价是我每次需付他5张灵宝，其实他这么做无非是不想我觉得亏欠他太多。而事实上，就算他不拿我的灵宝，我也不会有任何愧疚地接受他的帮助，意识里，总感觉，这是他欠我的，理所当然。

    “小末，陪我走走。”

    穆一示意菲晴将我摊前的灵店全数购走，也不顾我意愿，竟自拉着我扬7飞起。

    他的手微凉，指节白晰修长，比起叶修少了分阳刚多了分华贵。

    近距离侧望着他，挑挺的鼻梁，唇色温润肤质如玉，眉目之间清美不下女子。男子怎可如此貌美呀?我在心中暗叹。

    冷风吹起，我一下瑟缩到穆一身侧，万万没有想到他会带我到北俱芦洲，这地方在梦里徘徊的次数太多，以至意识里抗拒，单独时我是不可能到来的。

    “对不起，我忽略了你原来怕冷。”

    穆一将外裳脱下披在我身上，柔软的衣衫摩挲残留的淡淡清俊气息煞是好闻，一时恍惚，手无意识中摸上火玉，暗自起咒下了寡欲令。

    北俱的雪纷纷扬扬，肆无可忌，纷扬的雪落在衣裳上，颊上，冰冷而跳脱。奇异的寒与奇妙的美，大自然的浩翰总是能轻易地让人渺小起来。

    “认识夜末时，我只是方寸山，一个小小的道童呢。” 穆一微微一笑，眼神柔软地望向远方。“记得那时，她骑在马上，飞舞的长发，倔傲的眼眉，高高在上，风姿卓绝，她就那样悄无声息地走近我，对我说：‘我们一起打天下吧。’那时我离她那么近。”

    “我总是忍不住注视着她，她有着男人的胸襟、气魄、野心，也有着女人的羞涩、任性、柔情，她在人前总是表现地很坚强，仿佛大山一样值得依靠，只要她眼睛所见触手可及，她就会保护好所有她认为应该保护的人。”

    “她要天下，所以我们的修炼不容迟疑，共进退就必须要有更强的实力。”他脚步略一停顿，又道“她最爱跑北俱芦，因为这里不仅天然条件上的苛刻，更多的危机是潜伏在暗处随时可能要人命的魔兽或天然陷阱，单纯在这里活下去都是很艰难的事情何况是修炼，她说想要得到更强的力量就要付出血一般的代价。我和她修为差距间隔了10级，当我在北俱独自撕杀的时候她已经跑进了凤域，为了能够跟上她的脚步，我选择了与她相反的龙窟，我一步一步地追赶，试图超越，可总是赶不上她的脚步。她总是微笑着出现在我面前，满意地展示一个又一个精炼的技能。”

    穆一说到这里时，眼神闪耀着激动复杂的光芒。

    我的眼前突然浮现起梦里那女子的脸，那人有清冷的风姿，桀傲的眼眉，可是却是那么哀伤，那么绝望，心口不自觉闷闷地疼痛起来。

    前进跟思考，记忆跟遗忘，人总是奇异地借由怀念来淡忘，淡忘人事，淡忘哀伤，有些人借此忘了，有些人却一世铭记，生生牵挂。穆一说得云淡风清，我却听得心情渐渐沉重起来，雪越下越大，冰冷的神经越发清晰地将零碎的片断勾勒成串。我惊讶地发现穆一的白裳飘飞弧度竟像极了梦中人。

    “小末，我可不可以抱抱你?”

    穆一望向我，那眼神清澈而孤独，我一时怔愕，身体却已经下意识地靠近。

    梦里那人，伤口也是在胸前吧，虽然那血沾染了整个前襟，可我清楚，九阴擢下的位置。

    将手静静地放在穆一胸口，清俊的气息拥抱放肆钻痛神经，呼吸有些急促，我立即更改内息运作，然而那股庞博的黑暗力量却一点一点地将我卷向更黑暗的事实。眼泪一滴一滴滑下眼角，我承认自己不爱哭，但是这情绪是她留给我的，我不能控制。

    “该不该恨你。。。”

    像小鸟安静蛰伏，尖锐的指甲却不容分说抠进穆一胸口。

    疮疤疼吗?有我疼吗?有我的心疼吗?

    “小末……”

    穆一搂紧我不肯松手，温热的血在指尖流串，我悲哀地呜咽着。原来记忆只是蛰伏在深处，原以为肉体都没了，所有过去也一并消散不见，我便又只是我，可笑那些哀伤，那些疼痛，重新触及还是不可抑止啊。

    “够了!”

    远处的风雪刺目而惶恐，叶修愤怒，四法青云流动着惊人杀气，步步坚毅朝我走来。

    雪冰冷地侵蚀着神经，很多记忆像毒蜂侵袭掠夺，快速不能把持。我疲惫地眯眼，红莲悲鸣颤抖，意识便陷入永久黑暗……

九返回目录

    睁眼，泪水漫过眼角，寂寞地掉了下来。

    我不知道我为什么而哭，只是觉得好孤独，绝望地将自己圈进怀抱，之后意识又再抗拒，抗拒再醒转。

    身来就是寂寞……虚虚渺渺的声音钻进意识，或魂或魄。

    “你也该醒了。”

    慈悲的声音穿透空间与时光，清晰地传达到我灵魂深处，屈卷的意识柔软不再坚硬，这把声线永远都是这么温暖慈悲呀，我的师傅。

    泪安静地遗落眼角，微笑睁眼。仿佛时光倒流，多年前我还是婴孩，师傅微笑着捋胡看我睁眼，再看我慢慢成长，涉世争斗，情爱风月，离情别恨，一度又一度蜕变。

    “师傅你什么都教会了我，却教不会我超脱。”

    “多少年了，再苦再难的劫数你都熬过来了，区区一个情字，你却堪不破。”

    “极情难，忘情更难。”我有些冷漠地闭眼调息。

    “惟有极情方能忘情。”地藏皱眉，“徒儿，你执念太深，与佛无缘。”

    “徒儿知道了，就是不甘心呢。”

    “为了惩罚你，你去方寸绝崖找株断魂草给我。”

    “方寸绝崖?师傅，那里不是梦魇的活动区域么?”

    “真正的梦魇是人心。”

    我有些不解地摇7离开冥府，师傅的话味儿太玄，我并不能完全猜透。

    距离我上次清醒的时间过去了一月，师傅收走了我的传音玉，要我在采到断魂草前不要与任何人联系，我有些郁闷地爬上方寸山，传闻中梦魇出没的时间正好是今天，也就是说我极有可能在这段时间遇上那头传闻中的暗黑魔兽，悲哀啊。

    步至崖边低头看了下，岩壁料峭，云雾飘渺，深不见底，果然不愧是虚空第一险峰。叹了口气抖一抖翅膀，身后的骨翼乖巧地扇了两下，不过很不幸，一具骷髅架子我深信能在空中优美滑动，但是往下掉的可能性确定为200%，最后结果极有可能被急速下降的气压活活闷死或摔死在某个断层成为N久后的某付不明生物化石，如果我不能再依靠远古剩留下的那丁点可怜的重生残渣复活过来的话。

    “断魂草断魂草，你长得的地方也太断魂了吧。”

    认命地从法宝栏中抽出捆仙索，这玩意没捆过神仙倒先用来攀岩了呢，金童子那娃要是知道这用途还不得一下子气老十岁，虽然老个十岁也挺年轻的。

    下降百丈左右，我的目标物正好悬浮在左侧三米处，利用拘魂放出链锁轻易就将断魂草采到。

    “这也太简单了吧?”

    正当我纳闷任务之简易时悬崖底部极可怕地涌起一股庞大威压，震得我全身发麻差点掉下去，当机立断准备爬上去的时候一声极为凄厉的嘶吼贯进耳膜，意识瞬间麻痹身体不受控制地掉了下去，心想，这下真要名垂千古成为不知名生物化石了。幸运地是我在空中就被某个极可能是结界的东西救起弹进某处山洞，不幸地是那是传闻中梦魇的窝。。。

十返回目录

    当我满身狼狈地拖着一口气将断魂草交给师傅后疯了似地冲进阎罗殿翻查生死册，上面根本就没有记载叶修点墨事迹，就象他根本不存在这世间一样，我惶恐而颓然地倒了下去。

    三天后，我平静地从长安包打听那里得到了叶修的消息。

    叶修在我昏迷的第二天对穆一下了生死贴，凤七艳红的烈火谁也不清晓发生了什么，只记得七天后，穆一满身狼狈地出现在凤巢出口，叶修从此下落不明。所有人都知道凤七一役惨烈，但是没有人见证那场战斗，叶修是生是死还是个谜。

    夜末倾城开了君莫笑敌对，江湖一瞬息间，风声鹤唳，寸草皆惊。

    我一个人靠在床榻，手中捏着叶修送我的火玉。青丝三千齐腰被我断去，一地的凌乱，无一丝可惜。

    唇角冷冷，皱眉，抬首，忽然又笑了出来。

    我进了君莫笑，顶替了叶修的堂主之职，起初有人微词，只是事实与能力，常也是决定一个人地位名望的全因。

    叶修在时我只对他没心没肺，不在了，便只能对自己没心没肺。我知道只有对自己更狠，才能足够决绝地面对穆一，仅仅失去，已经不能平复我的行为。

    我恨穆一，同时也憎恨自己，如此而已。

    转眼三年便晃了过去。

    两年前，君莫笑被夜末倾城极力压制，尚扬在内外交迫的压力下坚持了一年大局后便宣告退位。我站了出来，没有人争议。所有人都认定了君莫笑会被夜末倾城吞并，重选帮主，于谁都没有意义。只是事实，通常离奇不可思议，或许也可以说，夜末倾城无意或故意的压制给予了我这么一个不起眼的女子崛起的契机。

    我的狠厉坚忍渐渐为人熟知，末未夜的名字开始响彻江湖，都说这是夜末之外另一个传奇性的女子。而面对这些，我只是笑，面容冷冷。

    再没有谁知道，我曾经是一个多么活泼又调皮的女子，有一个待我如珍宝的男人和一只送上门的宠物狗。某天当我两样皆失去，于是我变了，爱一个人很困难，然而恨，却容易地只在转念之间。

    我的头发再没长过，短短地只到耳际，长年大大小小的战役，在坚持与忍耐中，别人永远只看到我冷冽的面容，甚至连我，都忘了当初唇角松开时温暖的弧度。

    我在聚义厅立下君莫笑新的帮派宗旨：事无绝对，能者善用，善罚分明。

    我的身边越来越多地聚集起飚悍洗炼的年轻人，崇敬我，追随我，与此并肩刷新君莫笑前进的里程碑。

    “这一期的英雄大会，通过初选跟复赛，拥有最后参赛资格的总共有三十一人。夜末倾城占了10人，君莫笑9人，其余小帮小派占7人，另外5人是无帮派人士，分别是五庄的叶子，龙宫的丛云牙，盘丝的流让，魔王的蓝萧雪以及化生冰魄逍遥。”

    狐狸不咸不淡地念出三年一任的英雄大会名单，不无意外，一切都在预料之中。两年前狐狸又闹了一次失踪，重新出现的时候，眼神妖冶阴阳映血，属于狐的娇媚彻底地从她身上剥离开，整个人彻头彻尾黑化，再没有任何的羁绊与情感，孤独地仿佛抛弃了整个世界。我没有说什么，就这样把她留在身边。

    “很好。”

    三年一任英雄大会，蓄意准备，终于，要正大光明地面对他了。眯起眼，手中红莲轻微颤动着。

十一返回目录

    穆一的秋水滑出袖口，脚步平稳而优雅，从容的身姿仿佛只是去赴某位女子的约会。

    半眯起眼屏息杂念，左手中的红莲光芒瞬间大灼，祼露在黑色披风外的骨翼低低飞扬，以着肉眼无法辩识的形态将自身力量散布全场，论修为经验我都不及穆一，我惟一能凭借的只有一贯诡异的攻击方式，这一场决斗花费了太长久的计算，我只知道自己不能输。

    “没想到我们还是走到了这一步。”穆一淡淡一笑， “我以为你会拿九阴。”

    “我不是夜末。”微仰起脸庞反驳，“而且，你也不用在我面前假惺惺扮君子扮好人，你私底下有多肮脏龌龊我看得比谁都清楚。另外放心，我在周围布下结界，外面的人看不清也听不到我们说些什么，就算你赢了，对于你的名誉地位一点也不受损。”

    “呵呵呵，我的小夜末什么时候变得这么善解人意，我好开心。”

    穆一闭眼重新睁开时整个人不管是眉目、神情、气质均涌现出疯狂神色，之前的斯文优雅在这一刻破坏殆尽。看到这样的穆一心里更是一紧，护在披风下的右手捻指掐起寡欲令，以免心神受到波动滞碍临场反应。

    “我都说了我不是夜末，我是末未夜，夜末已经死了，死在你手上。”

    “不管是夜末还是末未夜，都是我心中最美的爱呢，呵呵呵。”

    “我是不是该说：能得到您的垂爱深感荣幸。”BT，大BT!!

    “哎呀，小夜末变得更有趣了呢，害我都忍不住想要吃掉。”

    SBT，一直警惕着全场动静的我内心不无腹诽地骂上一句，他越是轻松自如，我就越是暗暗心惊，披风下的右手变幻着不同姿势，每一个动作之后，论剑台周遭的结界外就有一层雾蒙蒙的毒气扩散开去，我有意将观看的人群逼得更远，即是不想他们看到我们之间的决斗，也是因为不想牵连太多的人，连我自己都不清楚究竟能不能真的压制住眼前这人，这个看似温和的家伙有多可怕在梦魇洞中我可是领教够了。

    “叶修到底死了没?”

    “哟，我的小夜末心里还想着他，我好伤心。”

    “少废话，你倒是说他死净了没??!!”

    “一只蝼蚁，当然是……轻轻一捏……就废了……哈哈哈!!”

    “我要杀了你。”声音冷冷，目光狭长，魔牙舔血，理智气势汹汹在失控前很好地回到身体内。

    “这已经不是你第一次这么说了呢，三年了，我可是按捺着想要吃掉你的心情忍耐至今，我可是一直都在等待，等待你成长起来，游戏的话对手不够强大那可是一点刺激都没有，所以，千万不要让我再失望了，我亲爱的小夜末。”

    最后一句话还飘移在空中，穆一的身影已经随着他的动作消失不见，一场阔别三年的恶战，就此开始了。

十二返回目录

        时间切换至断魂草事件，末未夜掉下悬崖被结界弹进某处洞穴。

    “哎呀呀，疼死我了。。。”

    被弹进山洞时由于重心不稳连滚了几个跟斗，手肘大腿后背均被地上坚硬的石头割开无数道血口子，整个人狼狈得很，拐到洞口一看，高不见顶深不见底，运了下气发现体内魔力十去九八，仿佛被什么压制着，看样子想用回门技能都不能了。

    “人说运气衰的时候喝水都能噎S人，我这样算衰到哪种地步?”摊手，叹气“好吧，既然都走到这地步了，往里走走瞧瞧，再坏也比困在这里叫天不应叫地不灵强吧。”

    “吼!!!”

    又一声惊天雷吼，心神一惧捻指寡欲令更换内胎运息悄悄向前摸进，山洞内寒气渐浓渐行渐见冰霜纠结，身体不自觉狠狠抽动了下，幸好野兽吼叫渐渐没有开始时那么频繁传出来，显然是嘶吼久了，有些筋疲力尽，但是越是接近目标，身体所感受到的威压就越庞大，最后即使使用内胎呼吸也依然想喘气。

    危机忽然靠近，身体本能向左退避，手臂不可避免被豁开三道口子，深可见骨。大骇，如果刚才没有避开的话，我现在估计整个人就被贯穿了。

    “魔瘴。”

    手臂三道口子纠缠着象是黑色火焰的负面力量且诡异地一滴血也没有，虽然没有血，我所受到的创伤却远比肉眼看到的要剧烈，我本来就是魔躯又是冥子早具有万毒不侵体质，这种看似普通的魔瘴却能对我造成致命伤害，痛感也比一般的刀伤要强烈上十倍。

    既然已经暴露，我也不打算隐藏形踪，抑止住想要痛叫的冲动谨慎而小心地走了进去。我以为我会看到一头高大雄壮威猛拉风的魔兽，当我看到澎湃着汹涌负面气体的冰池以及池中惟一的生物时，我呆了。

    从审美角度上来看，那是具完美的男性躯体，骨架修长肌肉紧实线条优美，后背错综的新旧伤痕非旦没有破坏美感反而突出了这具身体主人属于强者霸道的迅猛与野性，即使他半身立在冰池中背对着也依然无法不叫人疯狂，如果这只是某个无害美人的出浴镜头的话，我会十分乐意尖叫两声。事实上我所面对的美丽生物远远比我想象中的要危险得多，不，不是危险，是非常非常危险!

    “呵呵呵，我以为是谁呢，原来是我家亲爱的小夜末。”

    “我不叫夜末，我叫末未夜。”

    美丽生物转过身，狂乱的黑色长发覆盖下是一张熟悉至极的脸，这个人的脸和印象中玉质温润的他重叠起来，一模一样却狂狷冷酷，明明笑着就是让人从心底生起寒意。

    “真没想到传闻中的梦魇会是你，大家都说夜末倾城的帮主每七天必到方寸断崖悼念亡妻，虽然从来没有人见过他。而梦魇的出现也几乎是七天一次，看来，说巧不巧啊。”

    “嚯嚯，秘密被小夜末知道喽，该怎么办呢?”穆一侧着头，唇角含笑眸光冰冷状似苦恼。

    心里一寒，这家伙不会是要杀人灭口吧，糟糕，很糟糕。

    “不如，杀掉好了。”语气就好似小孩子面对不喜欢的玩具下了个准备拆掉的决定。

十三返回目录

        戒备地捏紧红莲，眼前这个疯狂的穆一早已不是印象当中那个温和可亲有危险会护在我左右的穆一，夜末是被眼前这个穆一偷袭的吧。突来的危机感使我暂时忘掉了魔瘴带来的疼痛全部精力集中在穆一身上，只要他敢对我下手，就算拼死也要让他吃点苦头，我末未夜也不是省油的灯。

    “不过，还这么嫩，杀掉的话好可惜。”只听他冷笑着轻轻一挥手，无数道象是透明蚕丝的捻线随着他的动作急速收拢，即便有所防备的我也还是避不过他的攻击。太快了，根本跟不上他的速度，不愧是以速度见长的方寸门徒。

    “那就好好陪我玩一玩吧，尽兴的话还可以送你点小礼物喔。”

    我不断四处窜走，选择不规则路线来避开他变态的围捕，只是不管我跳到哪个位置，即便使用幻影+修罗隐身也丝毫躲不开他的攻击范围，那些捻线仿佛有自我意识似的，每次贴近就狠狠划下几道口子，造成的细小伤口就如同一开始在洞壁中沾上的魔瘴，疼，除了疼还是TMD疼。

    “MD!”气恼地丢了一枚判官令后火大地吼了句，“你这个变态虐够了没?不是人人都有M属性!!”虽然极度不愿意承认目前正处于受虐的M属性状态。一时分神，捻线已经缠了上来，内心暗自叫糟可惜已经挣脱不了。

    “啊咧，生气了喔，小夜末生气的时候表情很生动呢。”穆一空手一提我整个人就向他扑了过去。最后演变成某S属性全裸大变态搂着娇小M属性暗萌未夜小萝莉- -?嘛，暧昧才是王道。。。

    “我很开心呢，小夜末。”穆一轻轻在我脸上啄了下，我狠狠抖了抖，即是因为池水的冰寒也是因为被眼前美丽生物窃吻恶心到。“那就给你个小惊喜好了。”然后打横抱起走出冰池，寻了个平整的岩石抱坐着，我乖巧地不敢有任何动作，要知道现在可是被某个光着身子危险系数高达AAA级的变态美丽生物抱着，很危险很危险。

    穆一左手握紧食指朝天，指尖渐渐凝出一个圆形泡沫球体，等到球体扩大至三个拳头大小时画面清晰地浮现出我家庭院，院中的小布摇着尾巴，黑漆漆的大眼睛骨碌碌地望着大门口，神情有些寂寞。穆然瞳孔一缩，“你想干什么!”

    穆一微笑不作答，接下来的动作证实了他确实想干点什么。院中的小布忽然象是被什么扯着脖子横空飘了起来，神色痛苦地踢蹬着。

    “你放开它，有本事你冲着我来啊!!!”我惊恐地挣扎着，那是我的宠物，最寂寞的时候陪在我身边对我不离不弃的朋友。

    “为什么?那是我的式神喔。”穆一眯着眼，满意地看到他想看到的表情后手指以着诡异的扭曲程度一收，“它的任务只是代替我监控你，现在我已经不需要它，自然要毁掉喽。呵呵呵，没想到小夜末这么有爱心呢。”虽然他这么说着手指却丝毫不留情，庭院中的小布瞬间即化成一团青蓝色火焰，卟一声消散成磷粉不复存在。

    “不!!!”我尖叫着，“你把它还给我，我才不管它是谁的式神，它有感情有温度有血有肉，它最喜欢吃李记的烤肉，最喜欢趴在我身上睡觉，它最喜欢，它最喜欢……你这个杀手!恶魔!你把小布还给我!!”

    “对，就是这样，就是这种表情，恨不得一口把我吃掉。呵呵呵，尽情怨恨我咀咒我，你越是这样我就越是能感受到快感，我的小夜末。”

    眼泪在眼眶打着转倔强地不肯掉下来，我喘着气，片刻之后理智气势汹汹地跑了回来，我知道自己现在有多么的狼狈，多么的软弱不堪，如果不是我能力低微也不会连一只宠物都护不周全。

十四返回目录

        “我会杀了你。”犬牙舔血，眸光冷冷，声音似乎从九罗地狱转了一圈重新回到我身上，割破空间而出透着阴寒彻骨的锐冷。

    “我很期待。”穆一松开怀抱，我的身体渐渐飘浮起来，远离他大概二米的距离，只见他修长的手指轻轻一收，捻线忽然收紧，圈在身上的蚕丝迅速压进肉里，细长的线络间清晰看到翻起的血肉下光洁白细的骨架。我强忍着疼痛不叫出来，我现在惟有的一丝意志只是该死地保持一个不死骷髅该有的尊严。

    “这世上能杀我的人都叫我杀了，我活着也很寂寞呢。”穆一扶着半边脸颊，面容俊美眼神狂狷忧伤，就仿佛一个强者站到了一定高度，身边再没有能与之较量的高手出没，不自然就会有的那种神情。

    这个时候我突然想起叶修，是他的话应该可以吧?我知道他很强，可我从来不知道他的强是什么样的力量。

    “这个世界上还有一个人能杀你。”

    “喔?谁?”

    “叶修。”

    “他?哈哈哈，小夜末还不知道么?不过这也难怪，你在冥罗府昏睡了整整一月，今天才刚刚出关的吧，真没想到你第一个想见的人是我。”

    “什么我不知道?”我隐隐有不好预感。

    “叶修，死了喔。”

    我难以置信地瞪大眼睛看着他，随后超乎之前的疯狂咆哮着将理智踹进黄河，愤怒绝望仇恨所有负情绪积攒在胸口一并爆发出来，也不去顾及强行挣脱附有魔瘴的捻线会对身体造成多严重的后果，骨架咯咯咯一条一条震断捻线，只有一个念头，那就是杀了他!杀了他再去确认那个人的下落。

    “嗯哼，看来他对你的影响很大，这份礼物比之前面那份，更有震憾力喔。”穆一冷冷哼笑着看我逼近，也不闪不躲直面接下我全力一击，红莲终于重重地敲在他身上。“很可惜，力量不足。”也不知道他是怎么做到，等我意识到他立在我身后时脖子遭到重重一击，我已陷入昏迷。

    梦境：

    “起来，我饿了。”半夜打着赤脚踢醒某人。

    “我说夜儿宝贝，夜间是养颜的大好时机啊。”半嗑睡状态的某人。

    “放心，奴家天生丽质难自弃。”无良地在客厅喝酒驱策某人做饭的某妖。

    “好困，我趴下。”没睡醒啊，某人爬到某妖身边吃豆腐。

    “尸腐恶。”手一挥，一记漂亮的毒直接把某人的嗑睡虫毒死。

    “最毒妇人心。”

    “我以虐你为乐趣。”

    “我以被你虐为荣。”

    ……

    “你不该来招惹我。”

    俯身抱住肩膀，毫不留情地咬了下去，淡淡的腥红和着得逞、肆意的笑。

    “我会一直在你身边。”

    没有预期中的痛叫，温厚的手顺着我淡蓝偏白的发，温柔没有一丝作假。突然地就心软松了口，趴在他肩膀。温煦的气息缠绕在鼻端，不想去思考这合不合时宜。叶修就像半夜里的月光，真实地闯入我的世界，冰冷又复温暖。我承认我想依靠，不为其他，只因寂寞。当然，厨艺独占。

    “这块火玉你戴着。”

    叶修将一块通红艳烈的玉诀系在我颈脖间，温热的感觉开始漫向四肢，体内的寒意顿时被驱赶不少，舒服地哼出一声。

    “你的体质太差了。”

    “我知道。”

    “有时，真不知道该拿你怎么办?”

    我望着叶修，那清俊明朗的眉目隐隐有着忧虑，这不是我喜欢看到的神情。皱皱眉，不假思索地俯身吻上他唇角，满意地看到他一脸的惊讶而后狂喜，笑笑趴回原位。

    “我饿了。”

    “想吃什么?”

    “随便，除了豆腐。”

    关于叶修的记忆象放映场自如地在眼前展开，我看着那个一脸傲慢调皮的小女孩没心没肺地享受着他的溺爱，不知不觉中，原来他已在我生命中占下了那么重要的地位，原本我还想方设法要把他从身边撵走，那时的我多么的可笑复可悲。我忽然觉得上天曾经待我有多好，而我这个不知感恩图报的家伙最终果然尝到了报应，不懂得珍惜的家伙是要遭天谴的，叶修的死，就是我的天谴。

十五返回目录

        “莲绽。”随着呼喝，手中红莲祭起，碧杆红莲发出耀眼光芒渐渐幻出一朵巨大的莲粉色透明莲踏，我立于莲心，淡色火粉飘舞在四周，黑色的披风刮起一角，露出一直隐藏在内的右手，此刻我的手中，正捏着一把雪蚕之刺。

    “唔?克服了右手弱点么，不过即使进行过强化，力量始终及不上你的左手吧。”

    “你说的没错。”滴着莹绿毒液的雪蚕朝前摆开约三分距离，左手中又幻出一把贵霜之牙，一左一右两把幻武以一前一后的姿势相互辅佐，脚下运劲一蹬，人已迅速地闪到穆一身前，我抛弃了远程操控选择贴身近攻，两把武器交换着以诡异的方式擢向穆一，以力打力，以速还速。

    “哼哼，魔族中敢于同时向三把兵器挑战的人，大概就只有你了，可惜，你不是正统的双手刃，就算你再努力，也做不到女儿门人的天衣无缝，就象现在。”穆一瞧准一破绽，秋水瞬间更为画龙点向我左肋，我连忙收回雪蚕挡下一击，叮的一声脆鸣两把武器之间的力量冲撞着各自退开十步，等我想要冲上前时穆一已抢先闪到我左侧，右手一翻，画龙击向小腹，脚上莲踏一跃错开了杀招，闪身一记贵霜打在画龙扇面。

    “临场反应不错。”

    红莲守贵霜攻雪蚕压制画龙满场飞舞，缠斗中的身躯象两团火焰，一火粉一白灼，以着肉眼不可追逐的速度错开贴近游走触及，交织碰撞流溢的力量在空中似烟火般绚烂转瞬跌落成灰，没有人想象得到在这样美丽如盛夏烟火的战斗中隐藏着怎样一种生死较量。力与力，速追速，技巧与智慧，稍纵间若一迟疑必是完败，两人都已将各自的退路封死，如此不死不休斗了五百回合。

    末未夜身上的黑色披风已被穆一操控的捻线撕裂成不规则的条状破烂不堪地挂在身上，手臂腿部也有无数道刮痕，相较末未夜的狼狈，穆一只是白袍与雪蚕过于贴近被毒腐蚀划破部分袍角几处显出破烂，但这却丝毫没有消减他的美丽，反而有一种落魄贵公子的苍桑味儿。

    “不行，需要再快，再快一点。”我在内心对自己暗自提示着，肩头系着披风的带子轻飘飘自动滑了下来，身上一些重的装备也全卸掉，现在身上除了单薄贴身的护甲外就只有加速的鞋子与三把兵刃。

    “如此轻薄的护甲我可是随时可以把你撕裂呢。”

    “那就让我看看你有没有这个本事。”

    速度加持比之前要稍快一倍，终于贵霜成功地挑破穆一右臂，红色的液体沾染上白袍迅速漫延开来，还不等他有下一步动作，人已窜至背后，雪蚕朝着劲脖划去，穆一却好象背后有眼睛似的画龙一甩轻轻拔开了雪蚕。我双脚往前一夹，整个人就贴上他后背，贵霜成功抵上了喉咙，正打算再往前一送时左膝一麻稍一停滞小腹就挨了一让肘撞，迅速扳过身体面对面贴向他，双手中的爪刺交叠在他双肩之间。如果此刻有人看到这种情形一定会以为两人打着打着突然调起情来，姿势完全就象是末未夜贴着穆一在撒娇呢。事实上也只有两个打斗中的人才知道他们各自面对的凶险。

    。“嗯，速度快了1.5倍，我的动作都被你压制了喔。”

    “全力全开吧，试探了这么久，我的能力也值得你放手一博了吧。”我仰着脸，贴着他胸膛的脸孔目光一片冷漠。

    “呵呵呵，小夜末等不及要见去叶修了呢，人家好舍不得。”穆一低笑着，眸光冰冷道，“不过即然小夜末要求了，那就开始喽。”

    浓重的暗黑气息瞬间从穆一体内释放出来，狂卷的气流使我已不能再贴近他游动，明智地抛开距离，接下来就不是靠技巧能取胜的了。我迅速从道具中祭出九幽，惊天地泣鬼神的负面力量庞博地围绕在周身。轻轻晃动手中的雪蚕贵霜，爪刺原本的莹绿与蛇红已经吸收了大量的怨念转化为墨绿与深绯，轻盈的两处悲鸣恰到好处遥相呼应诡异且和谐。算得上是升级版的魔器吧，除了颜色不同以外，流光与毒液也缠绕在浓厚的怨念之中。暗叹九幽潜藏暗黑力量之雄厚，不愧是洗炼了三百年的宝器，如果不是此刻的我心魔已除，怕是很难驾驭这股力量。

    默默观察着对面的穆一，他的身躯此刻周身通墨向外倾泄着霸道迅猛的死亡气息，如此庞大的力量就算是穆一也只能使用一至两次，再多，身体也支撑不了，只能一击。就象是有共识似的从彼此对望的目光中读出了决绝。生路已堵，惟有一战定乾坤。

    “来吧，我的小夜末，让我好好验收下你成长了多少。”

    冷冷一哼，双手向外伸开，“我说过我会杀了你。”一声清啸摄魂祭出人也踏着莲踏以光速向前轰去，两股巨大的负面力量轰然相遇，互相牵制抵死缠绵，重重将两人包裹其中久久不曾散去。

    时间似乎过去了很久，又似乎只是眨眼之间，最喜欢开人玩笑的老天爷终于拔开了浓云还天地一片清朗，战争已经结束，究竟是谁输了他们的天下……

十六返回目录

        “小末，天下还是你的。”

    穆一微笑着，那俊美苍白的面容安静地躺在我怀中，他的身体开始斑驳龟裂，如同缺失水份的泥土一寸一寸崩裂，惟独那道曾经被我抓破的疮疤开着一朵美丽妖冶的血莲。

    “是你吗?是原来的穆一吗?”

    “是我，一直都是我。”穆一微笑着，苍白的面容异常温柔，仿佛多年未完成的心愿终于了结可以轻松放下一切，乃至个人生命。

    “为什么?为什么你最后要放弃?为什么你的身体会虚弱成这样?”

    “没有为什么，这样是最好的，只有这样，夜末倾城才能以最好的方式回到你手中。”

    “我并不需要她。”

    “她是你的，一直都是你的，过去是我太糊涂了，我以为得到力量得到天下才是我想要的，直到我真的动手伤了她，我才明白，我真正要的只是她。”穆一叙述着这缠绕了他近18年的痛苦，无人可以叙说，无人可以分担，每七天里受到近乎解体的力量侵蚀的时候他就越发地痛苦，失去她痛苦，得到天下痛苦，没有人分享的痛苦更痛苦。

    “你处心积虑机关算尽，最后只是为了死在我手上?为你曾经犯的过错赎罪?你对我公平吗?!你杀了我的狗，你杀了我爱的人，你毁了我的快乐，你颠覆了我的生活，你彻头彻尾为了你的自私牺牲了我!”

    “对不起。。。”

    “你不需要道歉，道歉有用的话，还要法律干嘛。”

    “我知道自己自私，没有考虑你的感受是我的错。”穆一歉疚地握着我的手，轻轻将一枚金色勾玉置于我掌中。“你的小布没有死，我只是把它收进了这里，只要你握着它轻轻念着它的名字就会回到你的身边。叶修也没有死，消失的只是他的分身，18年前他为了分离夜末体内的负面能力强行使用封魔阵导致体内力量抽空，他的本体一直逗留在凤七最大的那枚光蛋里，只要时间一到，他自己就会回到你身边。”

    “那他的分身怎么会随随便便就消失了?你们不是在凤七打了一架?”

    “他约我是真的打架是假的，虽然一见面时是有冲突，因为我强行逼迫你回忆夜末的事情让他很愤怒，他认为夜末已经死了我就不该再继续纠缠你，后来打了几回合牵动了我体内的魔性差点暴走，还伤到了他的本体光蛋，为了保住他自己的真身分身才会回到本体内，不过当时估计也要三年才能完全醒过来。我为了能让你早点接收夜末倾城所以才制造了假想，骗了所有人也骗了你，我想，如果要在短短的时间内提高你的实力，愤怒也许是最好的激励。”

    “所以你就引诱我接近山洞，以让我看清你的‘真面目’而设局让我钻，还制造了杀死小布的假想让我深信不疑。”

    “咳……咳……咳，对不起，我想不出更高明的方法，这种手段即直接又奏效，而且你也确实因为如此变强了，现在的你就算不以夜末的身份回到倾城也足以靠自身的力量震慑住那些自以为是的家伙。”穆一的声音渐渐弱了下来，已经油尽灯枯了吗?我伸手探向他脉博准备输入真气他却轻轻摇了下头。

    “我本来就该死了。再说，常年遭到负面力量侵蚀的身体，即使大罗金神出现也救不回了。”

    气氛有些凝重，我突然之间不知道要说些什么好。我耳边又忽然响起那次山崖听到的惨烈叫声，那是多么巨大的痛苦啊，他为此忍受了整整十八年。纵然说夜末的死是他一手造成，但他也为此负疚了十八年，一切的恩怨也早该烟销云散了。内心深处似乎有个声音深深悸痛着，我不由也感伤起来。

    “我死后请把我的身体化干净，这是我最后对你惟一的请求。”穆一说完这一句，眼睛渐渐瞌上，苍白俊美的面容一派安祥，就象所有被他杀死的人一样。

    我微微仰天，泪流满面，终于又微笑着将他从我怀里化去，从此，这世上再没有穆一这个人。

    我久久仰望着天空，直到眼泪风干情绪平复才撤了结界，正好遇上狐狸走了过来。

    “舞琴走了。”

    我点点头，空渺的双手捧了整束握不紧的阳光，耳鬓许久不再响起的骨铃微微响起清淙细流，那最早最纯净最欢乐无忧的乐色。

    菲睛也走了上来，郑重将夜末倾城帮主腰牌呈到我面前。我微微一笑拾起，将它别在她腰间，又解下自己的腰牌别在狐狸身上。

    “夜末倾城和君莫笑就交给你们了。”

    狐狸默不作语，她一直都知道我会爬上如今地位为的只是报仇，如今我所谓的仇也报了人也杀了，这个帮主自然不可能继续做下去。相反菲睛则红了眼眶，她是个外冷内热的女子，从夜末残存的记忆中我能感觉到这个女子内心的坚强与柔软。

    “到最后我才发现，我们都被贼老天玩弄了。”

    狐狸皱眉，显然同意我的观点。

    “幸福这种东西，不是惟一性试验性，而是多发性考验性，只有坚持自己内心的信念，包容忍耐等待，最后它才会到来。”我转身看着她们俩，“你们和我一样，都经历了太多的不幸承受了别人所没能承受的痛苦，它总有一天会找上你们的，一定要相信它。”

    两人神情各异想法不一，最后都沉默地乖乖点头。

    “师傅要去哪?”狐狸问。

    “嘛，去凤七，把我家厨子找回来。”

    淡然地挥一挥手抛弃所有，名利江湖，天下人心，其实天下不是谁的天下呢。

    微微仰天，云朵白净阳光明媚，有个男人在某个地方裸睡着，我想这个时候去守着第一时间把他扑倒也是件挺有趣的事，某不死骷髅不无恶劣地想。

注：CHM版电子书适合在电脑中阅读，TXT版电子书适合在手机、MP4、Iphone等掌上设备中阅读。

感谢作者授权发布 共同保护作者权益