天下 - 梦幻西游同人小说

天下

作者：筑风御雨
一、我被女人黑了 | 二、天下帮主 | 三、全世界就我傻瓜 | 四、车场帅哥 | 五、贪财的女人们 | 六、兽医
七、下线了 | 八、天下 | 九、任重而道远 | 十、革命尚未成功 | 十一、镜门 | 十二、半夜两点
十三、他们手里有枪 | 十四、依依！我还活着 | 十五、超级链接 | 十六、梦幻西游 | 十七、发达咯！发达咯！ | 十八、绝色的大猫啊
十九、大结局

一、我被女人黑了返回目录

    登陆梦幻，一如既往的回去门派，开始伺候我的老师父。

    正一头大汗的，在长安街口大喊：“4W5收个垃圾的醉3梦4，有的交易！”

    短消息就进来了，还以为有人叫我买9，急忙点开，却是宝儿发来的信息：“一起走吧！”

    这个宝儿，说起也很搞笑，明明是个STL的大猫，却非要取个：honey宝er！

    不知道的人看这名字绝对以为是个娇滴滴姑娘，谁会晓得居然是个五力满级大猫。

    每次一想到他，就觉得满头黑线，一脸茫然。。

    我想了下，依旧摇了摇头，回过去信息：“宝！我还是不想走。就算这次是两个区合并，不是移民新区，我还是舍不得这里。”

    那边沉寂了，这时我也已经收到了9，交了最后一个任务，想也没想的就飞去了双树下。

    刚好有条抓鬼的队伍，我把旗帜毫不犹豫的掏出来，插了过去，马上就被加了。

    签了10W合约，拿了一小时双，3倍是不敢拿的，现在的抓鬼队跳车的实在太多。

    跟在队长身后，我乐得清闲，挂起。

    点看收藏的网页，开始看起最爱的恐怖片，手里依旧百年不改的点起了一支香烟。

    这时帮派突然刷起了一条信息：“朋友们！我走了，移民了！”重复刷了3遍以后，我看清楚原来是彩雨那小蛾子。

    我急忙打出一串字：“彩雨！怎么你也移民?”

    刚准备发到帮里，只见系统已经刷出：彩雨与本帮志趣不同，已经不是本帮成员了。

    同时，我的小拳头也闪了起来，不用看也知道是彩雨的退帮信息。

    我点看好友栏，找到她：“这个世界是不是都疯狂了，连你也走?”

    彩雨还在我建立这个帮派的时候，就加进来，那个时候我与她都只有60-70级这样，忽忽三年时间，这个为了游戏，课余还去打工挣钱买MHB的女孩子，已经满级，在我们帮已经是副队了。

    我与她之间，虽然好友未满3000，却有种默契，那就是死都不退帮。

    如今怎么连她也走了?带着满脑壳的问号，我焦急的等待她的回话。

    果然，一会她便回过来一句：“大潮流，大潮流啦，后面跟了一串44号表情。”

    我还想说什么，却被战斗画面里队长的话雷到了：“我们帮主带着主队副队全部移民了，我今天也去申请！”

    “你什么帮?”我头上飘起一句。

    “神龙谷！”队长说。

    我暗自抽了口凉气，神龙谷啊，本区好歹排名前10的强帮，居然帮主带队跳槽。。

    等等！我这才回过神来，莫非我这个星期出差错过了什么?

    抓鬼的心情也没了，匆忙给队长道了歉，即刻跳车去了三界。

    果然，点开三界就看见标题招摇的一排排醒目的移民告示，这些我知道不是问题的关键。

    赶紧的往后面翻着，终于在第二页我看见一个标题，手也不由得抖了一下：强烈呼吁第一帮帮主禅位移民！

    手抖脚抖的点开一看，果然是曾经我挂念的那个男人的女人写的。

    裴孜依！你该走了，这次是你真正退出小三角色的绝对机会。

    接下来，居然没有漫骂，有的都是我的朋友们都这样回答：我们陪你一起走！依依！

    我楞了半响，这才明白：原来我被这个女人黑了！

    就这样站在三界，整个人已经呆了。

    怎么办?朋友们都是对这场惊动三界的小三事件，了解得很清楚的。

    想这二年，为了这么一个男人，我可以说是心力焦碎，要不是因为自己辛苦建立的帮派，我可能早已经放弃游戏了。

    想到这里，我点开了ALT+B，看见了我的帮派——天下！

    帮派编号：7！(由于先建立的帮派先后消失，所以我这个帮居然成为第一帮)。

    点开自己的界面，我看见自己深爱的头像：一个美丽的小舞嘴角含笑，依依如风。

    裴孜依，帮主，入帮时间2006—2—7，帮供138759。

    几年心血啊，难道真的就这样放下了?

    我茫然的关掉帮派界面，点开了好友栏，找到了那个让我痛恨的又无法去恨的名字。

    双手迟疑的打出这句话：“我如果移民，你是否能过得好?”

    默然的等待着回话，心里却已经起伏难平了。

    终于，信息再次进来，我憋住一口气点开了它：“依依，你走吧，保重。”

    一口气终于吐了出来，心里一股难受以后，突然发现眼前居然空明了起来，原来，这些年我一直等待的就是一个结束而已。

    冲了一杯咖啡，缓缓的在这迷人的香气中放松了自己，我再度来到电脑前。

    拿出帮派77飞了过去，我直接奔去了聚义厅。

    “姐妹们！朋友们！谢谢你们几年来一如既往的为帮派所做的贡献，今天我将帮主禅让给你们深爱的副帮猪，正式宣布移民！”

    消息发出后，我关闭了收信，咬咬牙接连点击了退出帮派。

    系统却说，此操作必须解除物品锁。

    我一下子就愣了，已经完全失去勇气，再去点击哪个位置。

    呆呆的焉在靠背椅上，我闭上眼睛想着：走！或许真是是解脱，是新的开始。

    不走！怎么对得起先一步申请移民，已经决然和我共赴患难的朋友们?

    想来想去，最终还是决定：不管了，走就走吧！

    终于成为无帮派人士以后，我直接去了建邺城，开始了巨大而艰辛的移民工程，毕竟几年玩下来，要跟去的仓库实在瞒多。

    终于忙到完，时钟也已经指到了深夜2点，

    站到移民使者那里，我终于点下了，这时我也打开收信。

    第一条进来的信息，依旧是宝儿：“依依！你去三界了对不对?”

    “恩！”我只能这样回答。

    接下来就是神龙谷帮主绯月焰(应该是前帮主)的信息：“依依！这下我又有得拼了，哈哈！移民就为了和你对秒。”

    看见她的信息，我不由得嘴角直往上弯：这死妮子，是个MW狐狸，整天嘴里喊着：秒人我独大，高处不胜寒。

    只要见我在线一直哭死哭活，叫我上台和她对秒，一定要死在她手下，才满意而归。

    我想了片刻，直接打过去：“上台！老地方！”

    再点开的信息多半都是一样，于是在自动回复里打上一句话：“周二新区聊！前景如何，实不看好。”

    回家穿上PK装，直接上了台，马上切入战斗画面。

    对面那只狐狸，贼贼的笑：“哟！换定心上哦。”

    我笑而不答，只一记龙腾呼啸而去，打掉她800血。

    狐狸呆了一下，头顶马上飞起一句话：“好你个依依穿速度鞋子上的是不是！”

    我这才点起一支香烟，幽幽的吐着烟圈说：“从前让你先烧我，是同情你，小妮子！”

    “好！你等着！新区收拾你！”当她趴下那一刻，最后一句话已经显示在旁边当前频道了。

    我站在台上，娇巧依依的挥个手：“周二新区见，记得别被我抢了一号帮！”

    “死依——”妮子还在那里拍着桌子，我已经关掉界面，悄然下线了。

二、天下帮主返回目录

    打个电话给我表弟，对他说了我移民的事，他意外的只是很了然的回了句：“是不是叫我帮你抢一号帮?”

    “喂！你就不惊讶吗?”

    “惊讶什么?”电话那头那个年轻的小子，长长打声呵欠：“难道你要做一辈子小三?”

    “我。。”我一下噎到，一肚子准备掏心挖肺说出的话，居然全一口吞了进去。

    “行了，周二我帮你上号，你就安心上班，回来保证给你个一号帮！”表弟又是一个呵欠打过来：“我说大姐！可以挂电话了么?”

    我也难得和他再说，直接一句话撩过去：“抢不到一号帮，你就甭想有免费点卡无止尽的烧了。”说完，不等他抗议，砰的合上了手机。

    算下时间，距离上班时间不过6个小时，我这才着了慌，赶紧洗洗，爬到床上，一拉被头昏昏而去。

    接下来几天，每当坐到电脑边上，准备点开梦字图表，就即刻想起：帮派没了，表弟这几天一定为挣表现帮我把双啊副本啊师门全包揽了，我上去干什么呢?

    于是，懒懒的靠着，呆呆的看起了恐怖片。

    趁这个时间，介绍下我的情况吧：

    我居住的小屋，是自己月供买下的，坐骑虽然只是架QQ，但是我也相当满意了。

    在公司里一直职位稳步上升，年纪不大已经坐上了人事经理的位置。

    其实，这在公司基本算一闲差，却拿着和别部门经理一样的高薪酬。

    在说了我身处的这家企业，在本市好歹榜上有名，前来应征的有才青年多不胜数，我就坐在办公室就可选到老板青睐的员工。

    所以，毕业以后，被派到这里实习，结束后我也安心在这里呆了下来，这一呆就是二年。

    自从有了固定收入，我便拿出父母给我的留学基金，买下了这间小屋和坐骑，安然的自立门户，从我姑姑家搬了出来。

    搬家并不是因为姑姑不善待我，而是因为我姑姑是工薪阶级，家里就二间一厅，而我就占了表弟的房间，已经18年有余，实在不忍心看他做厅长那么艰苦。

    给在西班牙的父母挂了电话，告诉他们决定不去留学了，就这样开始了一个人生活。

    终于到了周二，同样的正点下班以后，我开着我的QQ直接杀回小区。

    第一件事就是按开电脑，然后才去换掉出门的衣服，衣服换好以后，我那张孩提时代的全家福照片再次出现在电脑屏幕上。

    这是父母出国前，我和他们最后的合影，想下这些年他们次次回国都有许多合照，我却始终独爱这一张，于是找朋友制作好传到电脑上，时时对着，仿佛安心不少。

    从冰箱里拿出一盒简易泡饭，几下弄好，又开了一瓶可乐，打开一包香烟，准备好烟缸，我做好了今天的抗战准备。

    拿个小号登陆游戏，直接刷新上面唯一的好友，那就是自己，果然在线，并且称谓依旧：天下帮主！

    顶下自己的号，帮派频道里很是安静，或许是因为都是老区的人;

    或许因为帮派初开，人员不多;

    或许因为彼此不熟悉，总之是没有一个人在帮派说话。

    我先到传送看了看经济状态，果然和我预料的一样萧条，暗自叹口气，打开了帮派界面。

    帮派成员里大摇大摆的趟着：honey宝er、彩雨、陌葬扬(我表弟)。

    一路翻下去，我被这个名字雷了一下：绯月焰！

    就在她下面，依次是曾经老区神龙谷的主副队全部成员。

    嘴里塞进去的米饭，一下就哽了下去，嘴里莫名其妙的说：“你干什么跑我这里来?”

    说完以后才想起，这不是语音游戏来滴，于是切换到帮派界面，打着：“死妮子！你干什么到我这里来混！”

    绯月焰果然一下子就跳了出来：“哟——”

    还是这个说话态度。

    “怎么换个区，就不认识我了?”

    我啥时候说不认识她?

    “你这话说得蹊跷，我啥时候不认识你了?”

    “认识就行了，咱带过来的钱不够，先省下着300W开支吧，反正帮主咱也腻味了。”小妮子恬不知耻的打出一段话，紧着又说：

    “大帮主得闲就来帮忙杀个法宝吧。驿站等你。”

    我实在想不出如何对付她的无赖，只好跑回家休息次，加满状态飞去了驿站。

    站在那里却怎么也见不着那只银色的狐狸，于是在帮里喊：“小妮子，人呢?”

    “急什么?你身边那黑衣服剑客不就是咯。”说着还飞出二个17号羞羞脸。

    哦！我的上帝！

    我只觉得一种上当受骗的感觉，这狐狸生性风流，虽然一直没有嫁人却四处留情，惹得老区花边新闻漫天飞。

    “你为什么不自己来过?”我义愤满腔却苦于无赖的追讨解释。

    “人家正和宝宝抓鬼呢。”

    啊！——我大喊一声，几乎要扑过去咬死她的冲动：“你把宝宝带过来了?”

    “是啊！是啊！在帮里呢?你自己看。”

    那边依旧质问，这边却无奈的接受了曾经拒绝的邀请，加入了队伍。

    点开一看：145DT！名字当场把我雷翻——耶稣也嫖妓！

    这时帮派里斜斜冲出一记低沉的男声——最佳宝贝：“依依姐姐好，以后多照顾。”

    我看着这边队伍里的嫖客，再看看帮派里的温柔书气礼貌的宝宝，机械的打出一个笑脸，不晓得说什么好了。

    这个宝宝，本来名字并不是这个，在老区的时候就一直追求死妮子未果，曾几何时，妮子每天一件事就是给我抱怨他怎么怎么烦人，怎么怎么缠人，一副被烦死永远不想再见的状态。

    后来因为妮子一句话：“你要真喜欢我，就当我的宝贝！”

    于是，这个活生生的20好几的大男人，当天就改了这个名字。

    当时妮子就说：“完了，完了，WY赶紧移民吧，我好悄然消失在他的世界里。。”

    这个悄然消失，还真是消失得很高端！

    我不禁按住太阳穴暗叫：罪过！

    裴孜依啊！裴孜依你真是太相信这死狐狸的话了。

    切入战斗画面那一刻，黑剑客头顶飘起一句话：“速度！”

    我靠！把我当丫头使唤了是不是！我愤然的说：“喂！我可是免费的，你催什么催！”

    “免费也该速度，我有防沉迷。”

    这世道变了，变了，啥时候帮忙的人还落不下一句好，反倒被说拖累了?

    满头是包的杀完法宝，我正准备下车，队伍里却飘起一句：“帮我给绯儿说下谢谢！”

    “喂！”我正想喊住他，告诉他：你该谢谢的人是我，他却已经解散队伍，瞬间消失。

    我一个人站在地5发了会呆，这才想起：人家可是小妮子的崇拜者，你在他心目中充齐量是个听用而已。

    这时帮派里发出一句——honey宝er：依依，我现在开副本了哦?

    这才想起表弟下去前说：“今天还有次5鸡没杀。”

    我说：宝！你开吧！

    随即小拳头闪动系统信息进来了，提醒我副本已经开始。

    从家里拿了一张乌龟卡，看下蓝基本没动，也就没休息，直接飞去国子监。

    站在门口，我已经看见宝儿(以后称呼大猫)顶了牌牌跑了过来。

    还没来得及将旗帜丢过去，屏幕上已经显示邀请加入，我同意要求，便已经身在队伍里了。

    点开看一看：不错！三LG(除我以外那2个都已经变乌龟)、一STL，一ES。

    这样最好，我可以安心挂J，不用担心补包子的问题。

    我将乌龟卡点掉一次，丢给了大猫，却再未见他丢回来，想必是丢给那个ES了吧！

    我也不好意思问，只有装着没事一样，无言的站在那里等着进去。

    这时，大猫却在帮派说：“依依！我看咱们这次可能来错了！”

    我急忙回过去：“什么意思?”

    大猫继续说：“你看下队伍里的三个人先！”

    我这才仔细看了看队伍里的其它三个人：其中一个155LG，名字叫做夜墨羽(是个太子);

    一个叫傲枫(是天兵);

    最后那个ES傲天(是个书生)。

    我依稀觉得这些名字貌似很熟悉，却怎么也想不起来，于是在帮里发：有印象却想不起是那里见过。。

    大猫这才回：“是那边区一起合过来的，是他们老区的服战第一队成员！”

    我这才想起：对了！有次打蚩尤就有这个家族！却唯有夜墨羽一人没改家族名字，所以有些印象！

    我继续问：“宝！这和我们来这里有关系吗?”

    大猫打出了几个点点。。。

    我虽然不明白，却也没问下去.

    因为副本开始了，他在带队，我以为他手低没空闲打字。

    却不料帮里，万年不说一句话的彩雨，突然冒出一句：“大猫！你忘记依依大帮猪，从来不开世界的吗?”

    大猫：“就是才想起。。。”

    我一头雾水的看着帮派，更是不解：“出什么事了?和我们帮有关吗?”

    彩雨只是发了个109号表情，已经闪了。

    这时，我才急忙点开世界，仔细看起来。

    果然不一会就见一条套红的信息腾的串了出来：“XXX区的(我老区的名字)，TMD别以为抢了一号帮就不得了了，实话告诉你，等我们今天刷升级招多人，马上刷敌对刷垮你。”

    锁定了滚动开关，我调出了信息，看见了它的主人：郑重的誓言！

    打开查询键，我看见一个155WZG活生生的资料摆在我的屏幕上。

    这时我忘记了刚才叫大猫EBB用的是队伍频道，心急的说：“怎么就惹了个155的WZG了呢?”

    队伍里立即翻起3对24号眼球，直直的锁着我的身影。

    大猫见我已经在队伍里说了，为接下这个山芋，只得打个圆场：“这个的问题一般合区都会发生，倒也不是什么大事。”

    我后悔在傲枫等人面前暴露了自己的焦急，正不知道如何是好。

    却见夜墨羽开口了：“我们不是无事生非之人！”

    我顿了一顿，即刻追了上去：“那意思是说要是WZG无故刷我们，你们是不会帮的?”

    夜墨羽：“不会！”

    傲枫：“不一定！”

    傲天：“不一定！”

    3个人同时说的话，却这么不一样，倒让我真不知道如何是好了。

    这时屏幕上闪出二条提示：请注意，夜墨雨已经加你为好友;

    请注意，你已经加夜墨雨为临时好友;

    正在考虑是不是要加他，毕竟移民后好友都可以丢掉三分之二了。

    接着信息就进来了：“何必为身外之事扰心！做个朋友吧，我相信移民后你的好友一定空荡荡，多我一个不多。”

    我错鄂之间，就莫名其妙的点下了加他的键，心里想：这人怎么知道我想的什么?

    接下去的战斗，我充分见识到服战号与我们之间的差距，别的不说了，就这个夜墨羽伤害输出就远远大于我。

    看着相差几百的伤害输出，我暗暗的汗了一把。

    趁着空隙，我悄悄将我那12层的镇海珠带了上去，希望可以挽回些脸面。

    果然秒出的数字好了很多，我也松了一口气下来。

    这时，队伍里的傲天(ES)说话了：“为什么不早点换项链，和我们在一起刷副本何必这么节约?”

    我只觉得一盆冷水从头浇下，整张脸却红了个透，正不晓得怎么说。

    傲枫却不紧不慢的打出一句：“戴上镇海了吧。。。”

    “你们不要欺人太甚！”我勃然，一时有点控制不住情绪。

    这个时候，大猫在帮里发了一句话，这才彻底让我焉了气：“依依！前次5鸡，你弟弟上号，已经把装备发给他们看过。。”

    这时夜墨羽却整个沉默，没有说一句话，想必一定是挂着的。

    在也起不了争斗之心，因为根本没这个能力和人家比，只好乖乖的一下下努力挥动飘带，秒啊秒啊。。

    好不容易副本结束，我和大猫犹如斗败的公鸡，急忙接了套装任务，即刻各自闪回门派。

    想了想，还是觉得不安心，于是飞到帮派申请人那里，点开来仔细看起来。

    今天，开区第一天，一共建立了17个帮派，其中第一帮是我开的：天下！

    二号帮的名字一听就知道帮主为人嚣张，因为名字已经昭然于世——唯我独尊！帮主正是那个在世界叫骂的155WZG！

    三号帮，就是傲家族的帮派了，名字和他们家族名字一样，单单一个字——傲！

    接下去的帮派也没什么好说的，都是一些等级不高的，不认识的人开的。

    一看这个情形，我心里已经有些发虚，我的天，看来我老区移民过来的高手全在我帮里了，统统算起155的也组不齐3条队伍。

    这可怎么是好?

    以前也听说过很多合区以后，两个区发生血腥暴力事件，没想到只今天一天便已见苗头，我心里不由暗暗担心起来。

    “大帮主！在这里看什么?”身边突然闪出这句话。

    我诧异的关掉帮信息界面，看见夜墨羽正站在我面前，变身时间已经过了的他，现出了真身，居然是条手拿刑天的白龙。

    啊啊！正太邪啊~~~~~~~~~~~~~

    为什么又是这个夺人魂魄的造型，这不是想要我命吗。。。

    记得曾几何时，我说过：“龙太子，一定要白色陪刑天，那才是标准配置！”

    于是，那某某人花了30个果子把自己的染到这样的颜色，并且买下把国标刑天，就为博我一笑。

    怎么恍惚间，那随着呼吸摇动的身躯，又是如此熟悉在晃动在眼前。

    我只是呆呆的看着屏幕上的龙人，居然没有回一句话。

    “哦！不在吗?”夜墨雨见我没有动静，以为我挂着，无趣的自嘲着，闪进了帮派。

    这时帮里大猫说话了：“依依！赶紧开青龙啊，你不想升级啊?”

    我这才想起，对啊！忘记了开青龙这件大事。

    于是也赶紧回帮，开了厢房。

三、全世界就我傻瓜返回目录

    跑到建邺拿了青龙药，定好几地77，于是开始了寂寞的青龙之途。

    帮里也开始有了人聊天，基本是刷青龙的几个人，有一搭无一搭的闲扯。

    我也偶尔插上几句，打发无聊。

    几个人刷，100点建设度一小时不到就被干掉了。

    于是，我又开了第二个，大家又继续疯狂开刷。

    这个时候，我发现这个队伍里多出了一个人，她居然是彩雨。。

    我诧异的站在仓库对她翻了个白眼，她只是汗了一个，就闪身不见了。

    于是，我站定在帮里问：“彩雨，你怎么对这些事突然这么上心?”

    “大潮流，大潮流哪！”

    我一口血喷了出来，继续说：“你说话能不能正常点！可不可以不说这3个字?”

    这个彩雨，你和她永远说不到一块去，因为他所有的回答一准这三个字——大潮流！

    这个时候大猫接下话题：“我羡慕你这样永远不开世界的人。。”

    这时我才想起，我这个不看世界的习惯真的已经几年了。

    为什么呢?

    原因就是因为老区的那次事件，当我在世界被众人责骂小三的时候，我就已经决心永远不看世界了。

    当时大猫便这样说：“你这是孔乙己作风！”

    我还记得我是这样回答的：“宝儿！你错了，我这是乌龟作风！”

    我想了想，没在帮里继续问honey宝er，只是点他好友M过去：“出什么事了?”

    那边沉默了半响，居然没有回答。

    这时彩雨跳了出来：“别问大猫！我们说好不闹大的。我告诉你吧！我被杀了！”

    “什么！”我一下子跳了起来。

    “我被杀了！”彩雨又重复了一遍。

    一个155满修PT被杀了，说出来你们不惊讶才怪。

    更何况，彩雨一向不惹事生非，认识她的人都晓得，整一个没心没肺的人。

    为什么这么说?原因很简单，所有喜欢她的男人，到最后得出的结论都一句：“除了练级，连个屁都不会放。。”

    她唯一说的正常话就一句：“我只是想好好玩游戏！”

    “怎么会事?谁杀的你?”在对话框里打出这句话，我马上就取消了。

    这还用问?用脚指头想都晓得一定是被155WZG找人偷袭了她。

    我马上打开好友拦，点开第一FC的界面M了过去：“在哪?”

    却马上停了手，原因之一，界面是黑着的，第二我已经移民，如何找得见他。。

    沉默半响，我点开了帮派成员，一路看下去，我找见了几个合适人选，于是分别M过去：“带药，换装，上临时，偷袭去！”

    一会就有信息回了过来：

    绯月焰：“好的！”

    最佳宝贝：“收到！”

    honey宝er ：“10分老地方集合！”

    春天的馒头：“要FF不，我这里活力满。”

    等等！怎么他们都没有问偷袭谁?为什么偷袭人家?

    带着满头疑问，我直接M回了大猫：“你们是不是隐瞒了我什么?”

    大猫只是回了句：“没有隐瞒，全世界就你不知道！”

    我这才有些明白，原来不看世界错过的不是一点点。。

    到了ZZFF，我们相互交换了FF，都好好打上，变好身。

    于是老规矩春天的馒头带队，开虎阵，去酒店加满状态。

    我取出影盅直接输入郑重的誓言的ID，显示是：正在帮里！

    我立刻分析出：“一定是在刷青龙！去建邺吹牛王蹲点！”

    春天的馒头，简单介绍下她，老区唯一满修、满追捕155DF，是我们杀人偷袭必备之人才。

    用他自己的话说：“组个PT，组个DT，我一回合就算杀不死人，我也能折磨死了他。。。”

    果然，不出2分钟，一个红通通的太子爷进入战斗画面。

    对面的人倒也认命，居然没有说一句话，只是BB保护自己，人防，并且拖满了30秒。

    我在队伍里说：“杀完不要解散，加满状态换好血BB！他一定在喊人来！”

    第一回合由于他防着，最佳宝贝和大猫还在变身，我与狐狸的法术，始终不能一回合将人打趴下，所以没能一举歼灭！

    第二回合，我以为他会拖满30秒，却没想到，过了30秒战斗画面居然还没动。

    “靠！”大猫发话了：“战斗中下线，NND！真奸！”

    我在佩服此人心思缜密的同时，已经看见对话框里闪出。

    当前XXXXXX：等我号死出来，再组，你们别点他们。

    终于将对面的红太子杀飞，又立即进入战斗画面，对面依旧一个人，看武器就知道应该是个摆摊的小号。

    队伍里——最佳宝贝：“此人很聪明！”

    我：“是的，他拿小号点我们，目的就是拖住不让我们跑，自己大号上线马上组。”

    春天的馒头：“PK没有WZG的确差很多，他这样也是战术。”

    honey宝er：“看来我们的对手，是个用脑子玩游戏的人！”

    绯月焰：“大家准备好见小白吧！我们的队伍构成他已经知道，但是对方的队伍构成我们却不知道。”

    这个时候，对面的小号已经飞出了战斗，我们还没喘气，就再次切入战斗。

    对面非常托大，居然全部没有变身，来不及看对面到底是谁谁谁，已经看见画面上闪出：

    honey宝er：“BB保护攻击手，丢五龙给我！”

    我楞了一下便明白，大猫一定知道自己会被封，所以才出次下策！

    春天的馒头：“……。。。”

    honey宝er：“就算是不封我，他们BB一定打醒我！别犹豫！”

    我憋了口气：“我丢！”

    果然，郑重的誓言由于已经了解我们队伍大猫的攻击最高，第一个出手便一个日月乾坤套住了他。接下来三只吸血鬼直接招呼上去。

    还好，我们四只BB都保护他，他好歹没有丢太多血！

    这个时候我已经看清楚对面的人物：郑重的誓言(WZG)，傲枫(LG)，傲天(ES)，敖诺(STL)，还有一只天兵，第一次见到名字：如风天下(LG)。

    第一回合下来，大家都没丢多少血，已经双方的高攻击STL都还没出手。

    第二回合才是关键，我心理很清楚，我们这边注定会有一只STL被封，却不知道是那只，不敢再轻易丢五龙了。

    最佳宝贝：“点住如风秒！他貌似是最垃圾的个！”

    这回合，对面的STL和WZG居然利用速度均快过我们STL，采用象形和日月乾坤配合，完全克制了我们的双STL！

    第四回合，傲诺(STL)便开始破血，配合双LG100%命中，一举放到了最佳宝贝。

    接下去，他便一直被双龙控尸体，再也没爬起来。

    春天的馒头一直执着的丢毒，我们这边却已经爬下了两条人命。

    分别是我与最佳宝贝。

    至于我的倒下，其实很悲惨，原因的和大猫友好太高，飞身保护后，居然双龙落到我的身上。

    对面一定知道我们放弃了拉人，才会双龙改变目标，转移到我。

    我不禁感叹：“服战队伍的默契果然是不同我们这些民间组合。”

    “他们在语音！”这个时候最佳宝贝趴在地上说：“一定在语音！”

    我说：“放弃吧！我们都没有慢BB拉人，实力相差太远了。跑吧！馒头你挣经验不容易。。”

    中封的春天的馒头：“跑吗?狐狸?”

    honey宝er：“我可能没机会跑了，一定会死！”

    绯月焰：“貌似我们没算上你。。”

    下回合一开始，馒头的BB就给自己丢个大红，转身就跑掉了。

    :我：“别水遁，他一定封你！”

    绯月焰：“我不是LG！ ”

    狐狸挨了几下，中了封，好歹还有一丝血的时候终于轮到她动作。

    ……只见她漂亮一个转身，当前还飘起一句话：“大家再见。。”

    却转个圈，又回来了。。

    我感叹一句：“RP啊！”就只见画面一闪，全部傻呆呆的站在DF了。

    “现在安全了。。”彩雨笑嘻嘻的在帮里发了一句。

    我们几个站在DF，对看了几秒，没有对话，直接看见最佳宝贝头上顶上牌牌，他和狐狸两个马上消失了。

    大猫依旧傻战在那里，看着我，好象等我说句话。

    我喝口咖啡，点支烟，打出一句话：“现在安全了，刷青龙去吧。”

    “哦~~~~~~~~~~”

    回到帮派门口，我看见那个白衣服胜雪的龙太子，正站在那里。

    看见我，他头上即刻飘起一串话，一定是事先准备好的：“大帮主，PK好玩吗?如果打打杀杀这么有意思，这个游戏就该改名字了。”

    我看着他的话，气不打一出来，直接骂回去：“少装正经！”

    夜墨羽笑了笑：“怎么死了觉得不爽?”

    “要不我杀你次，看你什么感觉。”

    “大帮主有这个意愿，我也乐意。”夜墨羽依旧笑意盈盈丝毫不为我的话所气。

    我默然半分，马上组起队伍：“+++++++++++++++++++++++”

    这个时候我在想，他要真该加进来，我就真要杀了他。

    这个时候他居然也组起队伍：“你加过来吧。”

    我迟疑了一下，心想，反正我在PK保护期，他阴不了我，于是加了进去。

    他先飞去了驿站，然后跑到PK人那里。

    我靠！一个155LG居然PK开关是关着的，我顿时无语。

    然后他直接飞去CA杂门口，画面一换，我已经身在若大的庭院里。

    队伍解散了，他手里的刑天已经不见，笑盈盈的对我说：“点我。”

    我吸了一口气，点不点呢?好纠结啊！

    “怎么?不舍得?”夜墨羽问着我：“给你五分钟考虑，如果你不点我，以后都没这个机会了哦。”

    “你什么意思?”我问。

    “既然我们两区第一天已经势如水火，你们区移民的实力又相差这么远，将来不管是帮战还是野外，只怕你都没机会杀我了。

    所以，今天在这个没有人看见的地方，我给次机会让你出气。”

    我这才明白他的意思，要是有外人见到，那么我必定更招事端。

    在他家里，把他杀掉，没有任何人知道，我又可以出口恶气。

    “你也觉得你们区的人过分了?”我继续问。

    夜墨羽依旧笑了笑：“他人做事，我不管！”

    我强自忍住一种莫名的心疼，点开了PK画面。

    对面的小白龙，依旧保持的拿枪的姿势，只是手里空空如也。

    我指挥我的狗咬过去，自己却选择了防御。

    没有想到，我这条老狗居然，就咬掉他1400血。。

    “你裸体?”

    “YES！”

    “为什么?”

    “反正是死，方式不同结局一样就行！”

    看着他，我终于没再出手，点开法术栏，我点下了水遁，界面上数字消失以后，我已经身在LG。

    这时信息进来了，他说：“早已料定。”

    我拿鼠标的手一下就冻住了，这个人怎么知道我会怎么做?

四、车场帅哥返回目录

    这时手机闹钟响了，这是我今天给自己定下的离线通知。

    因为我事先就有预感，会忘记时间，所以事先定下了闹钟。

    打电话给表弟，把他从甜蜜的梦中唤醒：“换班了！”

    “大小姐！我再睡3个字！”那边迷糊的声音，一听就知道30个字也睡不醒他。

    我咬了咬牙，下定了决心：“你今天晚上上到早上6点就搬过来住吧！我7点半出门前到！”

    “真的?！”那边一下子声音大了起来：“那我玩哪台机器?”

    “我明天把钱放到盒子里，你去配个显示器，OK?”我心疼得已经想咬下他一块肉来，话说我这里多出的这部电脑，莫不是为他准备的，他却一直嫌弃显示器太小，如今我答应给他换，他当然开心了。

    “好，好！大小姐还有何吩咐?”我已经听见对面踢塔的拖鞋声，感情真的起身了，钱的诱惑还真是大啊。

    “再开两厢房，今天晚上务必解决掉！明天开四个仓库，争取后天帮派升级！”我吩咐完又说：“我今天死了次，还PK保护期，你自己留意点。”

    “哦！”表弟丝毫未见惊讶的哦了声。

    我也没再和他多话，挂掉电话，洗洗迅速的趟到床上。

    我这个表弟，游戏里名字叫陌葬扬，是个DT，目前还没飞升。

    只要是因为大半精力都帮我玩号，还有就是毕业后由于一直找不到工作，经济短缺的关系。

    住在他自己家里，老被爹娘唠叨不思上进，零花钱也少得可怜，经常问我要钱买烟。

    所以最大的希望，就是寄生到我这里来，有吃有喝有烟抽，并且不挨唠叨。

    可是，我就糟糕了，因为他有双全世界最臭的脚。。

    明天一定记得，中午休息去买瓶脚气药。。。

    想着想着，我便迷迷糊糊的睡着了。。

    被大力的敲门声惊醒，我这才同时听见手机温柔的闹钟执着的唱着：“我很想飞，多远也不会累……。。”

    翻身下床，光着脚就跑去打开门，门外正是挂着一对熊猫眼的陌舞杨！

    “你不是吧！敲了这么久，你就没听见?”表弟满腹牢骚的进了屋，换鞋。

    果然一股恶臭扑鼻而来~~~~~~~~~~~

    “冲脚！冲脚！”我一把将他推进洗手间，赶紧拉开了窗户，对着外面长长的呼吸了几口清新的空气。

    由于起床太迟，出门的时候，我几乎的慌忙的奔下楼去，却忘记了带上床头的手机。

    整整一天都魂不守舍的想着家里的电话，想着表弟联系不到我，该多么着急。

    好不容易等到下班，拿起买好的脚气药飞奔去停车场。

    “啊！——”一声惊叫，我被对面的人撞翻在地。

    “你走路不长~~~~~~~~~~~~”我正要开骂，却看见眼前居然端端的站着匹大帅哥。

    只见他从牛仔裤兜里取出手，伸了过来：“起来吧！”声音很温暖，带着几分磁性。

    我无言的递过手去，随势爬了起来，懊恼的排打着身上的灰尘：今天真倒霉，早上出门忘带电话，下午下班在帅哥面前狗吃屎。

    “请问XX公司在几楼?”温暖的声音继续在耳边响起。

    “在27楼，但是已经下班了。”我机械的回答着。

    “看来，我得明天来了。”那声音又在响起，却透露出一丝懊悔：“谢谢你了。”

    “不用谢！”我回答着，就往自己的QQ走去。

    打开车门，我看见那个男人的背影停在了一辆奥迪旁边，正在拉门。

    我赶紧咽了一口唾沫：有钱有型、年轻有为~~~~~~~~~~~~~~~~

    啊！正太邪啊！~~~~~~~~~~~~~~~

    回到家，表弟冲着我就开说：“你干什么不带电话！”

    “忘记了。”我换好鞋，抱歉的冲他笑笑：“就知道你要生气，这不给你带好东西回来了。”

    “哼，别说好东西，一定又是小区门口那家店的破鸡腿。”

    我无语的闭上嘴，还是把鸡腿给他放到电脑旁，自己进屋换衣服，一边大声问：“是不是出事了?”

    “还用问。。”嘴巴里说出的话已经有些模糊，我料定是在吃鸡腿了。

    说是不喜欢那家的鸡腿，每次带回家，他莫不是三下五除二啃个精光。

    “出什么事了?”我换好衣服走出房间。

    “第一，帮派人气不够开青龙！

    第二，狐狸和傲家族的天好上了。”

    “哦！MYGOD！”我哀号一声：“这小妮子就没一天清静的。

    表弟手里拽着半根骨头，半条腿，问我：“还听不?没到重点呢。”

    “你继续吧！”我懒懒的打开电脑，想必今天一定发生大事件。

    “最佳宝贝去找那个天的麻烦，结果约的人打不过人家，只好单P，结果依旧耗不过ES，死了。”

    我：“几次?”

    表弟：“四次。”

    我：“现在人呢?”

    表弟：“据说去JY马面自杀了。”

    我：“啊！”

    表弟没有吭声，抓了几张纸巾胡乱的擦掉手上的油，退了我号：“你上吧。”说完去了洗手间，洗手。

    我怀着不安的心情登陆游戏，即刻看见帮派里貌似很热闹。

    honey宝er：“狐狸！你早晚有天会被男人五马分尸！”

    绯月焰：“无所谓！等依依来了我就退帮，我自己快乐就是，不需要听你们废话。”

    这时我正想打字，却看见狐狸自己带过来的人——悠雪冲出来说：“死女人！你走了，我们从此恩断义绝！”

    这个悠雪，是155NR，据说在老区的时候在神龙谷是头号封人，与绯月焰算是生死之交。

    看着悠雪出来制止，我马上停住了打字的手，想静观其变。

    这时绯月焰流着鼻血说：“朋友如衣服，老公如手足，对不起了雪儿！”

    悠雪：“……”

    honey宝er：“我晕。”

    彩雨：“大潮流哪，大潮流哪！”

    这时我才喘口气打出一行字：“宝，雪，雨，给狐狸走，留住她人，留不住她心。”

    绯月焰：“还是依依懂道理，各位我走咯。”

    我还想说什么，却见表弟那边按下回车，帮派瞬间跳出几个字——陌葬扬：“人尽可夫！”

    绯月焰：“喂！你说谁呢?”

    陌葬杨：“谁接话说谁！”

    honey宝er：“就说你！死狐狸！快死去吧！”

    悠雪：“大家还是留点口德吧。”

    绯月焰：“雪你也别装好人，今天你也骂我不少，别以为我不知道你心里还有根刺！”

    悠雪：“我CAO！你TMD别不识好人心。”

    honey宝er：“滚吧你！”

    陌葬扬：“记得少穿衣服，骚狐狸。”

    绯月焰：“依依！你自己看见的，是他们先撕破脸，别怪我翻脸无情。”

    帮派马上刷出了鲜红的信息：绯月焰和本帮志趣不同，已经不是本帮成员了。

    honey宝er：“拍手，拍手，祸害走了。”

    悠雪：“哼~~~~~~~~~~~~~”

    我：“人都走了，大家刹车、熄火！”

    “姐！姐！”表弟突然对我又拉又喊的，手指着电脑屏幕：“这个。。这个是敖家族的小朋友！”

    我探过头去一看，一个小剑客正在那里喊：“有没有去L7的队伍?”

    我嘴都合不拢的看着眼前的小子：“你真邪恶。。。”

    这个时候，我自己在帮里打出：“发现傲家族小鸟一只，如何处理?”

    honey宝er：“强。。奸！”

    悠雪：“轮。。奸！”

    彩雨：“我随大潮流哪！”

    我：“活埋好了。。双，晚了没位。”

    说着，我已经组上队伍，在当前喊起：“L7练BB，无门派歧视+++++++++++++++”

    果然那个傲家族的小子，第一时间将77插了过来。

    接下来，帮里的人也跟来了7-8个，队伍却加不下了。

    我考虑了下，这种事情还是自家人参与比较好，于是加了大猫，陌葬扬，正准备加最后个悠雨，却见帮里疯狂的刷出：

    最佳宝贝：“依依加我，加我！”

    这个时候我翻了一页，看见他也在申请列表里，也就把他收了。

    装摸作样的签了和约，点了双和3倍，我晓得队伍里就那傻小子拿了。

    于是开车直奔L7。

    我这里带着队转圈，就在帮里说：“弟弟！问他可以买包子不。”

    陌葬扬哈哈一笑，队伍里飘起一句：“DT的师弟，帮买组包子。”

    小朋友：“我没学仙灵哦。”

    帮派——我：“大猫！清他FF！”

    这时，大猫极度配合的说：“小师弟，带FF没?我的用完了，朋友叫去拿点东西。”

    小朋友：“有，刚才买了一组。”

    honey宝er：“我1000一个全买了。”

    这时帮派刷出——彩雨：“你们太邪恶了。”

    悠雪：“不过我喜欢。”

    帮派：我：“宝贝！清他77。”

    最佳宝贝：“小子，你缺钱是不，你身上还有合成77没，有就全10W一只全卖我。”

    小朋友：“啊！你们真好人啊。”

    最佳宝贝：“开玩笑，我们是最大的好人。”

    帮派：honey宝er：“得手！活埋计划开始！”

    最佳宝贝：“得手！开始吧！”

    看着小子的血被怪打掉小半，我在帮里说：“下场大猫走。”

    honey宝er：“明白！”

    然后队伍里飘起：“队长，我去拿个东西。”

    队伍里剩下四个人的时候，帮派里刷起：“防！”

    最佳宝贝：“恩！”

    陌舞扬：“晓呆！”

    几个回合下来，那小朋友发现事情不对：“怎么你们不打啊?”

    我：“忘记加蓝……”

    最佳宝贝：“忘记加蓝……。”

    陌葬扬：“武器磨坏了，不划算……。”

    小朋友：“你们……”

    我：“你不愿意可以跑。”

    小朋友：“那我跑哦?”

    我：“恩，你跑吧。”

    小朋友跑出去以后，我们几下解决怪物，站到L7，直接解散队伍。

    分别点进那个头上顶着一对小刀的小子，哼着小曲看着他被妖怪一下下打到扑街。

    当前——最佳宝贝：“可怜。”

    陌葬扬：“我忘记告诉你，我BB秒3，你就跑了。。”

    我：“其实我有特级乾坤斩……。。”

    “开可乐！庆祝！”我大喊一声，表弟已经乐呵呵的开冰箱，拿出二厅可乐打开。

    “干杯！”

    “干杯！”

    坐回电脑边，我打开了世界，边说：“小子，你老姐我今天起看世界。”

    世界上果然安静不到10分钟，傲枫便窜了出来：“天下的娘西皮，贼阴毒。”

    郑重的誓言：“枫，出啥事了?被偷袭了，我刚才看见天下那个小娘母在线。”

    我正想自己站出去和他们说，就看见大猫唱着歌骂道：“在哪里 在哪里阴了你 你的姿势如此熟悉 我实在想不起， 哦！ 在L7”

    傲枫：“天下真不是东西，娘母带出来的兵原来都这样，没本事搞人家小朋友。”

    郑重的誓言：“枫！我到驿站等你，打好FF屠帮！”

    我：“感激梦幻TV，感激各位前辈大侠给小女子出名的机会，实话告诉你们：我阴你，情非得已！”

    彩雨：“屠帮了！大家隐蔽隐蔽！”

    最佳宝贝：“屠帮了！撑花斗笠——伞(闪)！”

    这个时候突然看见一个熟悉的名字爬了上来——夜墨雨！只见他慢悠悠的说：“大帮主！出名算我一份。”

    帮派马上出现万多个问号，特别是悠雪那句话，当场叫我鼻血狂喷：“依依！这小子身板结实！借过来，结婚生子，拖出去炮灰的伺候！”

    世界也是一样，郑重的誓言：“夜叉！你发颠了是不是?你脑子里是不是装的浆糊?”

    夜墨羽：“人生忡忡，不过活个几W天，为求生活多姿多彩，唯有牺牲自己，为杀戮三界更添鲜艳，就让这野外、偷袭来得更猛烈些吧。”

    傲枫：“别理他，没人知道他想的什么。”

    帮派：彩雨：“逆流啊逆流。”

    我：“我说彩雨，你就不能把感叹发完，别每次只说半句话。”

    honey宝er：“我来解释，她的意思是汪洋中来条黑色的小船，有人应该逆流而上。”

    我：“……。”

    陌葬杨：“去吧，姐！我们支持你！”

    最佳宝贝：“美色当前，无数英雄尽折腰。”

    悠雪：“你不去，我上了哦。”

    我：“别！我自己上！秘方大金我通常留给自己加。。”

    honey宝er：“依依，我今天才发现你这么猥琐。”

    悠雪：“华丽的猥琐。”

    最佳宝贝：“重要的是不能有猥琐的外表，心理猥琐我们接受。”

    彩雨：“猥琐是大潮流哪。”

    我这才吸了口气，在世界上柔弱的说了出：“夜墨羽！我生自由我，民间小女，何必劳烦仙人下凡。”

    片刻夜墨羽回了句：“见惯绝色仙女，也会渴望人间绝色，这叫红尘有情。”

    郑重的誓言：“为女生，为女死，为女掉脖子，夜叉我祝愿你的女人长得象个母夜叉。”

    我：“谢谢！我还真是母夜叉，你说对了。”

    夜墨羽：“哈哈！正好一对。”

    honey宝er：“还等什么，ZZFF组上，开打吧！”

    傲枫：“半小时后！野外桥！”

    这时夜墨羽M了过来：“你来三个人就是。”

    我这边已经在和大家策划开了：“姐妹们，站出来。”

    最佳宝贝：“我怕是去不得了~~~~~~~人气不够了。”

    彩雨：“我跟大潮流哪！”

    我：“彩雨，今天你必须上，有你在事半功倍。”

    彩雨：“都说我随大潮流了。”

    我：“……。”

    悠雪慢慢说：“纵然我没把握搞定那个啥！但是WZ和NR也有得拼！”

    我：“其实我很不想去。”

    彩雨：“宝，剪刀伺候。”

    honey宝er：“貌似她米有小JJ。。”

    队伍定下来，FF打好 ，变身卡带起，我和彩雨，悠雪早早的站在ZZFF。

    正要M过去，问那个外援为什么还不来，就见到组队开关闪动。

    点开一看：夜墨羽;傲纭(155DT)。

    队伍：我：“开什么阵?”

    夜墨羽：“队长给我！”

    队形很快变到虎翼，夜墨雨说：“祈祷他们开龙阵，照道理他们一WZ一ES一STL双LG应该开龙飞的，队长应该是傲枫，他没有虎阵。。”

    这个时候我们全部都瞪着大眼看着他，没人说话。

    帮派里却发出一句——悠雪：“最亲近的朋友，就是最可怕的敌人啊。。”

    彩雨：“祸水啊，祸水啊！”

    队伍——夜墨羽：“NR你速度多少?”

    悠雪：“帅哥，站速度位保证快过WZG，虎阵嘛，有点点危险。。”

    夜墨羽：“拜托说个数字。”

    悠雪：“1014”

    夜墨羽：“我说姐姐，已经很不错了，这样我就放心了。”

    悠雪：“谢谢帅哥夸奖。”三张17号羞羞脸。

    帮派：我：“喂~~~~~~~~~~~雪儿！不要这么赤果果的挖墙角。”

    彩雨：“大潮流，大潮流哪。”

    悠雪：“看见没，楼上我的心声。”

    honey宝er：“还没开战，已经河里的鱼跳进湖里了……”

    最佳宝贝：“这年代男人也是祸水啊！啊！啊！”

    我：“少打一个啊！不会死人滴。”

    这个时候画面切换，我们已经站到了野外桥边。

    夜墨雨：“他们不会打我，所以你们的BB保护NR。”

    悠雪：“那DT呢?不保护吗?”

    夜墨雨：“都是我的号。”

    我：“#24 ”

    彩雨：“#24 ”

    悠雪：“#24 ”

    这个时候我才想起关键一句：“那你打他们不?”

    夜墨雨：“看心情。。”

    我：“怎样的心情你会出手?”

    夜墨羽：“我只为我的女人杀人！”

    悠雪：“我做你的女人！！！！！”

    帮派：我：“雪儿你~~~~~~~~~~~~”

    彩雨：“湖里的鱼游上岸了……”

    夜墨羽还没来得及回答悠雪的话，战斗打响了。

    果然对面开的龙阵，一位：傲枫(155LG);二位：傲天(155ES);三位：如风天下(155LG);四位：郑重的誓言(155WZG);五位：傲诺(155STL);

    很明显对面不知道我们有条NR，直接把套子丢给了被偷袭过的彩雨头上。

    悠雪依旧比WZG慢了，但是却很准确的把他封住了。

    于是我马上在队伍里说：“继续丢他，他BB一定可以配合他的速度！”

    悠雪打出个羞羞脸说：“人家还是瞒厉害的哦。”

    这时，夜墨羽在当前说了句：“三回合！”

    我们都没明白他的意思，对面却飘起一句话。

    傲天：“你真死得下这个心?”

    夜墨羽：“错！是我的心活了。”

    然后，对面居然全防3回合，而我们这边由于就我一个LG，没有DT这把刀，根本不能有效果的打击对方。

    而夜墨羽双号也防了三回合。

    第三回合还在继续的时候，夜墨雨在队伍里说：“保护DT，放倒WZG，龙腾配合！NR丢STL！PT上野兽。”

    我诧异的看着眼前变身的炎魔神：“你扫WZG????彩雨没有野兽！！！！”

    夜墨雨：“不相信我就别配合！”

    悠雪：“我配合！”

    彩雨：“刚才某人丢双野兽鞋子给我，15级黑石。。”

    我：“……”

    第四回合数字显示在屏幕上的时候，我看见悠雪脑袋上飘起：“神啊！WZG别封住我啊！！！给我机会出手吧！”

    这个时候站在我身后观看的表弟说：“成败在此一举，姐你得相信他！”

    我其实根本没有选择，点了龙腾直指郑重的誓言！

    好运气，那神奇的几率再次站到我们这边，日月乾坤在悠雪头上绕了几绕居然没中。

    彩雨：“大潮流哪，大潮流哪。”

    悠雪却一个封“啪！”把STL锁了个结结实实！

    悠雪：“帅哥！我爱死你了。”

    我白眼一翻：“这个时候应该我们爱你才对，傻雪！”

    彩雨果然刚好快过傲纭，加了野兽以后，这个变身鬼将呼啸而去。

    第一下，没保护980;第二下，傲枫挡刀700+，第三下傲天档刀800+。

    夜墨雨：“好样的，打掉他半血！”

    我一个龙腾过去：“1100+”

    夜墨雨：“趴下！”龙腾一出，对面一声哀号，灵魂人物扑街！

    我：“你为什么这么慢?比我还慢?”

    夜墨雨：“我必须慢过傲枫那只乌龟！所以穿了减敏装！”

    我：“你有多少装?”

    夜墨羽：“单P速度装，群P减敏装，不算定心——两套！”

    悠雪：“两位，安排战术，OK?”

    第四回合就要结束的时候，夜墨羽DT号头上显示：“我龙腾控尸，你群秒！PTMM出法BB！NR丢队长。”

    我：“你到底给了彩雨多少东西?”

    夜墨羽：“我只是让她玩得更是个铺助！

    第五回合，傲纭脚踩烽火轮，是没办法出手了。

    郑重的誓言第一时间便用高速度BB把自己拉了起来，一个套直接丢到夜墨羽头上。

    悠雪老老实实的丢过去，傲枫脚下便是一滩。

    当前：悠雪：“LG真不乖，处处流水。”

    我心里想：“完了，这WZG活过来了，我出手还早，那ES要是慈悲一爆，人就站住了。”

    却未料，夜墨雨的BB居然利剑直指尸体，两下爆必，郑重的誓言再次扑街。。

    彩雨：“顺风顺水啊！”

    悠雪：“这个叫啥来的——RP大爆发啊！”

    傲诺(155STL)的BB解了自己的封，终于变身成功。

    对面傲天(155ES)在当前打出一串：“……。”，然后见那边红光一闪，果然是“救死扶伤”。

    我秒了出去，对面的如风天下(155LG)也秒了过来，傲枫(155LG)出了一只隐身的老龟。

    这时，我不由赞美了句：“一切均被你猜中！”

    夜墨羽：“我不喜欢PK，不证明我不会PK。”

    我们正在为胜利开心的时候，那鬼魅般的WZG居然又站起来了。

    这个时候我不禁感叹，队伍的灵魂果然受优待，二只BB拉着他啊。

    悠雪：“诈尸啊！”

    彩雨：“活见鬼啊，活见鬼。”

    这时，我看见傲纭的BB直接丢了一个五龙在夜墨羽身上，这个炎魔神狼牙棒一挥，誓言第三次英勇就义！

    悠雪：“你，你。”

    彩雨：“狂潮啊，狂潮啊！”

    我：“万一他不套你?”

    夜墨雨：“人生就是赌博！输赢又如何，我自笑傲风流。”

    敖纭：“放倒STL，血速BB破他保护！龙腾配合！PTMM提灵！法BB单秒控尸，NR丢如风！”

    帮派：悠雪：“第一此见一个人双开这么巧的，一个号和我们谈笑，一个号早已经安排好战斗！我服了！”

    彩雨：“我今天才明白什么叫英雄！”

    最佳宝贝：“彩雨！难得见你正常一次……。”

    honey宝er：“彩雨！你真没点劲，唯一一次正常居然给了个外援。。”

    当STL倒下去的时候，我看见如风的的头上飘起：“夜叉！我们这是何必?”

    当前：夜墨羽：“给你机会起死！”

    队伍：我：“他起死谁?”

    夜墨羽：“当然是WZG！”

    悠雪：“我扇他！”

    夜墨雨：“不必要！他们已经放弃了！”

    傲纭：“防！”

    帮派：悠雪：“依依！要想过安生日子，就听他的！”

    彩雨：“就算我们再练一年，也斗不过这个电子脑袋。”

    honey宝er：“依依！我们听你的！”

    我正要在帮派说：为求安生，我们就防吧。

    这个时候最佳宝贝爬了上来：“旧恨可以一笔勾销，绯月焰必须交出来！”

五、贪财的女人们返回目录

    表弟几时悄悄坐回电脑旁，我都不知道。

    只见他在帮里说——陌葬扬：“只怕傲天不是软柿子。。”

    最佳宝贝：“那我就是耙桃子????”

    这个时候，30秒时间已经到了，我已经按下了防御。

    突然，我看见帮派——瞳小莜：“谁敢喊交出绯儿！?”

    我心里暗叫一声不好！

    这死女人，什么时候上线的，我怎么都没留意???

    这个瞳小莜据说是绯月焰的发小，俩人楼上楼下住了20多年，感情甚笃。

    最佳宝贝：“我！”

    瞳小莜：“那就手底见真章！”说完只见帮派刷出：瞳小莜和本帮志趣不同。。

    这时，我看见战斗画面上，WZG已经站了起来，对面居然没有拉STL起来。

    只是如风继续在说：“夜叉！没有想到你砸RMB下来，就为了今天对付我们！”

    夜墨羽：“错！我只是想提醒你们，你们的那些老掉牙战术已经过时了！”

    帮派：最佳宝贝：“依依！多年朋友，你看着办吧。。”

    这时春天的馒头站了出来：“依！就算我们再差，既然谈判，我们也应该有提条件的资格，难道我们就这么失败???”

    honey宝er：“馒头说的对，这个条件是为了天下！如果不这样，我们将来只怕没立足之地”

    我只觉得一个头二个大，这边帮里闹开了锅，这边夜墨和对面唇枪舌战毫无停止的意图。

    我想了想，馒头说的有道理，我们应该有提条件的资格。

    于是，我在对话框里打出：我们愿意和解，但一定得交出绯月焰。

    打好了，我却没马上发出去，因为我看见画面上，如风天下继续说：“我们的战术不是为老区夺过冠吗?”

    夜墨羽冷笑一声：“哼！”

    就见他的DT号——傲纭头上飘起：“WZ套、ST鹰、WZ套完ST鹰;

    ST鹰、LG秒、ST鹰完LG秒;

    LG秒、WZ套，LG秒完WZ套;

    WZ套、ST鹰，WZ套完ST鹰;”

    夜墨羽：“这就是你们的战术！”

    队伍：彩雨：“可是我们就打不赢。”

    悠雪：“彩雨！你可以闭嘴了，我宁愿你永远不正常！”

    这时旁边对话屏幕里刷出一段话：当前——honey宝er：“夜墨羽，你快板打得真好！”

    夜墨羽：“夸奖！”

    傲云：“……。”

    傲枫：“……”

    夜墨雨：“我们移民为了什么?”

    如风天下：“服战！蚩尤！”

    夜墨羽：“口口声声打蚩尤的队伍，被我这个乱拉的民间队打到爬下2条，何以屠帮?”

    郑重的誓言：“夜叉！我们说不过你，我的脑子和你比始终存在差距。”

    夜墨羽：“你的脑水全花在称王称霸上了！！！”

    郑重的誓言：“……。。。”

    夜墨羽：“这是新合区，没有站神的支持！你想夺冠?我只怕是妄想。”

    如风天下：“夜叉！你果然想得周到。”

    夜墨羽：“要发展，就必须要共存，你们自己检讨下！”

    队伍：傲纭：“几个女人，把你们的抱怨说出来吧，现在！马上！”

    当前：悠雪：“强烈要求赔偿死亡损失1000W。”

    彩雨：“上次你们阴我，我的130衣服丢了。。”

    我：“我们愿意和解，但一定得交出绯月焰！”

    队伍：我：“彩雨！你真阴毒。。”

    上帝都晓得，彩雨没有130衣服，从来就没有过……

    队伍里夜墨羽哈哈一笑：“几位美女开价好低啊，对付他们得下重手。”

    彩雨：“我本来想说140项链滴。。”

    悠雪：“神啊，快电死我吧，我为什么少打个零。。”

    对面默然一会，终于说话了。

    傲枫：“PTMM的衣服算我的！没有衣服折换MHB3000W可以不?”

    彩雨：“4000W！”

    傲枫：“成交！”

    队伍：我：“停停！怎么象在卖猪肉！”

    悠雪：“你见过有这么值钱的猪肉吗?”

    郑重的誓言：“你们帮死的人合计多少个，报个数字，每人1000W算我的。”

    悠雪：“20个！”

    郑重的誓言：“……。”

    夜墨羽：“行了NRMM，你这也忒黑了，誓言拿半个亿出来好了。剩下的我、如风、傲诺分担了。”

    这个时候我再也不能安静了，扒开众人大喊一声：“钱全部交到裴孜依这里来！！！！！！”

    队伍：悠雪：“我希望你拿钱那天一直狂掉钱，掉到你破产！”

    彩雨：“我的1000W应该也在里面吧?”

    傲纭：“衣服钱另外算！”

    终于，对面一直没有说话的傲天，发出了信息：“今天太晚了，明天晚上8点，我会单独出战一场，到时候CS郊外路人甲见！”

    队伍：我：“为什么是路人甲?”

    夜墨羽：“因为他们本来就是路人。”

    啊！我明白了！

    原来绯月焰这次终于老马失蹄，自作多情了次，哈哈。

    我：“那为什么傲天还要出战?”

    夜墨羽：“他是男人！”

    这个时候，我心里咯噔一声，我这边的，以及对面站着的，其实真的很男人。。

    傲天！因为他是男人，所以他必须为这个形同路人的女子出战，只因为他要给世人一个交待！

    傲天！因为他很男人，所以他选择在路人甲出战，是因为他要告诉世人我与这妖媚女人今天后再无瓜葛！

    傲天！因为他绝对男人，所以他不解释，不辩解，是因为他要告诉世人，纵然我对伊无情，但伊的情意我依旧信任。

    “哥们！我们闪了！”如风天下打出这些字，对面五个人全部消失不见。

    画面转到野外之后，我看人我们身边早已经人潮如洪。

    夜墨羽解散了队伍，也不见了人影，我正要水遁闪人，就见当前套红的信息。

    honey宝er：“天下的保持队形！保持队形！ ”

    最佳宝贝：“我经历过无数胜利，就这场胜利是最值钱！ ”

    春天的馒头：“谢谢依依叫我去死，1000W到手了！ ”

    这时我有信息进来，点开看却是瞳小莜：“是你把绯儿丢上审判台，这笔帐明天我会和你算的！”

    我想了想回了过去：“悉听尊便。”

    瞳小莜：“裴孜依你别以为靠上了夜墨羽这棵大树，告诉你吧！你的好日子长不了，小三！”

    我火气一下子就上来了，想都没想就回了过去：“本姑奶奶从没怕过谁，要砍要杀，丢时间！”

    那边没在回过来，表弟早关了电脑坐在沙发上吃消夜——泡面！

    我看他一眼说：“你今天上了24小时?”

    他只点了点头：“太刺激了，睡不着！姐！那钱有我一份吧?！”

    看着他眼睛都要掉出来了，我实在不忍心骂他，只好说：“明天还止不定拿到钱呢，这么大笔数目，不是说有就有的。你看吧明天CBG上面MHB一准涨价！”

    “有你这话我就放心了，实话告诉你，我死了二次。”

    “什么?！”我这才惊讶了：“你为什么会死?”

    “不信！你开我号点我！”

    我使力的看着他，问：“你们是不是还做过什么事?”

    表弟耸了下肩膀：“有什么奇怪，不就是帮宝贝杀人。”

    “那到底帮里去了多少人?”

    “他死了四次！应该不少吧！只是大家都没和你说，不愿意给你添堵。”表弟吃完了面，端着碗进了厨房。

    我这才暗暗心惊：“怪不得宝贝一定要求把人交出来，还有这么多人附和，原来还真闹得不小。”

    “姐！有人M你。”表弟洗好碗出来就看见有人找我。

    我这才转回去，看见电脑上我的界面果然有信息进来。

    点开一看，是个不认识的女人——冷如嫣！“夜墨羽是我的！”

    我看见这条信息，整个人都呆了，这个是什么的什么嘛。。。

    下一条还是冷如嫣：“我已经认识他已经二年了，你不要插一足进来，谢谢！”

    下一条还是冷如嫣：“明天，你要是输了，你就自己删了他，谢谢。”

    下面在没有了，我点开她的头像，上面写着：151PT，称谓：傲青龙堂堂主。

    “小扬！”我喊了一声。

    表弟本来已经躺上他的小床，又在爬了起来：“怎么了?是不是又要打?”满脸都是猥琐的兴奋。

    “你来看！”我把历史记录打开给他看了：“你说这是哪跟哪啊?”

    表弟看完以后，转过头去扑哧笑了。

    “你干什么笑?你做死啊！”

    “姐！你还真是小三命啊，哈哈，哈哈！”

    我一个巴掌拍到他背心：“滚！”

    表弟已经傻笑着回到床上，拉上被头还说了句：“明天，我帮你打探军情，哈哈哈。。”

    我本想回信息过去，但是又不知道说什么好。

    想起夜墨羽和我解释那句：“他们本就是路人！”我可不想自做多情！

    回信息过去说什么?我还真没谱。

    我现在和这个夜墨羽什么都不算，要是真惹了他的女人可不好办，他不是说：“我只为我的女人杀人！”

    坐在电脑前想来想去，都不得其门而入，帮里面又闹得不得了，我也实在疲惫。

    不管了，明天自然会有分晓！

    想到这里，我在帮里和大家说了再见，就关机睡觉了。

    明天——还有一场路人甲，到底鹿死谁手还真是难以预料……

    看来得去化生放BB了，不然天兵会来抓我。。

    一上班就被老大喊去，说是猎头公司推荐一只海龟，要到我们公司做销售副经理，叫我今天务必和此人见面商讨待遇问题。

    于是，我整一天都在等这个人，直到等到下午4点半。

    打个电话到老大办公室问：“要五点了，他(她)还没来?”

    老大说：“会来！”就把电话挂了。

    我楞了下，随即明白老大的意思，今天得等到这个人！

    按时下班是别想了，乖乖等吧，我叹了口气，表弟你就在撑多会吧。。

    我心里却急得什么是的，这晚上还约了路人甲呢！

    眼看快下班了遇见这样的破事，要是等多一个钟，我开车回去，只怕没时间安排了。。

    看看空荡荡的接待室，今天来面试的都走光了，不知道等到什么时候去。

    起身拿起一份需要复制的文件，正准备到隔壁机房去复制，桌上的电话就响了：“经理！有位韩先生要见您。”

    啊！谢天谢地！

    一定就是这个人了！我赶紧按下键说：“请他进来。”赶紧坐回了班台。

    从敲门的声音，我已经判断出这个人受过良好的教育，因为声音是一重二轻，停顿半会又在重复一次，连续三遍，然后就没了声息。

    我清了清嗓子。对着门喊了声：“请进！”门便徐徐推开了。

    门口挂着职业微笑的男人，笑容一下就展开了：“是你！”

    我楞了一下：“奥迪。。。”

    “那是我的坐骑。”他依旧挂着笑意：“我可以坐下吗?”

    “哦！请坐！”

    接过他递上的简历，我看见他的名字：韩傲。

    “韩傲?”我低低的念叨着这个名字，脑子里便想里梦幻西游里的那个傲家族，不由得轻声说了出来：“傲枫?”

    “傲诺?”

    “傲天?”

    “在！”

    “啊！”我猛一抬头，看见对面的男人饶有兴趣的看着我：“别告诉我你是绯月焰！”

    “我那里长得想只狐狸！”我压着声音回了句。

    “裴孜依！”他双手下意识的合到一起：“大帮主！哈哈！这就叫蓦然回首，伊人却在灯火阑珊处。”

    我只是一边感叹着过于蹊跷的相识，一边看着他嘴角的笑意想：“他为什么会长酒窝???”

    谈判意外的顺利，韩傲基本对老板制定的酬劳没有意见，只是提出一个建议：“我需要上午10点半才开始工作！”

    于是，我答应他明天下午给他电话答复，前后不过15分钟，就解决问题。

    接下来，我正准备送他，他却依旧坐到座位上说了句：“今天我们有个聚会，在XX网吧，要不一起去?”

    我呆了一下，猛然想起路人甲：“谢谢了，今天不是很方便。”

    “因为路人甲?”

    “因为不方便！”

    他身子往后靠了靠，用仰视的角度看着站起等他离开的我：“一起吃饭可方便?”

    诱惑啊~~~~~~~~这可赤果果的男色诱惑啊！！！！！！

    我将手撑到班台上，吸了口气，恶狠狠的压低声音说：“我晚上节食！”

    韩傲(以后均称傲天)楞了楞，笑容更是绽放开了：“那我是该撤退了。”

    说完站了起来，走到门口。

    拉开门，他又转过身来：“忘记提醒你！我晚上会全力以赴！”

    “你去死！”我咬牙切齿诅咒他。

    却只看见那个瘦高的身体消失在办公室门外。

    站在窗口看着那辆黑色的奥迪开出大楼，我才拿好包包锁门下班。

    回到家里，表弟已经按照吩咐喊来了晚饭，我们三下五除二的解决掉，对那个冷如嫣也多半了解了些。

    此女和夜墨羽认识二年有余，夜墨羽却一直不愿意对她的身份，有实际意义上的认可，也就是说标准的剃头挑子一头热。

    我很满意表弟打听到的消息，有些小开心的丢了一包大中华给他：“奖励你的！”

    “谢姐龙恩！”

    我一边收拾桌子上的残汤剩饭，一边装着无所谓的说：“今天认识了傲天。”

    “哦。”表弟哦了一声，突然惊醒：“啥?！！你说啥?！！！！”

    看着烟点燃半边的表弟，我依旧淡淡的说：“今天他到我们公司面试，我认出了他。”

    表弟张大嘴巴看着我，半响才醒悟过来，跟着我追进厨房：“如何?”

    “什么如何?”我装着不明白，继续刷碗。

    “长得如何?”

    我拖着长长的尾音说：“人见人爱，车见车载！可以了没?”

    表弟将烟灰抖到垃圾桶里，有些激动的说：“有学识?”

    “恩，大海龟来滴。”

    “嗬！好家伙！这才可拣到宝了，姐！以后一个公司上班，那可不就是近水楼台先得月咯。”

    我擦干手，狠狠拧了把他的脸蛋：“只怕是水过三秋了。。”

    趁他哎哟叫疼，我说了句：“不过是很出色，就那那辆车也不是普通人开得起的。”

    “红鸾心动了哦……”表弟一脸猥琐的叼着烟看着我。

    突然他大叫一声：“糟糕！”

    “怎么了?”我急忙问。

    “你要和傲天这个这个了，那夜叉怎么处理?”

    “你250是不是?人家谁说和我好了，你听见傲天说了还是夜叉说了?”

    “那倒没有……”

    “行了！”我拉着他走到外面，指着墙上的时钟说：“上吧！今不是路人甲吗?”

    安心的开机上号，马上就有信息进来了。

    夜墨羽：“大经理！晚上好。”

    我嘴巴一歪，打了几个点点过去，就回头对表弟说：“扬子！他们的消息看来是共享滴。”

    “你的消息也和我共享不是?”

    这时我看见又有消息进来，不用说一定又是夜墨羽。

    果然是他：“8点钟，我携一干人等为你摇7呐喊，大经理加油哦！”

    我：“请务必记得，用天下为标语主题！”

    夜墨羽：“你真不谦虚。”

    我：“谦虚等于狂妄！”

    他回了个笑脸，我明白谈话到处结束，于是到帮派喊了一声：“路人甲战队安排如下：

    队长！春天的馒头，队员:裴孜依、最佳宝贝、悠雪、彩雨！”

    春天的馒头：“满活力听从吩咐！”

    最佳宝贝：“就知道依依会给我出战的机会。”

    悠雪：“看我NR今天如何光芒万丈！”

    彩雨：“大潮流哪……。。”

    陌葬扬：“看天下美女为男人——决战紫禁之颠！”

    最佳宝贝：“我有小JJ，跟上一串78表情。”

    悠雪：“谁有小JJ，那啥！大猫剪刀伺候！”

    honey宝er：“剪刀在此，宝贝在哪?”

    最佳宝贝：“当我什么都没说过……。。”

    我看他们闹够了：“7点40分，老地方集合！”

    ZZFF队伍：我：“彩雨！对方今天应该有条PT，，151级的，不晓得实力怎样。”

    彩雨：“小小滴哪！”

    我继续说：“绯月焰我来克制，我们攻击手今天就宝贝这个STL，大家照顾下。”

    最佳宝贝：“我今天打了200W的FF，总算不错。”

    悠雪：“那瞳小莜就交给我了，定叫她有来无封！看他狐狸、骨头怎么哭着回去……”

    春天的馒头焉焉的发了句话，把大家说楞了：“杂觉得我就没点用呢。。。”

    我想了想才发了句话：“馒头，我可从来没想过PK没有你会是什么模样。”

    最佳宝贝：“是啊，是啊！你是我们的灵魂呢。”

    悠雪：“你要实在没事做，就用你娇弱的身子保护宝贝吧……。。”

    春天的馒头：“这样……”

    彩雨：“免费血BB。”

    我：“彩雨！你闭嘴！”

    悠血：“死彩雨！我要不看到过你修炼的截图，我一准拿胶布帖你嘴巴！”

    最佳宝贝：“我觉得你还是不正常比较好……。。”

    馒头终于开车了，到了路人甲，看见那里已经满山偏野的大豆高粱。

    基本每个人头上都顶个五颜六色的字和表情，大张齐鼓的喊着：XXX加油。。

    春天的馒头：“好激动！大场面啊！”

    最佳宝贝：“发现敌情，3点钟方向，依照变身来看有个攻击手，目前DT、ST尚不明确。”

    这个时候我在当前喊了声：“我们动手，OK?”

    就看见高粱地里闪出一白色的字体：“你PK保护期，难道我来动手???”

    还没看清楚谁说的，就已经进入战斗。

    来不及看对面的人员，我就大喊起来：“他们没开阵！”

    就只见最佳宝贝头上已经飘起：“婆娘！也不用让得这么明显吧?”

    表弟已经开心的拍着桌子说：“NND！强。。奸！强。。。奸！”

    这个时候我才看见对面的队长就是那攻击手，——排骨汤：“给次机会重组?”

    悠雪：“小子这是玩命，你以为是台上哦。。”

    30秒时间已过，我看见悠雪第一时间丢住了瞳小莜。

    对面排骨居然是只DT，只见他已经疯狂，第一回合连法宝都没出，便扑过来死死咬向了馒头，狠狠二口——破血！

    当前：春天的馒头：“哎呀呀！我是DF呀！你是不是找错目标了。。。”

    这个时候傲天头上飘起一句：“想跑也没机会，对面的DFMM据说追捕140。”

    这个时候帮派爬上了几句话：

    honey宝er：“依依！这个有些胜之不武。”

    honey宝er：“你说过：天下就算永不胜利，天下也不丢怕死的脸！”

    这个时候我看见陌葬扬发出的信息：“宝儿说的对：我们要赢这个面子。”

    第一回合依旧在继续，我心里已经有了决定。

    当前：我：“下回合我们跑！你们防！重组再杀！”

    队伍：“大家跑！”

    “收到！”“OK！”“了解！”“已经跑了。”

    第二回合开始以后，我们各自点下了逃跑。

    这个时候，我看见绯月焰头上飘起一句话：“跑不掉的都死！”我暗叫一声：不好！

    第一个跑出去的是悠雪，她跑出去以后，当前立即显示出，她发了2个80号表情！

    这个表情我记得悠雪是最痛恨的，今天她却发了2个！

    我看见瞳小莜的BB解了自己，一个媚眼飞到了最佳宝贝身上。

    当前：春天的馒头：“神啊！我为什么要学这么高的逃跑和追捕，三位我先做小人了。。。

    话都已经在旁边显示了，春天的馒头在我的电脑上才跑出去。(GM搞的鬼)

    我敢保证，她们两个多么希望自己没跑掉。。

    对面那个第一次对面的冷如嫣，一个灯给DT点起，我晓得，糟糕！有人要挂。。

    第三个是最佳宝贝，可是他转了一圈又回来了：“完了！要不都跑掉！要不都死，这下我光荣了。。”

    这时二只BB直接丢在宝贝身上，他已经掉了700血。

    然后排骨汤提着大刀来了，轰轰三刀，宝贝愤然扑街。

    当前：最佳宝贝：我CAO你十八代祖宗。。

    帮派：彩雨：“人神共愤。”她也在我的电脑上跑了出去。

    我冷汗一滴：“还好，已经逃出去三个，这下就看我的了！”

    绯月焰一大火丢过来：“红烧小蛇！”

    我一个转身，炎魔神身体过于笨重，喘息几声，又回到原地。

    队伍：我：“宝贝！还有次机会，我拉你，你跑！”

    当前：傲天：“谁再出手，我傲家族与他誓不两立！”

    当前：绯月焰：“你我本是路人，今后如何，本小姐从不去想！”

    当前：冷如嫣：“我必须杀掉裴孜依，为我自己！”

    当前：瞳小莜：“对不起，我和傲什么不熟！”

    当前：排骨汤：“DT只会扫和死，他们爱跑不跑，与我无关！”

    当前：我：“傲天！无需在我面前上演这种狗血桥段，真TMD下贱！”

    队伍：最佳宝贝：“你BB拉着自己吧，那边DT已经扫过，你血还多，有机会跑出去！”

    我：“宝贝……”

    最佳宝贝：“记得抬扶担架到地府接我，小白那里好冷，真的——好冷，依依！你懂吗?”

    这个时候我心突然一揪：这个爱了绯月焰几年的男人，今天终于心冷了。

    宝贝的BB给我加了个大金，才得以不死的命运。

    当我跑出去的那一瞬间，眼眶里居然全是泪水……。。

    我第一时间飞到驿站，拼命的往小白那里跑去，并且嘴里喊：“扬子，喊帮里人速度要小白集合，马上！”

    “哦。。。好！”表弟双手翻飞在键盘上打着字，嘴里却说：“姐！你别哭！你哭着我都害怕。。”

    我语词不清的说：“我裴孜依发誓，绝不放过绯月焰。”

    我跑到小白那里的时候，看见最佳宝贝居然爬在地上。

    看见我，爆瀑一样的泪水，从这个男人心里流到电脑之上。

    “宝贝。。”

    我有一种不祥的预感，天下就要失去他了，我也要失去这个朋友了。

    “宝贝！你说句话。”

    跟过来的陌葬扬也说：“宝贝！别伤心了，哥们明陪你泡更好的妞子去！”

    悠雪：“杂了杂了?真对那死狐狸动心了?”

    彩雨：“今天风水不好，走霉运。。。”

    honey宝er：“宝贝！你这算个叼啊，晕！”

    大家七嘴八舌的胡乱劝解着，却始终没说到个重点。

    这时，宝贝突然说：“我这里还有些MHB，谁那里有现卡?”

    我急忙说：“别说钱，我这里有，要多少?”

    最佳宝贝：“700点！我改名字！傲家族赔偿的钱就当我买卡了，依依！”

    我：“宝贝！你有话就告诉我们好不好?”

    这个时候，表弟在旁边喊我：“姐！别站DF，这里叫人心情郁闷！”

    我也觉得是这个理，马上组起队伍，邀请宝贝加入。

    他却拒绝了：“依依！我发号你，马上帮我冲！”说完已经不见踪影。

    悠雪：“皇宫！速度！”

    honey宝er：“皇宫速度！”

    彩雨：“只怕他要质本洁来还洁去！”

    陌葬扬：“彩雨！你做我老婆吧！”

    彩雨：“狂潮啊！狂潮啊！”

    我：“这下不会胡说了……”

    悠雪：“扬子这个办法好，下次彩雨再胡说，扬子就娶她！”

    我组上队伍赶到皇宫的时候，看见系统提示最佳宝贝上线的信息。

    然后一只大牛，站到我们眼前——他应该是冲号去掉变身。

    这个时候信息进来了：最佳宝贝：“XXXXXX我的帐，700点谢谢！”

    我点开冲点界面，把卡输了进去，然后回了信息：“好了！”

    这个时候系统刷了出来：“最佳宝贝在户口登记处排队……改名为：汔鈣中D貴鏃！

    这个就是他原来的名字！

    名字改好以后，他傻呼呼的说：“我要消失几天！”

    我：“几天?”

    汔鈣中D貴鏃：“恩！就几天。”

    悠雪：“笨牛！傻牛！依依是问你到底几天呢?”

    汔鈣中D貴鏃：“帮派需要我，你们需要我！我一定会回来！”

    陌葬扬：“牛牛！你可是答应我们的哦。”

    我：“阿贵！就算没有了爱人，你还有我们，你还有天下！”

    汔鈣中D貴鏃：“谢谢你！依依，为了天下，我一定回来！给我几天好不好?”

    我：“记得我们帮派的宣言：宇宙之大，何以为家！天下为你铸就一个温暖的家！”

    汔鈣中D貴鏃：“依依……。”

    悠雪：“记得回家！”

    彩雨：“家里永远为你点亮一盏灯，迎接你！”

    我：“记得回家！”

    陌葬扬：“记得回家！贵！”

    honey宝er已经在世界骂开了花：“我CAO你JB狐狸，TMD拉出去千个人XXXXX”以下省略几百字。

    看着汔鈣中D貴鏃(原最佳宝贝，以后都叫贵族)在眼前下线，我只犹豫片刻就在帮里打：“谁平日里说话自己最能叼的，给本姐姐站到世界上去！”

    马上就有几个小子站了出来。

    陌葬扬：“姐！我来！”

    honey宝er：“我先上！抗不住了扬子上！”

    悠雪：“不需要了，你看吧，傲家族已经和她们接火了。。”

    我赶紧点开查寻，看见世界今天还真是鲜花灿烂。

    首先，那个绯月焰在世界回骂了honey宝er一句：“长得丑就不要拉出来走，猫没猫样，狗没狗样，显世丢人——无知！”

    郑重的誓言：“此女没文化、没信仰、亦没修为，妄自尊大，自以为是。枫，接上！”

    傲枫：“错！她有点学历，却没能力，有点饭量却没肚量。诺，到你！”

    傲诺：“高不成，低不就，心比天高，人比猪贱，端起碗就吃，搽干嘴巴就骂。如风，发话！”

    如风天下：“说不清子丑寅卯，道不明秦楚燕韩，词不达意，鱼鲁亥逐，此女叫——无知！”

    冷如嫣：“傲！你们这是吹的什么风?如此对待我不觉得自己无耻?”

    夜墨羽：“我本不想说你，是你自己把头伸出来给我踢，是你自己把脸凑过来给我打，兄弟们，大家上吧！”

    冷如嫣：“夜叉！你这无耻、无聊的混蛋！”

    郑重的誓言：“冷如嫣！你吃饱了没事干吗?以为读过几本书，飘洋过海就了不起?既没什么主见有无所谓的个性！枫，接上！”

    傲枫：“东走走，西逛逛，左指指，右点点，说一些不痛不痒的话，念几段不明不白的咒，谁都弄不清楚她在骂什么?诺，到你。。”

    傲诺：“那叫人云亦云！不知所以然，看似仇深似海，实则与己无光。如风，总结。”

    如风天下：“眼不辩良釉，鼻不闻香臭，此女为——无聊！”

    夜墨风：“至于无耻，我来吧，谢谢！请让个位子。”

    夜墨雨：“一群扑地之狗男女，没权、没钱、没身份、没地位、还没爱心、没道德、还没廉耻。”

    夜墨羽：“一旦有了一点点便可以骄傲得无所顾及的连他祖宗也要骂到十八代去，此女为：无耻！”

    看着这些语言，我们帮整个一偏寂然。

    陌葬扬：“NND，这样骂街还真经典啊。见识了！！！”

    悠雪：“这样的一群男人实在叫人又爱又恨。”

    彩雨：“旋涡哪！旋涡哪！”

    honey宝er：“可惜阿贵没看见……”

    春天的馒头：“我怎么发觉他们好象读的就是这门学科，真是出口成章啊。”

    我：“据说是海龟来的。”

    悠雪：“不是吧，海龟中文学这么好???”

    彩雨：“是坐船回来的吗?”

    陌葬扬：“恩，据说前天才从东海湾登陆。”

    悠雪：“对！可惜你的大潮流没卷翻他们。。”

    彩雨：“扬子，我嫁给你吧！”

    陌葬扬：“谁家今天吃豆腐??????”

    春天的馒头：“快看！绯月焰喊我们了！”

    我急忙翻到世界，果然看见绯月焰大喊：“裴孜依！你给我滚出来，别缩在你乌龟壳里装可怜。别以为有男人挺你，我就怕了你。”

    我继续在帮里问：“你们说我们接火不接?”

    这时悠雪说：“依依，我认为，我们帮这三天可以说是伤亡惨重，我们有这个必要装下可怜。”

    彩雨：“小溪终要汇入大海。”

    陌葬扬：“彩雨，我看必须给你配个翻译！”

    honey宝er：“还是我来吧：她的意思是：我们目前实力薄弱，既然有人为我们挡风遮雨，恰好拣个漏子，况且，看情形我们与傲家族合作是必须的。”

    我：“那我就继续沉默?阿贵的仇怎么报?”

    悠雪：“你看着吧，有人会上门邀约我们的，勿需担心！”

六、兽医返回目录

    果然，马上就有信息进来：傲天：“带上DFMM到CSFF速度！”

    我在帮里喊了声：“馒头！速度CSFF！”

    已经闪了过去，只见傲天顶了牌子正在喊：“裴孜依！这里++++++++++++++++”

    我加了过去，可见馒头已经到了，就在队伍说：“DF来了！”

    马上就见馒头闪了进来，问：“杀谁?”

    “刚才那群，正在PL加灵。”

    “就我们3个?”我有点担心。

    傲天：“夜叉混了个小号在他们队伍里当队长，开了强P，我们直接过去，夜叉会点我！”

    春天的馒头：“大ES，你就饶了小MM我吧，我还不想3对四。。”

    傲天：“你要是再死了，我一定陪你二个亿！OK?”

    春天的馒头：“那我还是死了比较好。。”

    傲天：“你的任务就是不给他们跑掉，办好了〖七星逐云靴〗你的！”

    我点开一看：NND！

    应该就是夜墨羽曾经丢给彩雨穿过的那双野兽鞋子，15及黑宝石！

    敏捷+47、防御+70、基本属性就这样，附加有个特技。

    关键还有一行字：锻造等级：15 ……。。

    我咽了两下口水，说：“这鞋子应该给阿贵！”

    春天的馒头：“依依！我想杀了你……。。”

    我：“这三天我突然发现没人杀我，瞒不习惯。”

    傲天：“……。”

    我们三人就这样在馒头的带领下飞去傲来，然后进了PL。

    傲天：“坐标：XX XXX。”

    我身后表弟紧张的说：“姐！你确定傲天不是阴你们?”

    我转过头去，看着他，傻呼呼的说：“不确定。。。”

    “那你还去?还3个人去?”

    我这才醒悟：是啊！我都不确定，为什么要跟来?

    这个时候，我们已经站都了一群正顶着小刀的人身边。

    傲天：“别点他们！夜叉会点我们的！”

    春天的馒头：“你们真阴毒，居然对我们帮那些人不在PK保护期都了如指掌！”

    傲天：“错！是这样杀了他们你们不掉人气和阴德！”

    我：“兽医！”

    春天的馒头：“翻译出来就是禽兽不如的医生！”

    这时画面一闪，我们已经进入战斗。

    傲天：“馒头用阎罗打就是，你只管秒！”

    我依旧不解气，继续刷了三次：“兽医！兽医！兽医！”

    傲天：“随便你怎么喊，我现在医治你们，那你们是什么?”

    我看见全宇宙最戏剧的一幕发生了：

    对面的队长，也就是夜墨羽隐藏的小号，高速度BB丢个五龙给瞳小莜，她马上睡觉。。

    人丢个五龙给排骨汤，他也马上睡觉了……。

    我一看就完全明白了，长言说得好：久走夜路要撞鬼！

    今天绯月焰算是撞鬼了。

    看到这场景，我更是觉得这几个男人心思太缜密，太可怕了。

    要是他们要对付一个人，那么绝对没人可以逃得过。

    于是我又在队伍里刷了三次：“兽医！兽医！兽医！”

    傲天：“我刚才已经说了，随便你们怎么喊，我反正正在医你们，就算喊妇科我也认！”

    我楞了一下没有想到合适的话回骂他，就看见对面的冷如嫣说：“裴孜依！是决心和我杠上了，是不是?”

    春天的馒头：“是我和你杠上了，美女。”

    傲天：“不用你们说话，有人帮你们解决。”

    对面：夜墨羽：“下回合合力对付这多嘴的女人！我丢另外2 条！”

    队伍：傲天：“看见没，叫你们单秒冷如嫣！”

    我也没什么可以挂记的，干脆就招呼我的BB咬过去，人腾过去，快乐的进入练BB的状态。。

    真是印证了馒头那句话：就算我一回合杀不死你，我也活生生折磨死你！”

    我：“春天的馒头啊！你这140追捕真是太有远见了。”

    春天的馒头：“谁叫我没人组练级，帮供多到没地方使呢。。”

    傲天：“你们真悠闲。”

    我：“有你这野兽在，我们还担心什么?馒头！挂J！”

    春天的馒头：“收到！”

    傲天：“喂！还在PK呢！”

    对面的由于是加灵气，都没带好BB，甚至我们点进去的时候，就看见3只BB在。

    并且第一回合便被我秒飞。

    现在除了有备而来的——夜墨羽的BB，还在那里孜孜不倦的丢五龙，其他几位睡眠状态，想唤也唤不出来了。

    冷如嫣已经疯狂，她说：“夜叉！我认识你几年，居然不知道你还有这号。”

    夜墨羽：“我认识你吗?”

    夜墨羽：“我沉痛哀悼某些自以为事的女人同时，还要告戒你一句话。”

    冷如嫣：“狗嘴里吐不出象牙！”

    夜墨羽：“我掰开你嘴巴的那时，的确看见里面没长牙。”

    冷如嫣：“夜叉！你个混蛋！”

    夜墨羽：“混蛋告诫狗嘴，你没资格叫我夜叉，再见你喊我夜叉一次，杀你10次！”

    队伍：春天的馒头：“真好戏看，我稀饭。”

    傲天：“那只狐狸在队伍里骂得欢呢。”

    我：“你又看见?胡说！”

    傲天：“大经理，你忘记我们今天全体聚会了?”

    糟糕！我暗叫一身不好，馒头一定会八卦了。

    就见春天的馒头大喊一声：“有奸情！有奸情啊——”

    然后帮派也刷出：春天的馒头：“不得了哪！依依和傲天有奸情！！！！！”

    悠雪：“馒头！你发什么猪瘟，有奸情的是夜墨羽！”

    彩雨：“红水泛滥啊！”

    honey宝er：“喂！是——洪水泛滥！”

    彩雨：“红！！！水泛滥！”

    honey宝er：“我明白了，你是说很黄，很冠西。”

    彩雨：“大潮流哪！”

    春天的馒头：“不是哪，是傲天啊！是那个兽医啊！”

    悠雪：“兽医???”

    陌葬扬：“禽兽不如的医生！”

    我转身过去，看着满脸菜色，一脸猥琐的表弟：“扬子你啥时候跑过去的?”

    扬子看着我闪了一下：“君子动手不动口！”

    我：“我懒得打你！”

    扬子：“我只是想和他们八卦一下而已。。”

    我叹口气，按照夜墨雨的吩咐腾向了狐狸，在帮派说了句：“馒头！你真13点！”

    彩雨：“涨水哪！涨水哪！”

    悠雪：“我明白彩雨的话了，她说：依依你14点。”

    honey宝er：“依依14点！”

    春天的馒头：“依依你14点！”

    我：“你们！”

    好歹你是绯闻女猪脚，好歹也比馒头多一 点嘛。。

    还没看清楚这话谁说了，呜一声怪响，我眼前一片漆黑。

    “我CAO，跳闸了……”

    扬子一声大喊，我才明白——电断了

    表弟跑到外面急忙拉开电箱，将空开推上去，屋里终于又放光明。

    急忙开机，我心里捣鼓的想：也不晓得这几回合，我这掉了的把谁给打醒了，那夜墨羽带的五龙管够不?

    好不容易我的全家福又对着我温暖的笑了，我点开了那个梦字图标，轻车熟路的上了号。

    这一上去，就看见夜墨羽在对面杀猪搬的大叫：“傲天！合着你们连我也想整死是不是，那谁家的狗?咋老往我身上招呼呢！”

    傲天这边就说了：“那谁家的狗不是明摆着的吗?我说你今是眼瞎了呢?还是隐型眼睛被风吹走了?”

    我急忙在队伍的打了句：“掉了！对面还几个活口?”

    掉线再上，PK中最大的痛苦就是，看不见对面谁趴着谁站着，谁抽风谁正常。

    春天的馒头：“依依姐！咱可得谢谢您呢。”

    我：“啥意思?”

    傲天：“你要不掉线，谁会晓得那夜叉也是个贪生怕死之徒呢?”

    看他们说话，我基本明白，危险依旧不存在，游戏基本可以继续。

    于是，我快乐的打出一句：当前：“我活这把年纪，弄得最明白的也就一件事。”

    傲天：“啥?”

    夜墨羽：“我的姑奶奶啊，你可算是回魂了。”

    我继续说：“那可不是，再啥金贵也贵不过您这命去，是不?”

    夜墨羽：“嘿！这话说得好。来！地上趴着的，都把小手伸出来鼓个掌——表扬依依美女想通透这问题！”

    排骨汤：“我鼓掌你拉我不?”

    春天的馒头：“拉！当然拉！”

    我;“但是，我一直挂着自动，并且是秒着滴。”

    排骨汤：“小弟出来咋到，今可见识了啥叫高科技，谢谢您了，我小白家喝茶舒坦。”

    夜墨羽：“那你可得问对面的阿姨，姐姐们舒坦没。”

    我：“没！我觉得起码应该枪毙他们半小时。”

    春天的馒头：“枪毙一小时好了，我反正没事做。”

    傲天：“夜叉！你要不听话，你今天那小命就保不住了，乖乖抬人上刑场吧！”

    夜墨羽：“我这自找的不是?”说着已经放出个MW的儿子：“姑奶奶！我这崽拉起来就300血不到，你一个人出手就够了，可别叫你家的纯洁高贵的狗狗咬我了。”

    这个时候我身后的扬子说话了：“估计今天晚上绯月焰睡觉都在做俯卧撑。”

    我回了句：“扬子！今天咱们可算是见识了什么叫斯文败类，你看他们骂人全不带脏字，杀人放火高调正义，这就叫人面兽心。”

    扬子回我：“估计，对面的今天也乐得够戗。”

    夜墨羽：“咱们先好好折磨这只骚狐狸吧?”

    春天的馒头：“好！咱正没机会给阿贵报仇呢！我录象了！”

    绯月焰终于忍不住了：“馒头你这死不要脸的，今天我栽你们手里，我认了。”

    绯月焰：“我就不信你们不落单。”

    我：“狐狸！实话告你，我还真怕你不来报复，我闲得慌。”

    说着她已经站起来了，我一个龙腾卷过去，她又趴下了。

    我：“舒坦！这可比冬天里吃火锅，夏天里喝冰可乐爽多了，再来！还是她！”

    夜墨羽：“姑奶奶您只管看好您家那狗就得了，你看不惯我脚下谁，只需要报个番号，小的今天肝脑涂地挥师直捣黄龙。”

    于是，对面的趴下起来，趴下起来，来来回回被夜墨羽和傲天以及我和馒头折磨了整整一个小时。

    对面的冷如嫣说：“夜墨羽！一直知道你是个阴毒的男人，今天终于见识了。”

    冷如嫣：“你今天这般杀我无数次，你认为值得吗?你在我心里留下这么个肮脏的记忆，你认为值得吗?”

    夜墨羽：“哈哈！脚下之泥，焉有心兮！”

    夜墨羽：“我从不亲手杀人！是因为没有人值得我动手，你也是那不值得之中的一个！”

    夜墨羽：“这是在教你呢！小妹！教你明白做人多不容易，你娘生你，是让你好好做人，就算力气没有人家大，脑子也要比人家活，就算脑子没人家活，逃命的本事也得比人家强。”

    夜墨雨：“你看看你，猪模狗样、穿红挂绿，咋就活不出个人样来呢?”

    冷如嫣：“你真彻底一斯文败类。”

    夜墨羽：“谢谢你！我还真是！”

    跑?跑不掉。

    起来?又在趴下。

    看着夜墨羽口若悬河的把冷如嫣拨得一丝不挂，一文不名。

    我突然想起这句话：死，都是一种奢侈！

    关上电脑，我和扬子对面坐得，四目相对，谁都不知道说点啥。

    最后还是我开口了：“那啥?这几天真刺激。”

    扬子：“玩几年梦幻，我今天算是见识了啥叫控制人生死。”

    我：“所以，扬子你就只能是个混混，这不叫控制人生死，这叫蹂躏人的灵魂。”

    扬子：“这种折磨人心灵意志的方式忒黑了点。”

    我有点哑口无言，因为刚才那整个过程，我都在参合，纵然开始没明白他们那抬人上刑场是啥意思。

    但是，后来我也乐在其中。

    我羞愧的靠到沙发里：“人的劣根性，今天算是爆漏无疑了。”

    扬子：“那谁不是说;人之初，性本善吗?”

    我发现，就这三天，与这几个男人几个回合撕杀合作下来，真正凯旋的只有他们而已。

    我们、绯月焰、瞳小莜、冷如焰、排骨汤莫不是他们手里的棋子，被他们的高段的手法玩得晕头转向。

    并且，这样的日子似乎还会继续下去。

    我于是说：“扬子！我们完了。”

    扬子：“恩！我们看似靠上一棵大树，但是这棵树是顺山倒，还是逆山倒——压死我们，还未可知。”

    我：“暂切相信老夫子的话：人之初，性本善吧！”

    扬子：“我就没整明白！”

    我：“恩?”

    扬子：“姐！你倒是说说看：人家RMB战士，你也RMB战士。

    人家一个人练号，你好歹还有我帮你练，经验也不少挣，装备也没少打，可为什么就不行呢?

    老区也好，如今这新区也好，咋我们就始终被人站头顶上呢?”

    我恨恨的咬了咬牙，觉得扬子说的真有道理，这游戏咱也投不少钱进去，咋就老比不过人家呢?

    实在想不出什么话来回答他，我只能说：“站头顶上有什么好?早晚摔下来，摔死他！”

    扬子楞了下：“得！那就诅咒他吧。”

    说着两手做那些巫婆经常用的手势，在头两旁颤抖着下滑。

    嘴巴里怪腔怪调的念叨：“夜墨羽！摔死你！夜墨羽！摔死你。。”

    我扑哧一下就笑了：“扬子！咱们家祖上可没出过跳神的。”

    看着他贱兮兮的小人举动，我不禁感叹：都是男人，咋有人就这么MAN，有人就这么猥琐呢?

    扬子：“嘿！你可别说，我还真觉着有点意思。”

    我没搞明白：“有啥意思?真就摔死了?得了吧你。”

    扬子神秘的挥下手：“我是说呀，这——傲天和夜墨羽有点意思。”

    我：“说明白点。”

    扬子神秘的凑到我身边坐下说：“你说着女人吧，他们啥没见过?这出国回来，那家里一定有钱，没有钱也一定有权，你说是不是?

    那国外这么开化，那女人还少?

    黄滴、白滴，指不定黑滴都抱着嘿咻嘿咻呢。”

    我：“扬子！你说啥呢?”

    扬子双手急忙竖起，挡在我眼前，示意我别急，他又继续说：“他夜墨羽据我今天打听的消息，据说对女人特冷淡，有人还曾经怀疑他与傲家族的某某有断背山的嫌疑。”

    我听到这就来劲了：“说下去。”

    扬子这时候更得意：“不过这个仅是恨他的人胡说八道，不可相信。“

    我顿时焉气：“噢！没意思。。”

    扬子：“你就那个冷如嫣哈，认识他两年，啥都没捞着，结局你却看见了?他居然说不认识她。”

    我暗自点了点头，是瞒可怜的女人，不过也瞒可恨。

    扬子：“但是，他们今天对老姐你就不同了。”

    我基本明白扬子的意思，也没必要在他面前装，也就说：“但是，这也许是人家对付仇人，随便把我搭上！”

    扬子笑了：“呵呵！姐！死的人是阿贵！也不见他们搭他一个顺风?”

    我默然了，心里就想：如果真的他们中有这么一个对我有点什么的什么，那应该是谁我比较接受呢?

    傲天?奥迪、帅哥、多金的兽医?

    夜墨羽?不知道是不是也人模狗样，多金，却已经见识他别样的才华和气质。

    绝对不能说：一个女人不为这样的男人心折。

    扬子看着我的表情，猥琐的说：“怎么?是不是觉着这次又折了?”

    我一巴掌拍了过去：“胡说个啥呢?”

    扬子一下跳开，继续说：“我看哪，那傲天多半没戏！”

    我惊异的看着他：“你知道个啥?”

    扬子：“我刚才说傲天，你脸上就两个字。”

    我：“啥???”

    扬子：“钞票。。”

    我顿时无语。

    扬子继续说：“我提到那夜墨羽，你眼睛里就两字——羞涩！”

    我一个靠枕丢过去：“还不睡觉！”

七、下线了返回目录

    到了公司，第一件事情就是到老大那里汇报了昨天的谈判结果，然后等到了一句：“按照他的要求给予作息安排，但是每周一工作例会必须九点参加！”

    从老大办公室出来，我只觉得满头黑线：完了，完了完了，这下子和那奥迪天天上班下班，早晚会传到游戏里去，我这半身清白就。。

    走到办公室门口，对秘书说：“打电话给那位韩先生，告诉他一切细节谈妥，请他下周一到工作办理入职手续。”

    秘书答应着：“好的！您办公室有客人！”

    “客人?”我奇怪的看着秘书：“我都不在，怎么就给他进去?”

    秘书满脸羞涩的一低头：“这个。。”

    我看多半也问不出个什么，无奈的说了句：“行了，你做事。”

    推看门，我就看见一标准的身型，站在我那副跳枣市场拣来的《上帝的早餐》前站着，没有一丝声音。

    空气里却弥漫着一丝丝甜甜的味道，我只觉得一阵头晕，天！这男人用的香水真是奇怪。

    “回来了?”那人没有回头，说出的话却叫我一顿，一种莫名其妙的气势铺天盖地压了过来。

    我吸了口气，走到班台坐下：“先生！请问你哪位?”

    “你可以叫我夜墨羽，也可以叫我孟天堂！”

    压迫！压迫啊！我只觉得这句话只往我脑门里钻，同样的——感觉也被压迫得很是拘束。

    我想说句什么，表达自己很轻松，却找不到合适的话。

    难道问他：你来这里干什么?

    傻B才会这样问，因为他来这里的目的很明显——找我！

    “我喝咖啡！谢谢！”他终于转过身子：“我看见你的杯子里有，所以讨一杯解渴。”

    你这是讨吗?我嘴里JJYY的说着，乖乖的按下对话键：“李丽！请倒杯咖啡进来！”

    “为什么选这副画?”他喝下一口咖啡，看着我憋得煞白的脸问。

    “因为我选了！”我庆幸我的嘴巴又回来了。

    “因为我选了！因为不方便！你就是用这种方式回答问题的?”他手中的杯子缈缈的冒着淡淡的热气，模糊的却是我的眼睛。

    我无意识的抓起手边的笔，机械的按动着笔顶的按钮，一下接着一下，笔端的圆芯随着啪啪的声音伸出、缩回、再伸出、再缩回。

    “你总是这样不停的提问?”我继续穷于无路可守。

    他不再说话，身子使劲的靠着椅背，翘起的二狼腿，顶住了我的班台，随着他的晃动，轻轻的敲击出声响，与我的笔钮合出的和谐，回荡在安静的13平方空间。

    僵持着都没说话，他却喝光了手中的咖啡。

    放下杯子，他说：“先走了！下午接你吃饭！”

    我正在找理由想推辞，他却一下子将手按在了我的班台上，半个身子俯了过来：“别对我说不方便！”

    “要是真的不方便呢?”

    他突然笑了，一丝淡淡的笑轻轻闪过他的嘴角：“你想去！不是吗?”

    “我那有?”我慌张的将身子往后靠了靠，躲避着他的压迫。

    “下午四点50分，我到这里来！”说完直接往门口走去。

    突然他站定了身子，回过头问了一句：“对了！你喜欢什么花?”

    “百合！”我呆呆的回答了一句。

    “恩！但是你办公室里没有花的影子。记得中午休息下楼买个花瓶！”门拉开了，又关上了，这个莫名其妙来的男人，又莫名其妙的消失。

    如果不是依旧弥漫的甜甜的香水味，提醒我一切都是真的，我还真怀疑我刚才是在幻觉。

    我一个电话拨了回家：“扬子！刚才夜墨羽来过我们公司！”

    扬子的声音听起来非常兴奋：“怎样?怎样?”

    “我没看清楚。。”我绝望的回答着，说真的距离这么近，我就没敢和他对眼，唯一记得的就是他起码有183的个头。

    扬子：“我说你今天出门是不是忘记戴隐型眼镜了?”

    我无语的咕噜了几声。

    扬子：“那现在人呢?”

    我：“下线了。。”

    扬子：“姐！你还真折了。。。”

    整个下午，我就对着茶几上那一蓬兰色妖姬呆了。

    那啥，我貌似没说我喜欢这个花，这个本市在情人节被卖到300元一朵的昂贵奢侈的花朵。

    曾几何时，好希望在那个日子，有那么一个男人送一朵给我，那怕一朵我也会嫁给他。

    结果，根本就没有这样个人出现过——从来没有！

    而今天，就在我眼前居然有这么大一蓬，招摇的，妖艳的，放肆的站在我的眼前。

    想起秘书把花送进来的时候，有点结巴的说：“经、经理！好、好大一。。一蓬花。”

    我正疑惑她为何要用“蓬”而不是“束”，来形容的当口，自己也很白痴的说：“是、是好大一。。一蓬。”

    我眼前一直发着晕，几次想过去小心数下有几朵，但是一站起来就觉得整个人晕乎乎的，满鼻子扑过来的花香，直接把我摔死在椅子上。

    罢了，罢了。

    我也认了，就这样枯坐着，看着这蓬花，一直到了门被敲响的那一刻。

    人就这样走进来了，居然穿着正装。

    我依旧傻痴痴的看着他，然后就说：“应该是99朵?”

    对面那个男人直接丢过来一套运动装：“换上！”

    抱着这套散发着洗衣粉香味的运动装，我楞了一下：“这谁的衣服?”

    “你的！”说完指着我说：“还不赶紧?”

    “我的?”我这才仔细看了看手里的衣服，看来这家伙瞒细心，居然晓得新衣服要洗过才可以穿。

    象个傻瓜样跑到洗手间换好衣服，又象个傻瓜样回到办公室，看见他已经脱去了外套，将领带也摘了下来，衬衫解开了三颗扣子，露出了古铜色的肌肤。。

    我吞了唾沫说：“我好了。”

    他一把接过我手里的衣服，装进了那曾装运动装来的口袋里，连同他的西装一起。

    然后，将我一拉;“走！”

    我就这样云里雾里的被他拉到停车场，他把手里的袋子递给我：“放你车上！”

    “啊?哦！”我接了过来，把袋子放到了我的QQ里，心里想了：莫非他没有车?我们难道走着去?

    这时我便听见了巨大的轰鸣声，在我身后响起。

    什么东西?

    转身一看—— 一辆黑色的Y2K在我面前“吱”地带起一真狂风，彪悍的停下了。

    我正疑惑的看向那个骑士，就见他头盔一去：“看什么?上来！”

    手里抱着他丢过来的头盔，我整个傻了：“Y、Y2K?”

    他一把将我扯上后面本不该坐人的位置;“抱稳了！”一声闷闷的提醒从前面飘过来，我身子往后一仰，整个人象风一样飙了出去。

    张着嘴来不及惊叫，已经急忙把前面的男人抱了个结实。

    脑子飞快是搜索着关于这机车的信息：陆地上的“喷气机”，公路上的“航空母舰”！

    对！就是我屁股下面这黑色的家伙，全球限量10辆的机车，如今、居然就在我屁股下面。。

    ‘啊——“我想尖叫，我正在想着，就听见前面的男人扯着嗓子喊;“想喊就喊出来吧！”

    “啊——！”这样叫没感觉……

    “Y2K——我CAO你NND！”现在我觉得只有骂街才能表达我的心情了……。

    恩——这个感觉对了！

    “Y2K——我CAO！哈哈——哈哈——”

    前面的男人没有再说话，就是说话我也听不见，因为风的速度和机车的吼叫声太疯狂，我已经完全沦陷了。

    但是我抱着他的身子，却分明感觉到他的笑意，因为他的肚子一下下的跳动着，很是剧烈。

    不过15分钟的路程，我已经整个人热血沸腾了起来，满脸飞烫的取下头盔：“夜叉！真爽！”

    他接过头盔丢给迎上来的待者：“我们的房间?”

    “准备好了！孟少！”待者恭敬的回答着。

    他一把拉着我走了进去。

    我这才抬头一看——我的天！这里居然是《沉醉他乡》。

    这间只接待高级长官，从不对外营业的高级会所，坐落在本市一家五星级酒店的后院。

    低低的两层楼房，据说豪资已经上亿！

    本市无人不知，却无人可以进去。。

    就这样走进他乡，我已经完全醉了……。。

    走进房间，就看见五个大男人横七竖八的躺在沙发上，椅子上，靠在餐坐上，都在困觉。

    听见声音，第一个抬起头来的正是傲天。

    “钞票。。”我傻痴痴的招呼他。

    “这个外号是叫我，还是叫他。”傲天的手指了下自己的鼻子，又指向了夜墨羽。

    “兽医！”我温怒，不是因为他的油舌，而是因为我今天一直的昏乱。

    傲天双手一摊，从沙发上坐起;“你还是叫我钞票好了。”

    我正想骂他几句，就见旁边一长头发男人说话了：“你别叫他去死，他防高血厚，难得死一次。”

    目光就这样被拉了过去，眼前一头乌黑长发的男人对着我呵呵一乐：“小太爷傲枫！”

    “啊！小太爷。”我想今天应该又是他们全体到齐了吧。

    夜墨羽把我塞在椅子里说：“大帮主在此，各位见礼吧。”

    我极力的想回过头去制止他胡闹，可是肩头却被他按得捞紧。

    餐桌上趴着那家伙，抬起半个脑袋，眯了我一眼：“很熟！”又趴下了。

    这谁啊，这是?我满头问号却不好意思问，只能机械的回了句：“久仰！”

    “哈哈！”窗里边上那位就坐过来了，指着趴着那位说：“他谁呀?你认识?”

    我摇了摇头。

    “那你久仰他个啥呢?他就标准一傻冒。”说完笑嘻嘻的对我一抱拳：“我自如风游天下！”

    “何人如云相依随?”我脑子终于在几个大男人的笑容里，回来了。

    如风天下楞了下，随即说：“50号！大家赶紧50号！”

    于是房间里噼里啪啦响起了一阵掌声。

    靠在沙发里的另外一位也坐过来了，个头足足比夜墨羽大出了一圈：“大帮主！不用我介绍了吧?看我这身型就知道我谁不是?”

    “傲诺?牛牛?”

    “聪明！”傲诺无聊的赞扬了句，回头对趴着继续困觉那人说：“他不用说也知道了，最爱戴套那位。”

    “155WZG！”我马上就知道了那家伙就是郑重的誓言。

    那睡觉的家伙，这个时候懒懒的咕噜了句：“有156的WZG吗?我见下。”

    终于，夜墨羽坐了下来，说：“吃吧！吃完再说。”

    于是菜就这样上来了，我也没人管我，也没人刻意的照顾我，这几大男人随便的大快朵颐，我也没这个必要装斯文。

    很快我也就吃好了，擦好嘴的时候，几个男人也相继放下了筷子。

    这种安静的为吃饭而吃饭的方式，我倒是瞒喜欢，没有什么虚伪的应酬，也没有酒要我喝，很好很好。

    盘子撤下去，水果端上来，我也没心情再吃了，脑子里就一想法：等着他们喊声走，我便立马回家，和扬子八卦去。

    誓言是第一个说话的：“我嘴笨，别喊我。”

    傲诺：“这个事情，我一直只出力不出脑子。”

    傲枫：“初次见面，我还是算了。”

    如风天下：“难不成我用古文和她说?”

    傲天终于又笑了：“我很乐意送大帮主回家。”

    我实在没明白他们的话，于是不吭气，只是坐在那里，心里到是猜测着：那夜墨羽会不会说句什么。

    短暂的沉默以后，傲天哈哈一笑：“夜叉，别蘑菇，准备怎样?”

    “明天是周末！”夜墨羽莫名其妙的说了句话出来，我的眼睛终于看向在坐在旁边的他。

    一双沉默的眼睛就这样打到我心里去了。

    誓言马上就站了起来，抓起椅子上的外套：“我先走，这个星期我是查坐标和提醒！”

    傲枫：“我还是准备BB吧?这个星期?”

    傲诺：“反正我是钱。”

    傲天：“我是点卡，你说你是什么?”

    说完几个男人都相继的拿上外套开门而去。

    唯有傲天停了下来，笑着对夜墨羽说：“你们骑车来的?”

    夜墨羽一个巴掌拍过去，傲天一下子弹开了：“当我没说。”

    看着他们迅速的消失，我茫然的不知道到底他们说的那些话是什么意思，却隐隐明白一定有什么事和非常严重的，并且就在明天就会发生。

    夜墨羽沉默了一会，对我说：“换去沙发上坐，比较舒服。”

    说着帮我拉开椅子，一起坐了过去。

    就在这个夜晚，夜墨羽告诉了我一个故事：(以下用写故事的方式叙述)

    傲家族，其实一共是五个核心成员：傲枫LG，，傲诺STL，傲纭DT，傲天ES;这几个大家都很熟悉了。

    却还有这么一个人，也是他们曾经的家长，却一直未出现过，他就是——傲魂！

    傲魂，门派方寸、等级155。

    他的消失，也就是这个故事，以及接下去将发生所有事情的关键。

    还在老区，还在他们几个相互并不认识的时候，傲魂认识一个姑娘。

    她的名字叫——薇亦柔，是个PS的小骨头。

    俩人认识以后，意味相投，心意相通，很快便在游戏里结婚，并生下了一对儿女。

    游戏进行到后来，傲魂和他几个兄弟认识了，知道都同在一个国家留学。

    他们相交甚好，于是改了家族名字，建立了属于他们的帮派。

    傲魂和薇亦柔的感情也越来越好，傲魂的环境和其他几个人不一样，需要勤工俭学才能维持留学的一切开支。

    开始的越洋电话，让这个俭学的小子，吃不消了。

    于是，两人便说定，除了游戏里在一起，每个星期都给对方写一封信。

    并且不能用电脑打，必须用手写的那种。

    终于，傲魂盼到了假期，他带着热情和爱情飞回了中国，飞回了属于她的那个城市。

    见面后，两人发现真的已经深切的爱着对方，于是，在那个假期他们在一起了，并且如胶似漆。

    假期过完以后，傲魂回到他留学的国家，两人感情依旧，更是多了一份牢靠的思念。

    可就在这个时候，傲魂参加一次朋友的聚会，回去时汽车翻下了悬崖。。

    经过急救以后，傲魂清醒过来，但是已经时间不多。

    医生翻到的联系电话，唯一能赶到他身边的：就是于他同样在一个国家、一个城市留学的傲枫！

    于是医生选择给傲枫打了电话，而放弃了通知电话上显示最多呼出次数的中国号码！

    傲枫赶到医院，见到这个第一次见面的兄弟的时候，他根本无法知道，傲魂的面貌如何，以及任何身体特征。

    因为他整个人都已经散掉了。。

    傲魂等到有人来听他遗言的时候，他知道了站在眼前的，只是一位游戏里认识的兄弟。

    但是，也是他最想见的人。

    他第一句话是对医生说：“谢谢你们，他是我最希望见的人。”

    接下来他对傲枫说：“不要告诉柔柔我的事！”

    傲枫说：“那怎么能瞒得住?”

    傲魂示意医生拿出他随身的物品，里面有一串钥匙，和一个将军令！

    “号！你是知道的。”

    “是的，我知道！”

    “装着是我，打击她，背叛她，抛弃她！让她恨我！”

    这是傲魂最后的遗愿，他就这样离开了，魂魄飘荡在异国他乡，孤苦无依。

    傲枫即刻通知了所有的弟兄，并且几天以后，他们都赶到了傲魂留学的那个城市，陪伴他离开。

    兄弟们彻夜商讨，按照傲魂的交待，打开他的电脑，查看他的日记，从而了解他与薇亦柔的所有约定。

    最后，大家一致决定：打击她，抛弃她，让她恨傲魂的确是唯一的办法。

    否则，那个身在祖国的女孩子一定会在这一生，背负着这个感情的枷锁，永远走不出去。

    于是，他们用电脑打了一封绝情的分手信，寄了过去。

    信里他们用电脑，合成了一张傲魂和一位金发美女湿吻的相片。

    然后上线，强制离婚，把养得白白胖胖，已经成品的一对孩子抛弃给了马婆婆。

    家里清了个空，唯一没动的只是那个女孩子的号而已。

    当薇亦柔发现游戏的变化，收到信还有段时间。

    她以为傲魂的号被盗了，很是焦急，于是发信息来安慰这个电脑这边假的傲魂。

    于是这边这几个男人，商量着用最伤人心的话，回了过去。

    并且到三界发了帖，臭骂了她。

    接下来，他们用傲魂的号娶进了一个女人，一个在老区被万人说“贱嘴”的女人。

    接下来的事，基本都不用讲了，那个新媳妇，把薇亦柔骂得是狗血淋头。

    那段时间，几个男人就说;“太可怜！太可怜了！”却不敢解救她。

    当大家都确定，薇亦柔已经放弃挽留这段感情以后，大家各自回去自己的学校。

    傲魂的号和资料，就交给了傲枫保管，一同保管的还有薇亦柔的资料，那个时候大家就觉得，这样做总会有用的。

    薇亦柔虽然被骂得一无是处，却依旧低着头顽强的生存着，象荒原上的杂草一般，无论任何责骂，任何折磨。

    她就这样依旧的、继续的，在游戏生活了下来。

    并且她的号也一直没有变过MIMA！

    等到半年以后，薇亦柔终于满级了，她第一个便杀了那个贱嘴的女人！

    然后，她开始满世界的杀人，骂过他的全部不得好死，全部都几次几次的死在她的手上。

    然后，这几个男人才知道，在薇亦柔的心里那份爱居然这么重、这么沉，那份恨也这么重、这么沉。

    很快，薇亦柔的就被老区的成名人物抓进了监狱。

    很快，薇亦柔就被天兵抓去了天牢。

    但是，她一出来，便又开始杀人，一直一直杀！一天24小时，就不停的看见世界上喊叫着她把XX杀了。

    在老区，傲家族在强，也强不到他们说话全部都遵守的地步。

    于是，薇亦柔坐牢的次数越来越多，被人家追杀的次数也越来越多。

    这个游戏，本就是牵一筋动万骨，杀一个人或许他的三表弟、四大爷、六姑姑都出来了，于是薇亦柔的仇家也越来越多！

    这个女孩子却从来不求傲家族帮忙，倔强的走着他疯狂血腥的报复之路！

    几个大男人却坐不住了，得帮她，必须得帮！

    于是，他们打开尘封的记录，求神拜佛的按了那个将军令——居然上得了薇亦柔号！

    于是几个大老爷们，赶紧用新的将军绑定了她！

    然后他们帮她做“五行修业！”每天做，帮她找经验点技能！

    帮她找BB放生，帮她买人气，帮她找了一双120的迷踪鞋，让她可以逃跑得潇洒！

    帮她买区里最牛B的攻击BB，整整八只！

    帮她跑BB环，四修25！

    帮她点人修，三修25！

    短短几个月，薇亦柔的号就变成了老区第一PS，基本没有人敢动她了。

    这个时候，薇亦柔其实已经知道有人在帮她，她不问，傲家族也不说。

    只是她却很少来了，只是每个星期六上半天，疯狂的到处杀人，就下了。

    她杀的人，开始变了，原来她只杀她的仇人，后来她却只杀他没杀过的人！

    男人，女人，人妖，只要她没杀过的，不管你是155也好，你是JY仓库小号也好，只要在她身边，你就得死！

    爱情可以使一个女人变得美丽，也可以使一个女人变得疯狂。

    薇亦柔这种应该叫什么呢?

    当傲家族移民过来，也把她一起移民了。

    他们是担心没有人照顾她的号，而她却一直在猜疑这个人到底是谁?

    所以，她跟来了。

    明天又是星期六了，她又要来杀人。

    老区的人都晓得有这么一个杀人如麻的家伙定时上线乱砍人，所以都晓得看世界。

    因为世界上有人总在汇报她的坐标，不想死的一般都躲得过去。

    但是，移民新区，却有一半合区来的人不知道，所以夜墨羽今天把这个故事告诉我。

    听完这一切，我吐了一口气：“好可怜的女人！”

    “很疯狂，不是吗?”夜墨羽说。

    “是的。”我说着：“却很感人，这样的女孩子被她杀了，我也不会报复的。”

    夜墨羽突然感激的拉住我的手：“早已料到！”

    我微笑着看着他：“你是担心我的朋友被杀以后，我又邀约人去报复，是吗?”

    夜墨羽没有否认，这也是他的优点，勿需掩饰自己的心计：“是的！我不希望我们区的移民和你们区再有争端，特没意思。”

    我笑了：“你今天就为了告诉我这件事?”

    他看着我摇了摇头：“可以说是，但是总是见你的借口。”

    我心里小小欢喜了一下，低着头说;“送我回吧。”

八、天下返回目录

    上了游戏，夜墨羽的信息就进来了：“说喜欢百合的女人，其实是喜欢玫瑰的。”

    我无稽的笑了，看着傻呆呆的扬子说：“女人都喜欢玫瑰吗?”

    扬子淬我一口：“我看着好歹是一爷们！”

    “不！”我急忙说：“你认为女人都喜欢玫瑰吗?”

    扬子看看我说：“姐！你是不是恋爱了?”

    “我象恋爱的样子吗?”我茫然的摸了摸自己的脸。

    “一般的女人是花都喜欢，恋爱中的女人就喜欢玫瑰。”扬子说完继续看着电脑了。

    我无趣的转过头，正想着怎么回信息，扬子突然说：“你今天收玫瑰了吧?”

    “你怎么知道?”

    “你脸上写着呢！”扬子继续一副漠不关心的样子：“五点下班，开车回家，遇到堵车也就一个半小时，你却花了3个小时才回来。”

    我咬着嘴唇不理他，心里想：当初就不该让这臭丫到这边住！

    “说！”扬子突然扑过来，我手搁吱着我：“谁带你出去了！谁?！”

    我被他挠得笑得喘不过气来，只能老实的说：“是傲家族的聚会！”

    “夜墨羽去了?”扬子这才停下手，极度三八的看着我。

    于是，我将今天的所有事情从头到尾讲了一遍：“我本就打算告诉你的，只是还没想好怎么说而已。”

    扬子却整个人定住了，意外的再没有问我那几个男人的情况，只是默默的看回了电脑。

    我看了眼表情奇怪的扬子，心里想：臭小子！一直是自卑了。。。

    看着眼前的对话框，信息还没回过去，于是我回了句：“我贪财”

    对面默然了一阵，回了信息过来：“CA杂”

    我犹豫了片刻，还是飞过去，就看见一身雪白的他，抓着把刑天等在那里。

    我加了进去，画面一晃就来到了站神山脚下。

    进了那个鬼气深深的场景，他一直把我拖去了“利剑崖”。

    夜墨羽：“为什么叫——天下?”

    我：“这什么鬼地方?”

    我没想到他的第一句话，居然是这个，更没想到他找的说悄悄话的地方居然这个鬼地方。

    夜墨羽：“哈哈！那你认为我会带你去那里?月宫?FC?PL?”

    我：“……。”

    夜墨羽：“你还没有回答我为什么是天下?”

    我：“你自己怎么看?”

    夜墨羽：“我一直认为男人的心里才会装得下——天下！你是我第一个见到的女人，取这么个帮派名字！”

    我：“意外?”

    夜墨羽：“所以想明白你的天下，到底是些什么?”

    我：“那你的天下是什么?”

    夜墨羽又是哈哈一笑：“看来和你说话，必须先回答你的提问。”

    我想了下，还是沉默了。

    夜墨羽：“每个人心中都有个神，我心中的神，他就是——刑天！

    古人云：刑天舞干戚，猛志固常在。

    我惟独喜欢这里，因为这个地方可以带我去我的天下！”

    我：“你的天下?你是说服战?”

    夜墨羽：“不！是蚩尤！”

    我不由倒抽了一口凉气，手指都有些颤抖的打出一行字：“你打败蚩尤的目的不是荣耀，你想做黄帝?”

    夜墨羽沉默了，很长时间的沉默。

    我明白了，他为什么要问我这个问题：“为什么是天下！”

    因为，他的心中，这个天下该是他的。。

    夜墨羽依旧站着，白色的背影屹立在我的身前，手中的刑天一直散发着幽幽的蓝光，

    淡淡的光晕，淡淡的身影，却包裹着一颗大大的雄心。

    夜墨羽终于说话了：“你为什么也有个天下?”

    我沉吟了一会说：“你的心够大，只想夺取一个天下。

    我的心很小，却能装得下一个天下！”

    “哈哈！”又是狂笑：“你这个女人！”

    我：“我只是个女人，我的天下是一个个家的组成。”

    夜墨羽：“你所谓的说词，无所谓告诉人家：我裴孜依崇尚安逸，喜欢宁静。

    但是，你心里就是有不安分的细胞，在拼命的跳出来。”

    我：“我还有双不安份的眼睛！你就没看见?”

    夜墨羽终于安静了，他或许在想，或许在看，在看他眼前这个和他争夺天下的女人，到底何许人也。

    “我父亲是个军人！”夜墨羽坐了下去，慢慢说着，也没管我有没有在看，有没有在听。

    “他当了一辈子的兵，却只打过一场仗！那便是围剿一群贩毒的罪犯。

    那是在云南边陲的一个老山上，山很大、很险，就算是本地人走进去，十有九八也走不出来。

    最恐怖的事情，就是那里的村民，家家藏毒，人人吸毒，几乎全民皆兵的帮助毒犯躲避我公安部门的每次突击。

    那群毒犯靠着天险，靠着地利、人利，就这样把危害人群的万恶的毒品运到内地，祸害着人群。

    到后来，这群人居然拥有了武器，抗拒追捕。

    于是，我的父亲被上锋委派参与了围剿他们的行动。

    那是一场与毒犯斗智斗勇的战斗，我的父亲守了10多天，终于得到消息，首犯XX当天夜里潜回了村子。

    于是，我的父亲带着他的部下，摸了上去。

    冲进屋子的时候，却没有看见他们要抓的人，只看见几个小孩和妇孺坐在一起，装疯卖傻的看着这一群菏枪实弹的军人。

    搜遍了所有的屋子，都找不见人影，于是我父亲找来了当地的村支书。

    问他：XX躲在那里?

    村支书一问三不知。

    于是我父亲说：我们已经把这里围了水泄不通，他休想逃出去。

    村支书还是说不知道。

    我父亲急了，就问他：你是不是党。员?！

    村支书的回答我这一辈子都不会忘记，他说：死了什么都不是了”

    我默然的看着他的话，不明白为什么他要告诉我这些。

    夜墨羽继续说：“后来，我父亲苦守30多天，终于抓捕了所有毒犯，还社会一个安宁。

    但是他回来却把这个情节告诉了我，当时我还小，什么都不明白。

    如今，我才明白他告诉我这句话的意思。”

    由于我实在不明白他电子脑袋想的什么，所以只好回了句：“你父亲的思想，我不敢揣测。”

    夜墨羽：“我们这群人，之所以喜欢这款游戏，很简单——它好似一个人生！

    一个可以完美，可以死亡，可以消弃，可以疯狂，可以淡漠，可以狂妄的人生。

    这个别样的人生，我们告诉彼此：我们要活出个样。

    但是：死了就什么都不是了。。”

    啊！我明白了。

    他是再告诉我，他的父亲是军人，他一开始就告诉了我。

    他是在告诉我他的血统，他所受的教育，他父亲的渴望，就是需要他做王，做天下之王。

    但是，当今之世，不能有王，于是在这个游戏里，在他生命的这几W天，他要得到他的梦想的世界。

    完成他的梦想，他要的是一个王国！

    他移民，就是因为：这个新合的区，他可以完成他的梦想。

    他已经把这里当做了第一个攻陷目标！

    “王者！天下！”我打了这四个字。

    “你很聪明！”夜墨羽说：“早晚一天，我做王者，你拥天下，哈哈！”

    这句我拥天下的意思——我将拥有得到天下的男子！

    扬子今天睡得特早，我下线的时候，发现他虽然轻轻的打着鼾，稚气的脸上居然挂着一丝淡淡的忧愁。

    这才想起，整个晚上他都没说话，这小子今天一定中邪了。

    第二天，我心里还挂着薇亦柔那事，没敢睡懒觉，9点就起来了。

    拉开房门，就看见那个从来不起早床的扬子，居然已经坐到电脑旁，嘴里叼着一块大饼。

    迷迷糊糊的走过去拍他一下：“你今真勤快！”

    他嘴里的大饼就掉下去了：“姐！你别烦！”

    这时我看见屏幕上，他正在和人PK！

    把掉下的大饼拣起来丢进垃圾桶，我顾不上洗脸刷牙，直接又站到他身边。

    只见他在当前说：“我说的都是真的！”

    对面鸢鸢站着的，居然是传说的的女魔头——薇亦柔！

    对面说：“我已经杀你一次了，我不杀人两次！”

    扬子说：“你知不知道，所有人提到“薇亦柔”这个该死的名字，多么受惊、绝望和愤怒。”

    薇亦柔平静的说：“何所谓?”

    扬子说：“你到底想证明什么?你的永不放弃和杜绝真情?”

    薇亦柔漠然的说：“与你何干?”

    扬子很激动，他的手无意识的在我身上拉了几下，指着电脑，眼睛瞪着我，嘴巴张了张，却没说出个字。

    我没说话，因为我突然发现我的表弟——陌葬扬，他多年书香，今天终于派上了用场。

    其实，我这表弟，家里虽然很清贫，可是却有个爱书如命的老爹。

    用扬子自己的话说：“我爸吧！他这人就一德行，你只要把他那气给顺了，天上的王八也给你掰锅里炖咯！”

    所以，打小他就被押着看了许多课堂里不学的书。

    他却总是感叹：“一肚子破纸，换不到半个老人头(指百元大票)！”

    扬子懊恼的捶了下他的头，继续打着字：“你看下世界，那里多少人在舔着伤口，却隐忍不发。”

    薇亦柔却说;“这里孤魂野鬼，游荡的混帐人，与我没有直接或者间接的关系。”

    扬子说：“一场戏唱个几千年，早晚没有了观众，任何无所事事的大事、小事、屁事，愤怒、悲哀、恐惧，都需要最起码的观众！”

    薇亦柔居然笑了：“哈哈！你企图用你并不存在的能力，猥琐的个人魅力让我放弃杀人?”

    扬子悲哀的低下头想了会，说：“我的人生纵然落拓，但是我的生命之线非常清晰，我只是想让你永远神经质的紧张，平息下来。”

    薇亦柔的笑容僵住了，她手中闪亮的爪子挥了起来，一张大大的网子从天而下，把陌葬扬套了结实。

    我眯着由于没有洗脸，依旧带着昨天梦镜赐予的眼屎的眼睛，侧光里看了扬子一眼，发现他由于失败，脸憋得通红，茫然和失落的被薇亦柔几下丢去了地府。

    现实世界上情感的损失，游戏世界里大义被无情驳回，这个初尝情感的小男人沮丧得象只鼹鼠，一下子躲进了他的泥洞子去了。

    “我CAO你NND的傲魂！你TMD好死不死，干什么一定要泡了她才死！”扬子滚在他的临时铺位上，抓着被子胡乱的打着踢着。

    好象那堆软塌塌，没有反抗能力的棉拓拓，就是那个远在天堂，奸笑着看着他一败涂地的傲魂。

    我走进洗手间清洁自己的同时，外面的咆哮还在继续，却慢慢的没了声息。

    我于是在想：扬子！这个有着清晰外表，和细致如女人心灵的小男人，生活对于他来讲，是对他香书闻纸的一种虐待。

    所以，多年以来，他一直以一种自甘堕落的方式苟活着。

    如今他突然有了情感，却被那个得到他纯洁真情的女人肆意的丢到地上，并且毫不客气的跟上一脚踩个稀烂。

    我不仅暗暗的叹口气：“扬子！你的爱情，只怕会终结你的快乐。”

    一个人吃过早饭，我拉了下倒在被窝里象具尸体一样，一动不动扬子。

    却见他一双呆滞的眼睛盯着天花，偶尔眨吧一下，然后又继续一动不动。

    “扬子！”我拉拉他：“起来，我带你抓鬼！”

    “10只下来，也就是朵牡丹，你要是能叫GM赏我个薇亦柔，我带你一天！”

    无趣上了游戏，却见帮里正刷出这样一条信息。

    悠雪：“上帝保佑！还好不是大猫爱上了那女魔头，否则有155的经验死2次亏死咯。”

    honey宝er：“老子这种蹲茅坑都要人送手纸的个性，怎么看也得找个温柔的女人，那女魔头，还是算了吧！”

    春天的馒头：“不带手纸不表示你MAN，只能说明你龌龊。”

    彩雨：“谁偷走下水道盖子！”

    悠雪：“哈哈！彩雨！你NND真是我们中最有学问的！”

    彩雨：“污水肆流啊！”

    我马上加入他们的谈论：“根据绝对真实情报，目前扬子正在为自己的爱情焚香祭奠。”

    这时，一条久违的身影“嗖”的一下蹿了出来。

    汔鈣中D貴鏃：“薇亦柔的身子就在那里，却与扬子有着千山万水距离，依依，你记得帮我们一起可怜他。”

    我：“谢了！你要不嫌做作，我马上扑他跟前，唱一段煽情的小曲，保管闻者伤心，听者掉泪。”

    悠雪：“依依！从前，我们怎么就没发现你这人这么铁石心肠呢?”

    honey宝er：“咳！咳！我说那啥，还是让彩雨总结下吧。”

    春天的馒头：“行！大家闪开。”

    彩雨慢悠悠的爬上来，说了一句话：“水往低处流。”

    我：“我投降！我不介意你们说我没文化，我试图努力接近彩雨的五度空间思维模式，经过无数次实验证明，我不行！”

    悠雪：“似乎昨天谁还说自己有知识有抱负?今天就即刻承认你尊贵的外表下愚蠢的肉体?”

    我：“啥肉体呢，我咋听上去这么象买鸡肉滴。”

    春天的馒头：“悠雪只是想告诉你——依依！你OUT了。”

    我：“地面离我越来越近了，我两眼就一抹黑不是。”

    汔鈣中D貴鏃：“你那叫——晕！倒！”

    还是宝儿最好，他终于站出来说话了。

    honey宝er：“还是我来解释吧，彩雨的意思是说，自从依依认识那个兽医，并和他们打得火热以后呢。。。”

    我：“继续说完！”

    春天的馒头：“我保证！大猫要挨起！”

    悠雪：“关大猫P事，话是彩雨说的。”

    汔鈣中D貴鏃：“那啥，他不就担任一翻译官吗?”

    我：“大猫！你给姑奶奶说完！”

    大猫嬉皮的笑笑：“可别500两招呼，我啥都认了。。。”

    我：“你不说，我大耳巴子就过来了！”

    honey宝er：“这长言说的好：水往低处流，人往高处走。咋我们依依大小姐，就跟个兽医学得禽兽不如了呢?”

    我：“彩雨！你给我滚出来！！！！！！！！！！！！”

    春天的馒头：“我有一双单纯而敬畏的眼睛，怕怕的看着依依。”

    悠雪：“发怒的母狮如豺狼，咬人的来了——”

    春天的馒头：“阿贵，你负责拉警报，记得三长一短！”

    honey宝er：“我裤带子一直不牢靠，女人们别来追我，我倒不介意来个春光咋现。”

    我：“大猫！你找死不是?”

    汔鈣中D貴鏃：“怎么?依大帮主?你还真想羞愧的等着他套牢裤带子，然后站哪等你煽他啊?”

    我这才明白一个人的嘴巴，永远说不过他们，于是我宣布再次投降：“你们这群小王八，今儿我认输。”

    这时突然彩雨说：“潮是翻腾的，水是流的。”

    我：“彩雨！去你的第五空间思维模式，我禁掉你！”

    汔鈣中D貴鏃：“别！翻译官何在。”

    honey宝er：“那前两句彩雨都说了，我说后两句：禽兽用爬的，我彩雨用走的！依依帮主你喊我彩雨滚出来，我是不干滴！”

    春天的馒头：“依依！是不是鼻子已经着地了?”

    悠雪：“应该是五体投地才对。”

    汔鈣中D貴鏃：“这下特定气晕了。。”

    纵然我们在帮里胡说，却实际上是因为都无法罔视扬子的苦恼。

    我们这群人，大家都过于了解，越是担心着某人，越是装着不记得他的存在。

    或许就是用最恶毒，最阴损的话来表达一种无法淡漠的淡漠。

    我体味着遮掩的关切，回头看着依旧仰面向天的扬子，终于无法忍受他的沉寂：“喂！你死了没?”

    “还有口气吊着。”扬子说完翻个身，继续把自己丢进滑稽的失恋中去了。

    我回过身去，看了看世界，正看见巍亦柔在长寿郊外扎点。

    于是，我在帮里喊了声：“姐妹们！我们去看下那个女人，谁去?”

    组上了悠雪和彩雨，我们直接往最新刷出的坐标跑去。

    到了那里，我就发现情况不对，因为漫山都是顶着小刀的人站着。

    我赶紧解散队伍，点了进去，一口气就咽在脖子眼出不出来也吞不下去了。

    那战斗场景里，居然是单枪匹马的薇亦柔面对着排骨汤、冷如嫣、瞳小莜三个人。

    大概10秒以后，我终于看见场面开始动了。

    薇亦柔一招含情脉脉丢过去，冷如嫣就被封住了，然后她的头上飘起一句：“傲家的帐可以算我头上，我反正帐多不愁，虱多不痒。”

    瞳小莜的BB丢了个五龙，看来上会合被封了的。她也同样的招数丢过来，却没有封住薇亦柔。

    我不禁心里小小的开心了一下，随即想起扬子，急忙喊着：“扬子！薇亦柔被人围攻。”

    耳边立马听见很速度的拖鞋声奔到身后：“谁?”

    一秒钟以后，我听见一声咒骂，扬子已经坐到他的电脑前。

    屏幕上排骨汤已经扑了上来，连续三刀，薇亦柔的BB保护了一下，挨了两下去了半血。

    瞳小莜尖声格格的笑着，她那惹人厌恶的嘴巴里闪出一句：“我今天就拔了你这张面子。”

    我正想打句话咒骂这个该死的女人，就看见薇亦柔淡淡了说了句：“我应该为欺凌弱小而赎罪，你们也该为凌驾众生而万剐，我去后，你们马上就会跟来。”

    “跑！你穿着迷踪鞋，为什么不跑?”扬子的焦急的呼唤在旁边屏幕刷起，我也开始疑惑她为什么不跑?

    薇亦柔缓慢的说：“他们想要胜利，却并不会品尝胜利，我坏只是坏我的行为，他们坏是坏的心肝，我一死换得三对狼心，何乐不为?”

    我急切的在帮里大喊，速度组起XX XXX坐标！

    于是，10秒之内，我组上了四个人：我、扬子、悠雪、彩雨。

    看见排骨头上的小刀消失，我开始了不停的点击，愤怒已经添满了我的胸口。

    切入战斗的时候，我看见对面发出了3个80号表情。

    扬子对我喊：“姐！我们放倒排骨！”

    悠雪就已经丢中了瞳小莜：“死PS！你也算是号人物，难道就没有羞耻之心?”

    彩雨：“下水道！”

    排骨出手却快过了扬子，他却因为没有回复气血就被我们点，只能扑过来砍了扬子一下，而我的BB又刚好保护了他。

    当排骨趴下去那一刻，我看见扬子头上飘起：“死人不许埋，活人只许轮！”

    我的小拳头却闪了起来，点开一看，却是傲天：“杀瞳小莜，她半血！我敢保证他们带的大金不多！”

    我一想也是，他们三人偷袭一个没有攻击的PS，有个PT带大金干什么?马上对扬子喊：“你BB保护自己，下回合放倒瞳小莜，有人看见她半血！”

    果然，第二回合瞳小莜连解都没解自己，看来连五龙都没了。

    冷如嫣急忙的给瞳小莜上灯，却没敢拉人！

    排骨的BB已经被悠雪的BB打飞，他没BB拉自己，只能继续趴着。

    我在队伍里喊：“彩雨！给我提灵！”

    扬子已经提刀砍了过去，头上还飘着：“去死！去死！去死！”

    这个时候信息又进来了：“他们只要跑出来，我们在外面埋伏。”

    我心里就是一热，我最担心的问题既然已经解决，我还顾及什么?

    于是我说：“我这一辈子见过许多不要脸的人，却没见过连屁股都不要的女人！”

    冷如嫣回了一句：“垃圾！”转身一溜烟的跑了出去。

    我们收拾掉最后一只BB，站出来的时候，果然看见傲天带着人马站在我们面前。

    他头上飘起一个微笑，我明白他已经收拾了冷如嫣。

    这时傲枫说：“那个小扬！我们聊下！”

    我转头过去，看见扬子楞了一下，开始打字，于是，我回头看向屏幕。

    陌葬扬：“我的时间用分计算，每分钟10W。”

    我在队伍里说：“扬子！你对他何必这么不客气。”

    悠雪：“君子无罪，怀碧其罪。”

    傲枫停了停才说：“你可以把我话当空气一样漠视。早晚你会来找我！”

    队伍已经解散，大家都已经消失，我找到薇亦柔最新坐标，飞了过去。

    就看见她正站在LG，看着万圣公主，文风不动。

    我走到她的身边，直接坐下了：“还想杀人吗?时间不早了。”

    薇亦柔：“是不早了，今天人数还没够。”

    我：“我就在这里，你为什么不动手?”

    她终于动了一下，却是一丝苦笑：“我不会对你们天下的人出手的。”

    “为什么?”我很诧异。

    “我虽然心没了，但是我的眼睛没有瞎！”薇依旧在笑，却更多了一份苦涩。

    我移开视线，看见世界里，果然排骨汤她们正在对天下叫骂。

    我想了想，终于还是问了：“你知道我们为什么帮你吗?”

    薇亦柔“我现在已经败絮残花，还不想落得个神憎鬼厌。”

    我：“那你的意思是，你知道扬子说的都是真的?”

    薇亦柔：“真又如何?假又如何?够了！”

    看着眼前的她，我仿佛看见电脑前的她，一脸凄苦，暗然销魂。

    我应该说些什么，我焦急的想着，脑子里却一片空白。

    我知道，或许还有10分钟，她就走了，然后要一个星期才会再来。

    就算为我自己，避免这一个星期不用面对表弟的臭脸，我也该说些什么。

    正在黔驴技穷之时，薇亦柔却说话了：“人的一生都是在过瘾，抽烟、喝酒、K粉是一种，爱情、金兰、亲人也是一种。

    有的人追求感官刺激，所以用身体去过瘾，那么他们注定死亡——病痛、癌变！

    有的人追求情感刺激，所以他们选择用思维去过瘾，那么他们也注定死亡——自杀、轻身。

    虽然人都该死，我却不想早死，所以——我已经戒掉了！”

    我看到她的话，有种遗憾，更有着震惊，她居然已经视感情为毒药，她居然宣布戒爱！

    我：“但是，人是有思维的，人的一生不能没有情感。”

    薇亦柔：“知道劝上吊的人怎么劝吗?”

    我：“你说完。”

    薇亦柔：“让他吊上去，然后等他经过剧烈的生死挣扎以后，气息焉焉之时，再把他解下来，这个时候你在问他：还要不要再吊?我帮你。。”

    她这个时候分明在责怪我，明知道爱情是坐坟墓，却逼着她走进去，等到她快要死亡，然后再将她拖出来，她在责怪我残忍。

    我下意识的咽了口唾沫：“你过于悲观，你丧失的何止情感。”

    薇亦柔：“当你被一群人，甚至所有人，是所有、所有人——包括他！践踏辱骂，你丧失的一定不止这些。”

    听他强调着所有人，我突然好似回到了那一年，在那个老区，我被人叫骂着小三，那时的羞愧和痛楚根本无法讲述。

    但是，那一年，我的身边却还有朋友，并且那个男人始终还是在关心我，对我说过许许多多安慰的话。

    而她呢?她几乎是在一夕之间失去了所有，没有任何人帮她，没有任何人听他述说，她是怎么活过来的啊！

    我终于明白了她的话中含义，却没有办法劝解。

    薇亦柔：“我恨！因为恨所以我残忍，但是却有人比我更强更残忍。

    我说我惨?如今谁会相信?只有人数落比我还惨。

    我活着，我死了，没有人比较，没有人在意，所以我发誓！某天起，我用自己的标准衡量这个世界！

    我活我的，我杀我见之人，因为我的尺子告诉我，这样可以快乐。”

    就这样，我呆着，看着她的话，想着她的话，直到她在我的眼前消失不见！

    吃过午饭，扬子依旧象堆狗屎一样卷在床上，除了喘气，基本没有动静。

    要是不出意外，他应该会这样装神弄鬼直到下个星期六。

    我对他说：“扬子，你要是不上游戏，我拜托你把号退了！”

    “我喜欢挂那，没烦着你。”他回我一句。

    “喂！我每个星期1000点喂狗了啊。。。”我也急了，一下子走过去，拉开他的被子：“起来！你给我起来，这个大个男人，别在家和我急，有本事出去把她追回来。”

    “我去哪追?你告诉我去哪追?”他一下子翻起身，赤着脚站在床边和我抢夺被子，嘴里大声粗气和我闹着。

    “我管你去那追！”我也不干示弱，拽着被条和他展开生死争夺战：“我叫你睡，我教你装死。”

    “谁装死了！”扬子一把将被子扯过去：“你看你现在象个什么，整一个恶婆娘！”

    我一把推过去：“我就恶婆娘！我就比你好，追不到人家，就在我面前装神弄鬼，你这么厉害，别在家欺负我。”

    扬子不动弹了，手里的被条被我拉了过去，他就傻呼呼的站那里，看着我把被子丢进我房间，关上门。

    “我咋欺负你了?”扬子莫名其妙的说：“刚才分明就是你无理取闹，怎么又变我欺负你了?”

    我坐回电脑边，点了支烟：“你冲我嚷嚷。”

    “谁冲你嚷嚷?是你先冲我嚷嚷！你说我花你点卡了，你。”扬子这才反映过来：“我就花你点卡怎么了，小爷我花你点卡是瞧得上你。”

    “那我是不是该谢谢你?”我吐了一口烟，斜着眼睛看着他：“敢情我这是鸡跟黄鼠狼拜年，有去无回了。”

    “嘿！你可说错了，我可不是黄鼠狼，我整一个白眼狼。

    我告诉你！裴孜依！你甭想弄走我，打今起我就赖上你了！”扬子一屁股坐到沙发上：

    “每天四顿，早上稀饭油条豆汁随便，中午晚上三菜一汤必备，凌晨消夜方便面备妥，来去汽车接送，生病医院伺候，你就记好吧你。”

    我憋着笑没理他，心里想：龟儿子的，你现在就先牛X着吧：“你把我这当五星饭店了?”

    扬子故意四下看了看：“装修倒还马马虎虎，我先将就着吧，好歹也是免费的。”

    “行了！”我把他拉到厨房，指着留好的饭说：“吃东西！”

    扬子这才慢吞吞的去拿筷子：“姐！你说为什么我们就这么了解彼此呢?”

    “我认识你23年了。”我笑着帮他把菜用微波打热，陪着他在厨房吃。

    “姐！你说我有没机会?”扬子张着略带稚气的眼睛看着我问。

    我想了想说：“其实，我认为你应该和傲枫谈下，应该对你有帮助。”

    扬子楞了一下，懊恼的说：“我才刚拒绝了他……”

    我：“傲枫这人脾气应该还不错，昨天吃饭的时候对他印象倒还可以的。”

    扬子突然眼睛一亮：“你说我们问傲枫把傲魂的号拿过来玩如何?”

    我吃惊的看着扬子：“你难道想。。。”这个时候我开始后悔，后悔给他条路，让他走进去，险下去。

    扬子猛拔着饭，嘴里不清不楚的说：“我咋就忘了这出，那小子手里要不是拽着傲魂的号，他会对我说：你一定会来找我?”

    “扬子！”我大喝一声：“你这个人头猪脑的250，你就算拿到傲魂的号，你就能扮演好这个角色吗?”

    “你甭管，山人自有妙计！”扬子几口吃完，把碗一丢：“你洗！”就跑出去了。

    我一边收拾脏碗，一边微微的替他着急起来，这傻小子要真是掉进去了，可不是闹着好玩的。

    走到他身后，我拉下他打字的手，直接右键关掉了准备发出去的信息。

    “你干嘛?”扬子着急的说：“我想了好久，才委婉的道歉去找他呢。”

    “扬子！你就和老姐混难道不好?咱姐弟联手，天下无敌，斗嘴皮子你上，打架，比如说打狐狸吧，你也上！咱们这就是传说中的文武双全了。”

    “有什么是我不上的?”扬子对着问：“我说你今是不是欠瞌睡，怎么说话就迷糊着呢?”

    我：“你不说我还真不困，这不你一说我就犯困了。”

    扬子：“那你还不睡去，你才刚不是吃饱了，赶紧的睡觉去吧。”

    我：“这几年，玩这游戏，我和你基本上在如何泡崽吊马子，这个问题上没有长进，并且我们也不会有长进了，因为我们的情感触角都在萎缩。”

    扬子：“我还知道，如果再有一次自杀性的网恋，这屋子里的2头困兽都会自杀性的报名。”

    我一下无语了，拍了拍他的肩膀，回房间午休了。

    走了几步我最后回次头，看了眼这个总会带给我巨大希望的游戏界面。

    PK已经成了每个人最习惯的逞能方式，那10位成了滚在池塘里的烂泥，被砍杀得不成人形的时候，其他人都是夜色下漠不关心的剪影。

    在这粗蛮的时代，却还有这么一个傻小子，抱着希望和热情把整个情感都投了进去，犹如小说故事里纯洁的大学男孩，连对方姓名都不知道，便已经迷恋得一塌糊涂。

    看着对着电脑认真审度字眼的扬子，我默默的希望，真有那么一天能在他的身边，出现那个美丽的剪影。

九、任重而道远返回目录

    迷迷糊糊的睡着，就梦见一些奇怪的东西，好不容易醒过来，一看手机已经晚上7点了。

    坐在床上发了会呆，这才拖着鞋子出了房间，却看见扬子倒在床上睡得正沉。

    洗好出来，就想起今天他找了傲枫，于是顾不上喊人送饭上来，急忙坐到他电脑上，消除屏保，点开傲枫的脑袋，看起了他们的消息记录。

    扬子：“傲枫?”

    傲枫：“小扬同志！10W一分钟是你支付，还是我支付?”

    扬子：“我浑身上下就一零件值钱，你要不?”

    傲枫：“以物抵押，我倒是遭遇无数次，那也得看小太爷有没兴趣。说吧，啥玩意?”

    扬子：“有首歌他是这样唱的：擦干心中的血和泪痕，留住我们的根。”

    傲枫：“小子！那东西我拿来放哪?”

    扬子：“你可以揣口袋里，或者穿条狗链子挂脖子上，也可以直接刀头纸一包放箱里。您老有枪，你可以保护他千年不坏，万年不烂。”

    傲枫：“我咋现在胸气翻涌，恶心想吐呢?”

    扬子：“我如今这身上那块肉自己能做主还是明白的，您老用脚指头算下，我把您的恩德刻那了?”

    傲枫：“别！小太爷担当不起，话说就你那臭皮囊，我还真没这个心情到上面旅游一趟。”

    扬子：“我吧！别的长处也没啥，就一特点，啥问题就靠这身子骨硬着抗下，您要觉着舒坦，炮弹来了我趴您身上?”

    傲枫：“哈哈！小子你有点意思。”

    扬子：“您这话就对了，有意思的不单是我，还得提拉上您呢。”

    傲枫：“这白开水一样的生活，我特烦，有意思的事我倒也乐得掺和。”

    扬子：“我也不是个哭天喊地的主，就一句话，你给个信，我就知道该做不。”

    傲枫：“你比炮弹来得还快，被你这般左冲右突，是辆阿帕奇也被打栽了不是?”

    扬子：“您就给我一杀生成仁的机会，否则，我只有到教堂忏悔：我有罪，我该死了。”

    傲枫：“哎。。”

    扬子：“当学生那会，人家都抗着枪杀得血肉模糊，我呢?就一傻鸟，抱着一杆擦得雪亮的AK47张着眼睛对着天空数星星去了。”

    傲枫：“你冲上去又如何，到头来回头一看，魂还在后面压着呢。”

    扬子：“道理你都说了，您别站着说话不腰疼，坐在安全区抱着狙击乐呵，我告您，止不定你背后正冒凉气呢。”

    傲枫：“我不是不给你这机会，实话告诉你，我最得意的事，就是指挥人家身先士卒，那是炮灰，你明白不?”

    看到这里，我不禁感叹这两男人谈个事情也忒郁闷了，一段话说来说去，一个要泡妞，一个假装劝解。

    其实打心眼里就指望扬子当炮灰去，也何尝不是他们傲家族解决薇亦柔问题的唯一的出路?

    但是，傲枫不晓得到底在顾虑啥，扬子这边已经很男人的把话挑明了，他依旧口里没有松动。

    我叹口气，原来男子之间聊天也就这么会事，不过枪啊炮的抬来，打打杀杀议论一番。

    他们两个算是很高尚的了，恕不知别的男人又是怎么议论女人的问题的?

    想到这里，我就对这些个自以为是的大爷们恨得牙痒痒的。

    我继续吸了口，平息自己莫名的气恼继续看下去。

    扬子：“端AK47的人，子弹上膛便抱成仁之心，我的心就是这般激昂，有人死了，但是那不是我！

    我活着，你不要拿一句什么魂在后面压着，这样的话来气我，告您，我喉咙大，气不死。”

    傲枫沉默了，扬子也没有追讨，看样子对面那人今天会和几个男人商量去了。

    回头，却看见扬子睁着眼睛看着我：“任重而道远。”

    我扑哧一下就笑了：“你真傻了！”

    上了我自己的号，就看见傲天的留言：“大帮主，所有赔偿 全部准备妥当，什么时候收款。”

    我刷新下他的头像，在线的。就在帮里说：“国外资金第一笔贷款已经到位，请各位债主速度到帮派大厅集合。”

    消息一发出去，就看见十几对二饼眼丢出来，我看了看几个主要人物都还在，于是发信息给傲天：“兽医！带上巨款一号帮聚义厅。”

    回过头去喊了声：“扬子！傲家付钱了，你要不?”

    扬子一下就翻身起来：“当然要！”

    我赶到聚义厅的时候，里面横七竖八的趴着那悠雪他们几个，嘴里还在JJYY的说个不停。

    我套红了字，说：“一点规矩都没有，列队！列队！”

    彩雨叫唤了一声：“天下掉钱不掉雨。”乖乖的站到我的对面。

    honey宝er：“平时又没军训，如今怎么也站不到一条直线。”说着也站到彩雨旁边。

    悠雪：“要不要男女分开两排，我个人认为女孩子该多分点。”转了一圈站到彩雨左边。

    汔鈣中D貴鏃：“大猫！你TMD的肚子那么大，我怎么向右看齐！”拖着好大一把镰刀站到大猫右边。

    春天的馒头：“咱就是当队长的命，我还是排头吧。”乖乖的拿着比她人还长的棒子站到第一个。

    这时扬子气呼呼的冲进来：“那几个大爷在外面转悠，应该找不见路，咱要不派个迎宾出去迎下?”

    就只见几副颜色的脑袋上一同飘起：“依依去！”

    我说：“扬子！你先过来把队排好。”

    扬子呆了下，看见几个傻B长长短短的排成一线，说了句：“要不要报个数。”也敲着脑袋站了进去。

    我喊了声：“向右看齐！”

    春天的馒头：“ ”

    悠雪：“ ”

    彩雨：“ ”

    honey宝er：“ ”

    汔鈣中D貴鏃：“ ”

    陌葬扬：“ ”

    我：“不错！保持队形，我去接钱 ”

    走到外面，就看见傲天、傲枫、如风天下站在坝子里说话。

    我装模作样的施个礼：“几位大爷，都等起了呢。”说着组起队伍。

    带着他们走进大厅，里面一下子就尖声喊叫起来

    彩雨：“曾经沧海难为水！”

    春天的馒头：“我咋觉得今天兽医玉树临风，人见人爱呢?”

    悠雪：“钦差大臣架到。”

    honey宝er：“这笔糊涂帐今天总算两清了。”

    汔鈣中D貴鏃：“据说，我有双野兽鞋子得是不是?”

    扬子：“大家别辜负了雪儿的老谋与良苦，乖乖的站好等天上掉馅饼吧。”

    我正想说点什么，却见如风天下哈哈一笑：“你们这架势活生生让我打个寒噤，如同看见地府讨债鬼前赴后继趟过冥河。”

    傲天：“他们就一群洪荒里寻不见吃食的恶狼，混沌里斗然冒出来的怪物，吃人不吐骨头啊。”

    傲枫：“我企图用最大的冷漠看待面对一切，但是，我的思维、我的血液、甚至我的骨头在告诉我，爷们啊！你们被黑咯。”

    我终于笑了出来：“早晚一天，你们肢体麻木了，也就习惯了。”

    傲天：“大帮主的意思是，把所有的钱平均分给这几位?”

    我想了想说：“他们每人2000W，剩下的丢到我这里，还有人没来呢。”

    几秒钟的静默后，春天的馒头：“我习惯在大城市游荡。”已经不见踪影。

    接下来，彩雨：“今天下的金条子。”也不见了。

    悠雪最实在：“我去钱庄。”

    honey宝er：“只可惜野兽鞋子不是我的，走先。”

    汔鈣中D貴鏃：“到了我还是余下些，也知足了。”系统显示汔鈣中D貴鏃给予你700W两，我知道那是点卡钱，他也立即消失了。

    扬子看样子也拿到钱，却站那里没动：“我说哥们，我用肉眼就可以看见你五脏翻腾，就别在装了。”

    傲枫楞了几秒，这才说：“你既然看见，我也不得不在次让你失望一次，你不必讥讽我，我对所有冷言热讽先天具备抗体。”

    我看见系统显示傲天给我8000W，来不及再看他们斗嘴，急忙去了钱庄，存进1000W，回家存了1100W，开了小号装钱，好不容易忙完，就听见扬子叹口气，支着额头哑了。

    打开好友，，看见绯月焰还在线，于是M过去：“天台！”

    很快她就回了过来：“哟——那里可不能阴我，要不换个地方我们单干一场?”

    我也懒得和她废话，直接说：“傲家族赔偿了天下的死亡基金，第一场黑郑重的誓言，你也见小白，2000W一分不少给你。”

    那边沉默了一会，回了信息来：“我到了。”

    我飞过去，就看见银色的狐狸站那里一声不吭。

    钱丢过去，她头上飘去个“谢”字，不见了。

    我不禁感叹钱的伟大，时到今日，还能让这骚狐狸对我说声谢，实属不易。

    清完体力活力，正准备下线，明天又是12门派，还没定下队伍，要早上才行。

    就看见有信息进来，点看一看居然是消失了一天的夜墨羽，不由呆了一下：这臭男人，今天一天不晓得干啥去了。

    却见他说：“你那边应该乐开花了吧?”

    我没好气的回过去：“管你什么事?”

    夜墨羽没急着回过来，我等了一会也觉得无趣，就在帮里说：“我下了，今天特累。”

    就看见彩雨慢悠悠的说：“心潮澎湃啊！”

    我貌似读懂了她的意思，应该是得了钱开心，正要说句赞扬自己的话，却见馒头急忙冲出来。

    春天的馒头：“彩雨！你不说话会死人啊！”

    我就觉得奇怪了，马上问：“馒头，你别打岔！大猫你出来给我翻译下！”

    汔鈣中D貴鏃：“拿了钱以后大猫就下了，指不定现在正睡得欢呢。我来暂时充当翻译吧！”

    我：“那你说。”

    汔鈣中D貴鏃：“彩雨的意思是，突然发现某男人与某女正心贴心的约会，惹得她心潮澎湃……。”

    我转头看了看身边的扬子，他也正茫然的看着我，我才想起，今天整天我和他都被爱情撞了下腰，整一个人都浑着。

    于是又一起看回电脑。

    陌葬扬：“阿贵！你给我出来！那男人和女子都是谁谁?”

    汔鈣中D貴鏃：“那啥！这个事情基本与我没有关系，要问情况请找当事人！”

    悠雪这才慢慢爬上来：“依依！你到天上去看看就晓得了，保证跌破眼睛。”

    我心里就是一紧，难道狐狸又把傲家族的人勾引了?

    要是真的，那个人会是谁?难道是——夜墨羽?

    立马飞去花果山口，香一烧，奔去BJ。

    到了BJ，就看见阿贵说：“我说那啥了，有彩雨在的时候什么话都别说，否则一定穿帮。”

    春天的馒头：“5555555555555人家不是故意的嘛，依依来了不要砍我哦。。”

    我到了女娲，直接在帮里喊：“坐标！速度！”

    就看见眼前笑吟吟的站着傲枫：“大帮主来了?”

    他的背后居然挂着的，是馒头这个小妖精。

    我倒！

    这，这，这，这到底是怎么会事，他们什么时候勾搭上的?

    看着眼前笑脸迎人的傲枫，我傻呆呆的说：“纯粹巧合。。”

    傲枫：“这个地方貌似不是巧合就会来的哦?难道大帮主也约了人天上人间畅游一番?”

    我马上在帮里咒骂开了：“你们天上人间，干什么要我去撞破奸情！”

    彩雨：“昨天天气预报：站神山有零星小雨！”

    我：“彩雨！你给我死边上！天气预报有报昨天的吗！”我这才明白了，原来昨天晚上，我和夜墨羽的约会他们已经全部知道。

    所以，他们也晓得和傲家族已经可以正式开通友好往来，四面国门一开，首先伸腿出去的居然是三年不逢甘露的DF馒头，怎么能不群情汹涌。

    春天的馒头：“你这是只许洲官放火，不许百姓点灯！”

    汔鈣中D貴鏃：“馒头！你这话就不道义了，人家依依的意思是：你风起云涌她视而不见，却为何一定要把她送到傲枫嘴边咬上一口，被奚落得无地自容。”

    我这才在当前说：“馒头整日里哭天呛地寂寞难耐，我这不是特地来看看，到底何人以慰她寡闺之癫狂。”

    春天的馒头：“依依！你去死！”

    我哈哈一笑，水遁回了LG，却一下看见浑身素白的刑天正站我面前，呆了一呆就见面前飘起一张笑脸。

    我马上又一飞行符躲去了ZZFF，心里想：走哪都撞鬼了！

    帮派里陌葬扬说：“姐！你这叫抓的那门子奸啊?人家男未娶女未嫁，活生生一对碧人，你何苦人间天上一阵瞎倒腾。”

    我：“我还LG、ZZ被追得无处容身呢……。”

    大猫这个时候才突然说了句：“NND，不就2000W钱吗?我这破运气就掉了上不来。。。”

    帮里全部晕噘。

    拿了本杂志，倒在床上边看边懒懒的进入了半睡眠的状态。

    就听见外面扬子说：“姐！夜墨羽问你明天要不要和他们一起杀12门?”

    我的思维停止了一秒钟，然后对着门说：“我愿意。。。”

    扬子停了半秒：“我咋听起你象结婚典礼上的誓言呢?我愿意……。”

    我整个人就清醒了过来，想起刚才半迷糊状态下说出的那句话，真有些暧昧，于是瞪了瞪眼睛，发起呆来。

    接下去就怎么也睡不着了，可能因为下午睡的时间太长，翻来覆去的把整个床滚了个遍，眼皮始终耷拉不下去。

    于是，开始使用最原始的办法：数绵羊。。

    数到我自己都搞不清楚的数字了，人还是清醒着，就听见外面扬子关了灯准备休息。

    赶紧爬起来，大喊：“扬子！到万华消夜去不去?”

    外面细微的声响停了停，就听见扬子意外的说：“我也愿意！”

    我拉开门，冲他喊：“你个龟儿子的。”

    “你滴龟姐姐的。”扬子扭开了灯，站到鞋柜边上：“我先说好！你不许管我吃什么！”

    我立马就说了：“生蚝只许一打！”

    “两打！”扬子居理力争的说：“一打你就一个人去。”

    我咬牙切齿的咒骂他：“吃不死你！”

    扬子拖住他的臭鞋子，慢悠悠的边换边说：“吃不死滴，亲爱的大帮主。”

    开着车到了万华，找了张小方桌坐下，扬子就直奔烧烤档，点了他喜欢的吃的，我喜欢吃的他也一样点了，这点倒是他最可爱的地方。

    15分钟后我们开始拼命的消灭面前美食：“姐！来两瓶啤酒吧?”

    我抬起头，双眼泛着悲痛，恶狠狠的说：“一瓶！”

    扬子没有坚持，已经张牙舞爪的喊：“美女！美女！一瓶百威！”

    我想了想，对走过来的服务员说：“两瓶哈尔滨！”

    对于万华酒店的美食街，我和扬子是最了解的了，百威在别的店都有大支的出售，惟独他这里执着的只卖小只，并且价位很离谱，28元/支。

    而哈尔滨不仅仅是大支，并且每支价格仅售12元，所以我理所应当的为扬子选择了又便宜又量多的哈尔滨了。

    酒送上来了，扬子讨好的为我倒了一杯，他知道这个时候我怎么也会小喝一点点的。

    姐弟俩乱七八糟的碰了下杯子，他呼啦一声就干掉了一杯。

    我喝了一小口，抓起半只烤螃蟹就往嘴巴里送，还JJYY的说：“恩！辣死我。。。恩。”

    “大帮主！”一声充满男性的呼喊传到耳边，傲天那个兽医就坐到了我和扬子中间的空位上了。

    手里的螃蟹还塞在嘴里，被辣得鼻涕呼啦呼啦的我，猛滴抽了抽鼻子。

    半醒悟的，举起手里剩下的螃蟹指了过去：“扬。扬子！他，他就是兽，哦，傲天！”

    傲天礼貌的笑了笑：“我虽然偶尔也吃螃蟹，但是人家啃过的，并且才从嘴巴里拖出来的，我还是不敢笑纳了。”

    扬子楞了楞，这才反映过来，伸出沾满红油的食指，指着他问我：“钞票?”

    我急忙做个闭嘴的手势，却不料全被傲天看到眼里：“哈哈！我现在知道了，原来你们背地里给我取的外号不止兽医这一个。”

    我放下手里尚未光荣就义的螃蟹，拿起纸巾尴尬的擦着手，就看见扬子贼兮兮的往傲天来的方向张望着。

    “找谁呢?”傲天说：“我没和他们一起。”

    我分明看见扬子失望的矮了半头，抓起服务员送上的新餐具，给傲天倒了杯酒：“兽——天哥！喝一杯。”

    “哈哈！”傲天又笑了：“陪几个老朋友来消夜，都准备离开了，却看见你们在这里，就过来看看，却讨到杯酒喝。”

    我恨恨的低声说：“喝不死你。”

    傲天却听见了，笑吟吟的举着杯子到我面前：“要想我喝死也不难，只要你陪我喝。”

    我一下子就觉得火烧一样的浑身发烫，一把端起酒杯：“我喝半杯，你干了！”

    “好啊！”傲天说完，幽雅的和我碰了下杯，仰头就喝。

    我看见黄色的液体进人他的嘴唇，性感的喉骨一上一下的抖动，瞬间一杯酒消失了踪影。

    我这才端起杯子，喝下了里面的酒。

    接下来，我和扬子心照不宣的你一杯，我半杯的和傲天你来我往干翻了整整一箱哈尔滨。

    终于，上了N次洗手间以后，我晃悠着回到桌边，却坐都坐不稳当了。

    看了下我的生力军——扬子！他也早已经满脸火红了。

    我努力的出着恶劣的粗气，摆着手说：“不，不喝了，姑奶奶我今天认，认栽了。”说完就要站起身拉扬子走。

    看着傲天的雪白的衬衫，闪亮亮的笔挺的立在我眼前，我这个时候就一想法：为什么我不吐出来?要是我能吐出来，NND我一定吐他身上！

    脚下就踩中了四处乱放的酒瓶，一个趔趄就扑了过去。。

    傲天稳当的接住了我，只听见他说：“除了满身酒气，一脸血红，我现在你身上几乎就找不到别的东西”

    软塌塌的靠在他胸前，我说：“希望你今天晚上就一直这样故做清高，保持这种刻板的态度和姿势。”

    看见傲天结了帐，我最后的那点慷慨激昂也过去了，笑得乱七八糟的说：“钞票总是充满清幽淡雅的香味，让我迷醉。”

    傲天就这样搂着我的腰，半拖半拉的拽着扬子，把我们弄出了餐厅。

    来到酒店大堂，他唤来个行李生：“把这位先生送到我房间休息。”

    这个时候，我的头越来越沉，眼睛越来越沉，只是意识非常清晰的知道：我现在正落在一衣冠禽兽的手里。

    看着扬子被穿着制服的小男生架进了电梯，我只觉得双眼发黑，双脚象踩在棉堆上，直直的往下滑去。

    不晓得怎么一下，就被他抱了起来：“大帮主！我带上房间去哦！”

    我的手随势一个耳刮子挥了过去，“啪！”一声不大的声响，我纵然迷糊的双眼依旧看见傲天贼贼的笑容，永远荡漾在他如潭的酒窝里。

    耳边清晰的传来电梯上升的声音，我的手死死的拽着他胸前衣服，死死的拽着，好象这样可以挽回他把我带上楼的举动。

    穿过大红色的地毯，我听见行李员阴阳怪气的说了句：“两位晚安！”我已经置身昏黄的房间里了。

    被他放到床头靠好，他解开了上衣，哗啦一声拔了下来。

    “你干什么！”我大叫一声，把眼睛慌忙的躲进了枕头里。

    “我热！”傲天说完，我已经觉得他坐到床边，巨大的男人气息压了过来。

    我转过脸去，便看见那高挺的鼻梁正晃在我的眼前：“怎么?是不是还想抽我?”

    我惶恐的看着这张，曾经几万次白日梦里，出现的男主角的标准脸庞，无力的说：“我是故意的。”

    “哈哈！”傲天笑着移开去：“你当然是故意的！”

    “我——我不那个意思。。我是说。”

    “纵然我的想法就象如今我脱光的上身一样，被你看得一清二楚，但是，我还没到强人所难的地步。”傲天依旧笑着，打开一瓶水咕噜咕噜的喝下小半，其余的全部淋到了他的脸上。

    看着冰凉的液体滑过他绸缎一样发亮的肌肤，我吞了口唾沫：“我想冲凉。”

    丢掉空瓶，傲天伏身过来，哑着嗓子说：“你在诱惑我！”

    “我没……”我惊慌的睁大眼睛看着近在咫尺的傲天，无意识的舔了舔嘴唇。

    就这样被他狠狠的吻住了。

    我呜咽着，喉咙里发出一些无意识的声响，无力的拒绝了仅仅几秒，便瘫软在他强大的欲望里了。

    这个嬉笑无稽的男人，居然吻得如此强悍，如此真切，我感叹着他的无边欲望和压抑的情绪，就此失落了自己……

    “看着我！”傲天舔着吻过我的嘴唇，低哑的声音飘荡在我的耳边：“看着我！”

    我终于收拢散乱的目光，看见了他眼中的那团烈火。

    “告诉我，我是不是该离开?”傲天同样惶恐的问着我。

    我终于开口说了：“我不想是今天！”

    傲天懊恼的发出一声低喊：“噢——”站起身穿上他雪白的衬衫：“明天早上！我过来喊你一起早餐，我就住隔壁。”

    听见一声门扣响，那阵钞票的清香消失在了这陌生的房间里。

    我在床上睁着眼睛发了会呆，酒意渐浓，睡意全消。

    跌跌撞撞的走进光亮的洗手间，我看见一张鲜血一样红色的脸，和一双妖媚的眼睛。

    裴孜依！你可别犯傻！他可没对你说过半句喜欢啊！

    裴孜依！你不能犯傻！这样的地方繁衍的可是一夜情啊！

    我捧起冰凉的水流，扑打着自己的脸颊，终于把自己的意识从四面八方拉了回来。

    冲完凉以后，我就吐了个一塌糊涂，人也彻底清醒了。

    找出一瓶可乐喝下，整个人气力也回来了。

    于是，飞快的穿好衣服，对着镜子收拾妥当自己，抓起车钥匙飞奔到地下停车场，开车逃也似的回了家。

    进了家门，我把自己丢到床上，终于安然的闭上了眼睛，沉沉睡去。。

    我是被扬子摇醒的，看着满脸问号的扬子，我才想起昨天晚上发生的一切。

    翻身爬起来，一个恶狼扑食，一下就把扬子拽到地上趴下了。

    直接骑到他背上，对着脑袋就是一顿劈头盖脸的好打：“你叫什么弟弟！啊！把我一个人丢到酒店，自己倒好生生睡觉去了。”

    扬子抱着脑袋不停的求饶，终于我打得累了，这才坐回床上。

    扬子可怜兮兮的爬起来，用手指梳理着被我抓乱的头发：“姐！你不会告诉我，你和傲天已经发生了超越友谊的关系了吧?”

    我别过头去，恶汹汹的说：“就亲了个嘴。”

    “嘿！”扬子乐了，急忙坐到我边上问：“感觉怎样?”

    我回过头去看着扬子年轻的脸说：“我今天不上游戏了，你开我号12门吧。”说完推他出门，自己换下了昨天出门的衣裳，倒下继续睡。

    看来，我又得把自己缩进乌龟壳里去了，想着想着脑袋就开始酒后的眩晕，又再沉沉的睡去了。

    再次醒来的时候，翻开手机已经是下午3点多钟。

    恍恍悠悠的爬起来，拉开门就看见扬子正在那里双开奋战。

    本不想理他，他却贼贼的说：“夜叉问你是不是生病了，呵呵！”

    我楞了半响说：“你怎么回的?”

    扬子看了看我，突然大笑起来：“看把你紧张得！我一直挂着自动回复，他M你就晓得不是本人，到上一秒钟，根本没说一句话。

    姐！看来我没猜错，要是昨天不是兽医是夜叉，那么今天早上我回来特定看不见你了。”

    “你去死！”我咬牙切齿的骂了回去，就到洗手间清洁自己去了。

    搞清楚一切，我抱着打热的豆汁坐到扬子身边：“你说：夜叉会不会晓得昨天晚上的事了?”

    扬子笑着对我说：“你认为傲天的脑子这么笨?我这个局外人都看出夜叉对你有意思，难道他身在红鸾帐中，却不知晓?”

    我突然发现扬子今天气色不对，很是高兴，从前熬夜留在他脸色的蔬菜色整个消退不见，取代的却是满脸年轻的光芒。

    我抓着他的脖子，掰着他的头发看来看去：“傲枫把号给你了?”

    扬子：“不愧是青梅竹马，一下子就猜到了。”

    我一个巴掌抽他肩头：“你别尽顾嘴里胡说八道，接下去有你好受的。”

    扬子笑着说：“姐！你就抽吧！”说着晃动鼠标，拉开了一个空荡荡的QQ界面，我看见上面整静悄悄的等着的，居然是被改过备注姓名的——薇亦柔！

    状态居然是“在线”，不是隐身、不是忙碌、不是自动回复。

    在凑近一看，傲魂的QQ也是在线状态，我一把抢过鼠标，点开薇亦柔的头像，点开消息记录，却是一片空白。

    回过头去不解的看着扬子：“为什么没找她说话?”

    扬子淡淡的笑了：“这个QQ据说是他们两人专用的，彼此都只有对方这个好友。

    我在想：薇亦柔那边，这是傲魂离开后初次看见对方突然亮起，所以，我决定先亮着，也算是给她一个心理准备！

    我不想莽然的找她说话，被骂个狗血淋头，现在她应该是忧喜参半吧。”

    我看着扬子突然深沉的表情，喃喃的说：“你难道真要扮演一个死去的人?”

    扬子笑了，一丝淡淡的苦笑滑过他的嘴角：“不得以而为之，我早晚会告诉她一切真相的。”

    我还想说什么，就看见扬子指着对方的QQ说：“你看！她就在本市！并且IP地址与你这里很近了！”

    我茫然的说：“我不知道我这里的IP！”

    扬子笑了：“我知道啊！认识你这么久，和你聊QQ又不是一两次，早就烂熟于胸了。”

    游戏里我的号自动没了，他又挂起自动，我这才仔细看下队伍：队长傲纭，队员傲枫、如风天下、夜墨羽、本小姐。一DT四LG的队伍。

    队伍里很安静，根本没有半点人的气息，我只觉得自己看见的是五只野兽疯狂的狩猎猎物。

    那不是谁说过：后时代的梦幻，基本来说就是一群怪物和另外一群怪物的战斗，人类不变身就没有生存的地位。

    你看看，就杀个12门派，除了我穷酸的变只蝴蝶，其他几个莫不是变的高级卡。

    “多少只了?“我看下时间已经4点过几分。

    “你这边瞒快，已经17只了，应该可以杀30多只！”扬子继续说：“姐，晚上我回家去趟，老太爷在家里念叨我呢。”

    “哦！我也一起去吧，好久没见姑妈了。”我这才想起没有吃午饭，拿起电话喊了饭上来。

    “扬子！”我对他说：“12门完了，我们就出去，买些东西带过去。”

    “恩！”扬子说：“老太爷喊帮他买几本书回去，书名我记在电话旁边的小本子上了。”

    我顺手拿起小本子，撕下有字的那页，放进手提包里：“扬子！你怎么都不喊饭吃?”

    扬子这才回过身笑着说：“我今高兴不是?就把这岔给忘了。”

    看着被爱情撞得七荤八素的扬子，我暗暗的想：今天以后，将会是怎么的太阳在升起?

    我只希望上帝仁慈一些，把光辉洒遍人间，带给所有人幸福。

十、革命尚未成功返回目录

    早上一到公司，我就看见秘书对着我奇怪的眨着眼睛，手指往我办公室里指着。

    我这才想起今天是傲天报道的日子。

    推开门，我看见他趴在我的班台上睡得正沉，鼻子里发出呼吸声清晰可辩。

    放好包，适当的整理下自己，我坐到自己的座位上，轻轻的敲了他的手臂：“韩先生。。”

    傲天伸了个大大的懒腰，迷糊的看着我说：“我需要做些什么?”

    我取出准备好的文件说：“这里是劳动合同，社会保险以及相关合约，你看看然后把字签了。”

    傲天懒懒的接过去：“你来得还真早。”

    我看了下墙上的钟，正好指到8点半，就纠正他说：“不是我晚，是你早了！”

    傲天几下签好字，把文件递还给我：“我只是不敢睡下去，所以就直接过来了。”

    看着他睡眼朦胧的样子，我才明白原来他一夜没睡：“你什么时候来的?”

    “5点吧！”傲天站起身，在办公室里舒展着他的筋骨：“我们公司门前的沙发要换个大的，不然太亏我了！”

    “我们?”我讶意的的问着：“那个沙发换大了有什么用?”

    “国内的工作时间，我还不怎么适应。来早了门又关着，还好门口有条沙发。”

    “你的工作时间已经改到了10点半，你还有觉得早?”我这才明白他的意思，原来他是为了将来露宿做在做准备呢。

    傲天没回答我的问题，却突然嬉笑的看着我说：“大经理！你见到我为什么不害羞?”

    我一下就楞了，看着他诡异的眼睛碍痴的说：“我害羞能解决问题?”

    “你认为那天发生的事情是问题?”傲天坐下来，对着我笑了：“你昨天为什么没来做12门派?”

    我咬了咬嘴唇，气愤的回了他一句：“你应该到你的部门见下你的老大！韩“副”经理。”故意把副字咬得重重的。

    我站起身，拿着他的人事资料，走到门前：“请吧！”

    傲天站起来无聊的摊开手说：“是！大经理。”帅先拉开门走了出去。

    把傲天带到销售部交给他的同事与上司，我捧着头回到我的办公室。

    脑子里也奇怪着，自己为什么看见他没觉得有什么反常的情绪。

    是问题吗?那天发生的事情，难道在我的心目中，就只是个难以解决的问题?难道不是别的?

    使劲的甩了甩头，深呼吸几口，努力的把思绪收回来。

    打开电脑开始查看本月公司的出勤表，又快到发薪的时候了 ，这个时间就是我们一个月比较忙的几天。

    好不容易做完一段工作，我揉了揉太阳穴，看了时间也该下班了。

    关好办公室门，和秘书说声拜拜，就这样结束了一天的工作。

    回到家里，我懒懒的对扬子说：“我今天好累，忙死了。”

    扬子却茫然的转过脸来对我说：“姐！你洗完澡再看，还是现在就看?”

    “看什么?”我莫名其妙的问。

    扬子看着我说：“我给你发信息你没收到?”

    我这才急忙从包里拿出电话：“。。。”

    扬子看着我急忙换电板开机，就说：“姐！你今年好象25了吧?”

    “管你什么事?”我没好气的回他一句。

    “你甭抢白我，你看你自己吧，整天丢三拉四的，象个25的人吗?”扬子不理睬我的焦急，继续说：“怎么?除了我的留言难道你还等人家的电话?”

    我白了扬子一眼：“我是担心有同事打电话来！”

    电话终于打开了，果然扬子有信息给我，打开一看：姐！我和薇亦柔联系上了，详细情况回家再聊。

    我眼睛就直直的盯上了扬子，却见他正可怜巴巴的看着我说：“消息记录都给你留着呢，记得看完给我些建议！”

    我放下电话，回房间换了衣服，再出来的时候，看见扬子已经换了电脑，坐到旁边去了

    我洗净了脸，拿着香烟和可乐走到电脑前坐下：“扬子！看情况很不理想?”

    扬子叹口起说：“革命尚未成功，同志还需努力！”

    我也不知道怎么和他说，只好拉开了QQ界面，点开了薇亦柔的头像，查看消息记录

    傲魂(陌葬扬)：“我目前就在X市，想知晓你是否一切安好。”(接下去都用陌葬扬表示傲魂的QQ)

    陌葬扬：“昨天，我到街上看了看，特别是那家荔枝粉店，依旧老远就泛滥着一股悠甜的香气。”

    陌葬扬：“于是，无可节制的想起了你，和你呼哧呼哧喝荔枝粉的模样。”

    陌葬扬：“楼上的空调老是往我家雨棚上滴水，滴滴的，答答的，象是永远无法完结的梦魇，每天每小时每分都打扰着我想念你的容颜。”

    陌葬扬：“我住在这里，就想起我们一起去过的那个乡下，老百姓家的墙的土的，你老是一边和我细细的说话，一边用手去挖那墙，结果我们离开的时候墙被你掏了个大洞。”

    陌葬扬：“于是，你就说：魂！你的心就象这个洞，我一下就掉了进去。”

    薇亦柔：“一个已经喝过一次的人，老远就可以闻到那股刺鼻的味道，恶臭难当。”

    看到这里，我回头看了一眼扬子，说：“你那里应该还有傲魂的日记吧?”

    扬子点着头说：“傲魂的所有东西，我都拿到了，昨天花了时间研究了个透彻，否则今天哪敢提枪上阵?”

    “去你的！”我低低的咒骂他：“不过她能回你话，已经是个不小的进步了。”

    扬子苦笑了下：“姐！你真愚昧！”

    我不解的看着他：“我不明白。。”

    扬子从电脑上挪开手，安心的和我说：“这个QQ是他们专用QQ，那薇亦柔这么多年一直没有放弃，她在等什么?

    你别以为她就等个交待，要是真死心了，何必24小时挂在那里?

    我一早料定她必定理我，或者说理傲魂的QQ，我只是得想个办法激她理我而已。

    其实，我倒希望她不在这个QQ上，或者她永远都别回答我……。”

    我这下才明白了扬子的意思：他其实多么不愿意扮演一个死去的人，但是这却成了接近薇亦柔唯一的途径。

    当他扮演了傲魂以后，他才发现原来薇亦柔对傲魂的感情已经深到这般地步。

    扬子一边希望联系上她，却又祈祷着对面那个女人别搭理这个QQ，因为她只要一回话，便表示着扬子的将来，始终会活在某个人的阴影里，无法解脱。

    对于傲魂来说是个进步，但是对于扬子来说，薇亦柔却离她依旧遥不可及。

    我没再说话，继续看了下去。

    陌葬扬：“你依旧阴郁，却永远不知为何。”

    薇亦柔：“我曾为某人的热情蒸到熟透，然后笑脸如花，却终被遗弃！”

    陌葬扬：“曾经沧海难为水，除去巫山不是云！”

    薇亦柔：“我曾经象疯子一样，确实的相信你的所谓的不是距离的距离，结果到最后，疯狂依旧，距离却早已经和爱情无关。”

    陌葬扬：“那个似乎与我们有关距离，你如今完全可以不带忧郁的忘记，因为我现在就在你的身边。”

    薇亦柔：“我不是个化子，就算我做了三生九世的叫化子，我也只乞讨生存，不乞讨爱情。”

    陌葬扬：“我仿佛看到一张忧郁的脸，血泪的控述我的罪恶滔天。”

    薇亦柔：“我身上不缺伤痕，疯狗咬我的时候，我只觉得肮脏，不觉得痛苦。”

    陌葬扬：“其实，我们花掉的不只是情感，还有血肉，这点你比我更清楚。”

    薇亦柔：“我花掉的与你花掉了，无法等同！”

    陌葬扬：“你逃不掉的，你根本逃不掉，曾经的一切早已经从你的眼睛里、耳朵里爬进了你的心窝，捡是捡不出来的了。”

    薇亦柔：“愚蠢的人总是这样认为！我活着，已经是最好的证明。”

    陌葬扬：“是你！你依旧活着，这已经是最好的证明！你机灵。。”

    看到这里，我不由得倒抽了一口凉气，薇亦柔所谓的她还活着，是建立在傲魂如此折磨她以后，她依旧勇敢的走了过来。

    但是，她却根本无法想象，她对着这个QQ说出她依旧活着的时候，这个QQ的主人魂魄早已经天人永隔。

    而她还在庆幸自己没有因为被遗弃而死亡。。

    我平定了一下自己的心情，继续看下去。

    薇亦柔：“我曾经为你飞扬，我的心跳在你的虚情假意下，已经冲破理智的大门。”

    陌葬扬：“。。。”

    薇亦柔：“你选择离开，何尝不是我的幸运?”

    薇亦柔：“我等待今天，就是要在这里结束一切，结束梦境，结束思念，结束那些永恒的骗局。”

    薇亦柔：“你在X国，你在他乡，你在X市，你在我身边，这一切都只是泡沫，我会残忍的把它们全部扎破，一个不剩！”

    陌葬扬：“我只想跑进洗手间，捧一把凉水扑脸，以掩饰我的泪流满面。”

    薇亦柔：“丑恶的谎言！”

    我上了游戏，帮派里依旧热闹非凡，我却没有这个心思和他们调笑，只是悄悄的做完了师门。

    这时扬子说：“姐！我约了薇亦柔明天见面。”

    “啊！”我惊异的看着扬子：“你以什么身份约的?”

    “当然是傲魂！”扬子一边关闭电脑一边说：“我准备明天告诉她一切！姐！你这里借我500块，我明天花。”

    我也关了电脑，到房间里拿了钞票递给他：“你觉得会不会太快了?”

    “该来的总会来！我不赞成傲家族的做法。”说完他拉上被头蒙住了头。

    我本想喊他起来冲凉，但是看着他的行动，我明白喊了也是白喊。

    叹口气，自己回去休息了。

    第二天，我早早的下班回到家里，基本上一刻都没耽误。

    开门进屋，我就看见了扬子笑脸：“姐！你今天回来真早！”

    看着扬子的笑，我一颗悬挂着的心这才放了下来：“看情况，今天见面效果一定良好?”

    “恩！”扬子开心的点着头。

    我低头换鞋子，就听见他开冰箱的声音：“姐！咱们先开可乐庆祝，然后我再告诉你一切。。”

    我走进洗手间洗了下路上的尘土，接过扬子递给我的可乐，笑着和他碰了一下，仰起头喝了几大口。

    说实话，我还真有些口渴了，今天一天忙着早些结束一个阶段的工作早些回家，基本连水都没顾上喝。

    扬子看着我不停的，又喝了几口可乐，突然笑了：“姐！你上辈子一定是水牛变的。”

    我呸了他一口，放下还留小半的拉罐，走进屋子换了家常衣服。

    坐到沙发上，拿起可乐，我看着正在打字的扬子的背影说：“行了，汇报军情吧。。”

    扬子这个时候却哭丧一张脸对我说：“先告诉你一个坏消息，你不许打我！”

    我心里一紧：难道他刚才是装着开心：“怎么?是不是薇亦柔非常抗拒你?”

    扬子没有回答我的话，只是郑重的说：“我的键盘8号数字键坏了，我却没有发现。

    今天回来后上游戏，老是输密码不正确的次数过多，2个帐号都暂时被锁了……”

    “你这个猪头！”我一个靠枕丢了过去：“一个号被锁了，另外个就该留意了啊！”

    扬子耸了耸肩膀：“谁让我这边和薇亦柔聊着QQ呢，况且先被锁的是我的号，所以就没上心。”

    我顿时无语了，看着可怜巴巴的扬子，我终于吐了口气：“算了，一天不上死了不人的。”

    “哈哈！我就晓得老姐最仁慈的。”

    我正想再骂扬子几句，突然一阵剧烈头晕袭来，眼前的东西开始摇晃起来。

    我下意识的呻吟了一声，按住了额头。

    “怎么了?”扬子关心的走过来：“是不是感冒了，要不进房间休息，晚饭送来我喊你。”

    我突然觉得双眼开始发黑，顺势靠在扬子的肩头进房间趟下，不过几秒便睡得人世不醒了。

    我是被开门的声音拉回这个世界的，头依然很晕，却听见了一个依稀熟悉的声音再和扬子说：“怎么?有没有醒?”

    “扬子！”我低唤了声。

    房间门就被推开了：“姐！你醒了?”

    “水。。”我按着眩晕的头，努力撑起身靠在床头：“谁来了?”

    房间的夜灯就被扭亮了，一个高大的身影站到门口。

    借着暗淡的灯光，我看清楚站在门前的居然是夜墨羽：“啊！怎么是你?”

    这时候夜墨羽已经接过扬子手只的水杯，走过来：“是扬子告诉我你的情况！我就过来看看你。”

    “没事！我可能是感冒了。。”我接过水喝了下去，感觉好了一点点，心里便责怪扬子为什么把他带到家里来。

    夜墨羽接过水杯说：“你别逞能了，好好养病，钱的事不用着急，要是不够再问我拿。。”

    “钱?”我一双眼睛都鼓圆了：“什么钱?你在。。”

    这时我听见客厅里传来扬子撞倒椅子的声音，心里咯噔一跳：“扬子——”我本想大声喊他，却苦于胸气不济，发出的声音很小。

    我慌张的拔拉着夜墨羽的手臂：“拦住他，别给他跑，我有话问他！”

    夜墨羽也明白了什么，“霍！”地站起身冲出房间：“小扬！站住！”

    然后，我便听见了扬子大声呼喝：“走开！不许过来！”

    然后，我便听见了扭打声，我只觉得心跳得砰！砰！砰！的，几乎要蹦了出来。

    挣扎着下了床，我扶着墙壁出了房间。

    却听见一声巨大的关门声，以及慌张下楼的脚步声，客厅里只有倒在地上的夜墨羽和一扇紫红色的防盗门。

    我努力走近去，便看见了夜墨羽惨白的脸，和他身下的一汪鲜血。

    “——”我张了张嘴巴想喊，却下意识的憋住了声音。

    那个跑掉的人——他是我的弟弟！

    我咬了咬嘴唇，努力的镇定下来，扶起夜墨羽的头：“你怎么样?还好吗?”

    夜墨羽按着受伤的腹部说：“还死不了。”

    “我。。我去打电话喊救护车——”我正要放下他，去打电话，却被他制止了。

    “不！”夜墨羽掏出手机：“打电话给傲天！叫他马上过来！”

    “那怎么行。你会死的！”我现在唯一的思想就是：你不能死啊！一定不能死啊！

    要是他死了，扬子怎么办?他会坐牢的，他会被枪毙的。。

    夜墨羽努力的说：“你听着！喊救护车是一定的！但是不能在你家里喊！难道你想扬子被抓去蹲监狱?”

    “不！”我慌忙摇着头：“我不要！”

    夜墨羽递上了电话：“听我的！叫傲天来！”

    我赶紧接过电话按照他的指示拨下了号码。

    电话打完以后，我按照夜墨羽的吩咐，找来了一条床单扯开，裹到了他的腰上。

    做完这一切，傲天电话已经来了。

    我按照电话中他说的地点，却接到了傲天和傲枫，慌忙的带着他们上楼，电梯里简单的说了下情况，就已经到门口了。

    开门进屋，傲天二话没说背上夜墨羽就走，傲枫也提着夜墨羽鞋子跟上。

    我正准备跟上去，就听见夜墨羽说：“不想惹上麻烦，就别跟来！”

    我就这样呆在了电梯门前。

    傲天背着夜墨羽，回过头来对我说：“我今天一定回来找你！”

    傲枫帮忙托着身材巨大的夜墨羽，安慰的对我笑了笑：“你先回去，我们一定会看住他的！”电梯就已经合拢了。

    看着电梯显示着到了LG层，我这才脚下一软，整个人坐了下去。

    扬子！扬子！扬子！你都干了些什么啊?！你现在去了那里啊?

    如同游魂一般回到家里，我第一时间便奔去沙发前，拿起了下午没喝完的那罐可乐，放到鼻子前仔细闻了下，果然有股药味。

    我想都没想的，一头冲进洗手间，打开水龙头对着拉罐小小的口子灌进了水去。

    然后，我神经制的、一次一次的，清洗着那个拉罐，直到确信里面再没有药物残留。

    我打开房门，做贼似的把那个空罐子，塞进了隔壁邻居，放在走道上的黑色垃圾袋里，再把袋子系好，慌忙的回了家。

    关上门，我拿着那剩下的半条床单，疯了似的擦着地上的血液，一次一次，一次一次。

    擦了很久以后，我突然想起应该换个干净的布，又急忙到柜子里扯出一条床单，用剪刀剪开，继续擦了起来。

    我不停的擦，不停的换着干净的步，我心底只是在害怕，我的家里会留下对扬子不利的证据。

    等我确信，那块地方不再有丁点血迹以后，我又把整个家都抹了几遍。

    把所有的抹布以及我换下的衣服打包装好，我下楼把它们丢上我的车后箱，开车到几条街外的市大垃圾站丢掉。

    然后，再回家我拖出洗尘器，把整个家里里外外吸了个仔细，确信不会留下夜墨羽曾经来过的痕迹以后，我才瘫软了下来。

    看了看时间，已经凌晨3点了，傲天却还没来。

    我想了想，终于拨打了扬子的电话，却是不在服务区。。

    电脑！

    我突然想起扬子有可能给我留言，急忙打开了电脑。

    登陆游戏，却发现提示是：此帐号暂时冻结，请与在线客户代表联系。

    我这才想起扬子下午告诉我：我们的帐号都被锁了！

    上QQ！开油箱！却依旧没有半句留言。。

    我按住巨痛的头，靠在沙发上，努力的回忆着今天下班后的一切事情，慢慢的终于理出一些头绪。

    这时我才有些明白，原来：今天一天我被扬子完全的设计了。

    扬子！他先在下午，用我的号向夜墨羽借了钱，借口是什么目前还没清楚，数目多少也不清楚。

    然后，他就把我和他的帐号锁掉。

    这样，我晚上回家就上不到游戏，那么就不可能和夜墨羽交流，也就无法得知他问夜墨羽借钱的事。

    我回家以后，他装得非常开心，以便使我悬着心突然放松，不会发现他的第二步计划。

    他应该早就在我喝那罐可乐里下了药，他知道我有开可乐庆祝的习惯;

    他也知道：我有回家第一时间去洗手间清洁的习惯;

    他更知道：我不会去留意拉罐打开的声音是不是两声，所以他可以轻易的让我喝下药物。

    喝下药物以后，他便告诉我帐号被锁的事情，一拉一扯时间过去，药效也就发作，我便去睡觉，他就可以做他的第三步计划。

    趁我被药倒，为了顺利的借到了钱，他带夜墨羽到我家里，慌称我感冒在休息，这样夜墨羽就会想：

    都登堂入室了，借钱的事假不了，面前有我家钥匙的人一定错不了，是我身边的亲人。

    于是他顺利的拿到了钱，然后在我依旧药倒昏睡的情况下，送走夜墨羽，一切神不知，鬼不觉的完成。

    扬子却没有料到，我会被他轻轻的开门声惊醒。

    更没想到：夜墨羽会为了让我安心养病，安慰我不用挂记还钱的事。

    眼见事情败露，扬子又被夜墨羽拦阻，无法脱身！

    情急之下，扬子刺伤了夜墨羽，夺路而逃。。

    整个事情，我基本整理了个大概，只差夜墨羽那边借钱的理由和数目了。

    但是，我却无法猜测扬子做这一切到底是为了什么???

    难道?是因为——薇亦柔?

    他们今天上午见面到底发生了什么事?这个才是问题的关键！

    想到这里，门就被扣响了，我急忙拉开门，看见门外站着的是傲天和傲枫两个人。

    来不及招呼他们坐下，关上门我第一句话就是：“夜墨羽怎样了?”

    “放心！手术很成功，那小子命大得很！”傲天依旧轻松的说：“怎么?不给我们两位大功臣倒杯水喝?”

    我这才把一颗心放下一半，急忙招呼他们坐下，取出了两厅可乐。

    “现在谁在医院陪他?”我担心问。

    傲枫一口气喝下半罐可乐：“大帮主！家里有快餐面没?饿死了！”

    “有！有！”我急忙到厨房拿出面盒，手忙脚乱的打开着，就听见傲天在身后说：“他现在在加护病房，不许人陪伴！

    你放心！他老爸有的是人，要是有这个必要，可以调警卫班守着他儿子。”

    我这才想起，夜墨羽和我说过：他父亲是军人！

    心里更是担心扬子的命运——要是夜墨羽的父亲知道了，伤害他儿子的人是扬子，那可如何是好啊。。

    端起装好水和调料的两盒面，放到他们面前的茶几上，我问：“警察怎么说?”

    傲天哈哈笑了：“怎么?你担心警察吗?”

    我轻轻的点了点头。

    傲枫却认真的说：“你应该感谢警察叔叔！幸亏他们把我们拉去问话，否则被夜叉老爹逮住，你今天就要担心一夜了。”

    傲天一边拌着面，一边说：“我们告诉警察，在东门外被几个流氓袭击，流氓跑掉了。”

    “但是，你们说不出流氓的样貌啊。”我担心的说。

    傲枫嘴里含着滚烫的面条，吐词不清的说：“天黑嘛。。”

    我看着眼前大口吃面的两个大男人，感激的说：“谢谢你们了。”

    傲天手里的筷子就这样停住了，他抬起头看着我笑了笑：“对我——唔！对我们这样客气干什么?”

    我一滴眼泪这就流了下来，憋了一夜的委屈统统的涌上心头，淅沥哗啦的哭了起来。

    傲枫楞楞的看了我几秒，端着面走到饭厅：“我怕女人哭。。”背着我继续干掉他的消夜。

    而傲天只默默的递给我一条雪白的手帕：“擦擦吧，哭得象个孩子。”

    我终于停止了哭泣，慢慢的和傲天说起了今天的事情。

    听完我的叙述，傲天和傲枫几乎同时说：“开傲魂的QQ，一定可以找到原由！”

    我这才想起傲枫那里有整套傲魂的资料，于是手忙脚乱的打开电脑，傲枫当仁不让的坐了上去。

    打开傲魂的QQ，我们直接点开了消息记录。

    非常遗憾的事情摆到我们面前，扬子几乎删掉了所有对话，我们能看见的就只有几句而已：

    扬子：“那就这样决定了，明天上午9点，荔枝粉店，不见不散。”

    薇亦柔：“恩！”

    我和他们无奈的对视了一阵，都叹了口气。

    我沮丧的陷在沙发里，脑子里一片茫然。

    傲枫背对着我说“我已经把傲魂的博客打开了，你要是有时间可以看下他的日记，希望能让你发现什么线索！我得先回去了，明天还上班！”

    我正要留下他，因为我现在的心境真的好害怕一个人留在家里。。

    这时傲天说话了：“枫！今天别走了，依依应该很害怕，这里毕竟有人被捅了。”

    我急忙说：“是的，是的！扬子的床你可以休息，我去找他的睡衣给你换，你们身高差不多，应该没问题。”

    就这样，傲枫冲完凉在扬子的小床上躺下了。

    而傲天就一直在电脑前看着傲魂的日记。

    我端给他一杯咖啡，再加了几块小饼干：“你明天也上班的。”

    傲天回过头来冲我笑着说：“我已经给老大电话，帮我们两个请好假了——三天！”

    “啊——”我惊奇的看着他：“我们两个?！”

    傲天只是耸了下肩膀：“我个人认为扬子的问题，和公司里的绯闻相比，孰轻孰重，无需我告诉你。”

    我其实心里早已经感激万分，说实话，要让我到老大那里请假，我还真有点担心不被接受。

    如今他却已经帮我办好了，并且一请就是三天，看来他早已经预料到问题的棘手性。

    我拉过椅子坐到他身旁：“有没有发现什么问题?”

    傲天点了点头：“你看这几天的日记。。”他用鼠标刷蓝了连续几天的日记标题，用左手指着屏幕说：

    “这是傲魂回X国后的日记，以前我们也看过，却没有仔细分析。

    今天我再看，却发现很有问题。”

    “喔?”我疑惑的看他打开一篇日记：“我现在头很乱，你来告诉我吧。”

    “你看！这篇日记里不止一次的提到荔枝粉，以及荔枝这个词语，并且很多地方用得很牵强。

    你看这句：夏天的荔枝红满枝头！

    就明显有错误！”

    我点了点头，的确，半大的孩子都知道荔枝不会在夏天成熟！

    傲天继续说：“傲魂读的是古代文学，他的文化素质是我们当中最好的。

    柔柔是他最爱的人，他不可能在抒发深情的时候，居然语言不通！”

    “我看我们要去趟荔枝粉店！”我说。

    傲天点了点头：“我也想到这一点，所以仔细看了傲魂的日记，发现他居然把这家店的地址连同旁边的标志建筑，以及怎么去到那里，都很巧妙的写到了日记里。”

    “啊——”我这才忍不住好奇，凑过去看了。

    果然傲魂的日记里这里写着：“XX街XXX号，这个让我记忆终身的地址，他的数字和名称都是如此美好。

    柔柔！你看！它对面着50层高的“世贸大厦”，靠着情调淡雅的“香菊轩”，却依靠荔枝粉发出的浓郁芬芳，依旧把我们引进了它的怀抱。”

    看到这里，我突然想到一点：“傲魂其实一直在留给你们信息，让你们去寻找他回国后去的这家店！

    扬子！什么QQ聊天记录都删掉了，惟独留下这一条信息：明天荔枝粉店，不见不散！

    事情一定是出在这家店里没错了！”

    傲天终于叹息了：“可惜！当时我们都只想着如何对付柔柔的问题，根本没有仔细看他的日记。

    看来傲魂在回国那几天，和柔柔一起经历过什么，是我们不知道的！”

    这个时候，我浑身一阵阵的发冷，结结巴巴的望着傲天说：“傲。。傲魂的死，难——难道另——有隐情?”

    傲天抿着嘴唇没有回答我的话，只是站起身来走到傲枫的身边，将其摇醒。

    傲枫迷茫的看着傲天问：“几点了?”

    傲天说：“枫！你今天别上班了，我想扬子遇到的麻烦很大，我们的老朋友给我们留下了一个千古迷案！”

    傲枫盯住傲天看了十几秒，终于开口说：“我睡2小时！明天我们一起解决！”

十一、镜门返回目录

    傲天关掉了电脑，又冲冰箱里找到两包牛奶，打热以后装进碗子里递给我：“我们必须休息，明天还有好多事得去做！”

    我喝了一半牛奶，帮他找了一套扬子的运动服：“这套衣服比较大，你穿上休息吧。”

    傲天并没接衣服，而是很绅士的拥着我的肩头送我回房间。

    在房门口他吻了我的额头，充满安慰的一个吻：“好好休息，我会一直在你身边。”

    我乖乖的点了点头，合上了房门，心情复杂的趟下了。

    翻来覆去的终于进入梦乡，醒过来的时候却发现已经是中午时分了。

    我赶紧穿鞋子下床，拉开房间门，却看见傲枫依旧在睡觉，而傲天正在帮忙烫着他和傲枫的衬衫。

    看见我醒来，傲天漏出灿烂的微笑：“我发现你家里除了面和牛奶，基本没有别的食物，所以决定中午出去吃了。”

    我楞楞的说：“难道你还做饭吃?”

    傲天笑着说：“没有应酬，我都比较喜欢家常菜。不过看样子今天没得吃了，我们的大帮主根本就不会！”

    我窘迫的低着头进了洗手间清洁好自己，出来的时候傲枫也已经醒了。

    我急忙拿起钥匙：“我下楼帮你们买牙刷！”说完飞快的下楼了。

    到楼下，我随便到那家平时送餐的餐馆定了菜，买了些简单的日用品，回到了家里。

    两个男人，这才进洗手间清洗起来。

    我等到傲天出来，就对他说：“我喊了送餐，马上就有饭吃了，我平时吃他们的菜还瞒不错的。”

    吃饭的时候，我和傲天你一句我一句的，基本上把昨天晚上分析出的问题，给傲枫讲清楚了。

    傲枫极度惊奇的听完我们的叙述，最后才说了一句话：“扬子对柔柔看来是动了真心了！”

    “……。”我和傲天都茫然看着他，觉得他说这个话有点画蛇添足。

    傲枫放下碗筷，认真的说：“我们认识魂这么久，也都看过他的日记，却没有发现破绽。

    扬子不过认识魂二天，便把他留下来的疑问搞明白了，并且遇到了和魂一样的麻烦。

    我觉得我们这群朋友很悲哀。。”

    “你也认同傲魂的死，可能不是意外?”我急切的问着。

    “恩！”傲枫点了下头：“如今想来，当时魂的决定就是为了不让柔柔卷如是非之中，想让我们几兄弟帮他雪怨。

    可惜，千算万算，魂却算掉了一个扬子。

    结果：柔柔还是卷了进去！”

    我们没再多说，赶紧的各自换好衣服，下楼出门。

    我们都上了傲天的车，这样也方便大家有个照应。

    按照傲魂遗留的指点，我们很容易就找到那家荔枝粉店。

    原本，我以为是一家小小的店，却未想到，居然是一家以买荔枝粉为主的半西洋餐厅。

    走进大门，我便发现一个问题，这家店没有大堂，整个店只有包间。并且他所有的设计居然是完全对称式！

    也就是说，里面的结构左右是完全一样的！

    我们在礼仪小姐的带领下，走进了接待大厅左边“甬道”，(右边应该也有这样一条)为什么这么说?

    因为里面真的好大，走廊两边都是对称的、同样的房间，对称的、同样的壁灯，对称的、同样的镜子，居然没有一副挂画，没有一棵植物。。

    走在这光线柔和、气氛怪异的半西洋建筑的走廊里，想到这里隐藏着扬子和柔柔的生死关键，我就觉得象是进入了甬道一般。

    终于到了我们的包间，礼仪小姐安顿我们坐下，便准备按下放置于我们坐上的服务铃，召唤服务员为我们点食物。

    这个时候，傲天突然掏出一张百元的大钞，塞到了她的手里：“希望你能为我们点餐！”

    礼仪小姐眉开眼笑的把钞票塞进衣袖里，急忙的送上放在工作台上的食谱：“乐意为您效劳！”

    傲疯却一把接了过去，装模做样的看了起来。

    这个时候傲天说话了：“小妹！什么时候下班?”

    礼仪：“晚上9点半！”

    傲天：“怎么会这么晚?从早上到晚上，你们老板真是吸血鬼啊！”

    礼仪：“不是的，我是下午一点才接班的，明天我上早班，下午二点半就下班了！”

    傲天：“那你昨天也是早上上班咯！”

    礼仪：“是啊！我们一天一换，每个星期休一天！”

    傲天：“哎呀！可惜我昨天早上不是你带的我，否则早约你一起喝下午茶了！”

    礼仪：“大哥你开玩笑了，我们因为早上生意清淡，只有一位礼仪上班，我昨天压根就没看见你呢。”

    傲天：“你看！你看！眼拙了不是，我昨天还定了位置的呢！”

    礼仪：“那你姓什么?”说着她拿出一个小本子翻了一页，想必那上面是预定的记录。

    傲天：“我姓扬！手机号码XXXXXXXXXXX！”

    礼仪：“啊！上面真的有你的预。。不对！我记得昨天XXX房的扬先生，因为和他一起进带来的女孩子，是我们这里的常客薇薇姐！却不是你！”

    我这才明白了，傲天问这个的意思，原来他想知道的是扬子的包间名字。

    傲天哈哈的笑着说：“小妹的记性真好！我说不过你！这是我的名片，请晚上下班打给我，一起去吃个消夜。”

    礼仪开心的接过名片，记下了傲枫点的几客荔枝粉，退了出去。

    我和傲天他们对视了几眼，最后傲枫说：“我认为，依依应该想去洗手间了。”

    于是，我拉开房门按照甬道上的指示灯往洗手间走去。

    甬道上来往送餐的服务员礼貌的向我问好，并指引我如何去到洗手间。

    从洗手间出来，我就整个楞住了。

    因为我进去的时候是背对着那块阻断墙，现在却是正对，我发现它居然是由一扇扇的镜子组成的。

    并且是呈扇形排列，就象一扇扇开着门。

    那出口！居然在镜子的中央，而不熟悉这里的人，一 下子根本分不清楚那里是镜子反射的门，那里是真正的门。

    我看了看这里刚好没有人过来，只好硬着头皮一扇扇门摸过去，终于手掌落空，我走进了甬道。

    我快步的穿过甬道来到我们的房间门口，推门进去，就看见傲天和傲枫莫名其妙的眼神。

    “依依！你脸色怎么这么差！???”

    我关下门，坐了下来，急切的说：“我差点回不来了——哦！不！我的意思……

    啊！我明白了！”

    我一下子就明白了过来，一把抓过傲天的手，浑身颤抖的说：“天！扬子和柔柔一定遇到麻烦了！很大的麻烦！”

    别急！别急！”傲天急忙递过一杯凉水：“喝口水慢慢说！”

    我并不去接杯子，只是慌张的说：“这里，这里都是完全对称的！”

    傲天看着我的眼睛，眉头邹到一起：“这个我知道啊！依依！你想说明什么，你别着急，你要慢慢告诉我们！”

    “我刚才去了洗手间，那里是坐镜子城，不熟悉的人绝对会进错通道！”

    “啊！”傲天、傲枫是何等聪明，他们马上就明白了我的意思。

    “扬子和魂都是进错了房间！看见了他们不该看见的事情！”

    “对！”我这才一口气缓了过来：“薇亦柔是常客，她一定不会走错，走错的一定是两个初来这里的男生！”

    傲天点着头，算是肯定了我猜测：“但是，他们看见了什么呢?”

    我急忙说：“等会，你一定要拿到那个礼仪的联系电话，我们必须要知道那间和扬子同样号码的房间，是谁预定的！”

    “希望是预定的房间。。”傲天如是说。

    我们急忙结帐，走出了房间。

    傲天在转角处吸了一口深气，又在脸上露了两个笑颜，这才转出甬道，走向那个礼仪小姐。

    这个时候，傲天的心情是多么的复杂，明知道接下去，我们遇见的很可能是傲魂一样的命运，他却要装出笑脸的泡马子。。

    其实，这个时候我敢保证，他们想过报警，并且在我不在场的时候商量过两次。

    一次：我下楼买牙刷的时候;

    二次：我在这里去洗手间的时候。

    但是，他们考虑到扬子和薇亦柔如今生死未仆，才贸然的自己着手调查。

    对于他们这种有钱人来说，最宝贵就是生命安全。

    如今却为我这个游戏里认识的女人，做出冒险的决定，我真的不知道该如何感激才好。

    我们走出荔枝店，上了傲天的车。

    傲天说：“依依，我们送你回去收拾几件衣服，你不能再住在那里了！”

    我想了想：“扬子一定是不会回那边去找我的。但是，我还是同意你的安排，我先住到酒店去！”

    傲天发动了车子：“你住到我那里去！”

    我张着嘴半天没有合拢。

    “我不急色！大帮主！

    这段时间，我会叫所有兄弟都住过来的，你就放心好了！”

    就这样，我、傲枫、傲诺、如风天下、郑重的誓言，全部住进了傲天的家——一栋小型的别墅。

    大家把所有的疑惑都写到一块好大的白板上，最后的疑问落到了一点：他们到底看见了什么?

    晚上，傲天带着大家的期望，开车出去和那个女孩子见面了，大家都各自上游戏。

    他们都带着自己的手提，而我就用傲天的电脑。

    我却因为号依旧没解锁，无聊的挂了小号，看帮里人聊天。

    过了不到10分钟，我便觉得无趣，关了游戏，按照白板上公布的傲魂博客，登陆了这个神秘的网页。

    点开傲天曾经给我刷蓝的，几篇日记中的第二篇，我看见了傲魂的绵绵情话。

    他是个细心的男人，每到比较动心的字句，都会用粉色把它刷红。

    看了这篇，发现出现很多的依旧是荔枝这个词语，于是头就开始疼了起来，终于关掉了电脑，去到暂时属于我的房间躺下了。

    傲天回来的时候，我已经睡得很沉，他还是把我喊醒了。

    我匆忙的梳洗了一下，就下楼到了大厅，大家都已经在那里了。

    傲天拿起白板笔，在上面写下这样一个姓“李”，和一个电话号码XXXXXXXX，却是个坐机电话。

    他说：“这个电话，我已经打过去，没有人接！想来应该是这个李姓人工作的电话！”

    傲诺：“这个交给我吧！明天下午，我一定给你们与这个电话相关的确切信息。”

    这个时候誓言懒懒的说了句：“诺！一切留心。。”又继续开始伺候他的梦幻西游了。

    很难看见一个男人可以象他一样一心二用，因为男人多半都是单细胞动物。

    他们读报纸的时候就听不见老婆的说话，他们接电话的时候就不能用笔写于电话内容无关的字。

    而誓言却能一边游戏一边听大家的说话，我也有些意外。

    大家也觉得，如今唯一的办法就是等傲诺的答案，于是几个大男人都拍了下他的肩膀，然后各自做起自己的事了。

    而傲枫则和我说了一句话：“这几天，多尝试联系扬子！”

    我急忙点头，因为我知道问题的关键就是他，他现在是否活着也很重要！

    想到这里，我眼圈又是一红，险险的还是掉下了眼泪。

    傲枫看见了，连忙摆着手说：“小太爷给您赔不是了！姑奶奶你别哭了。”说完一溜烟的上楼去了。

    我急忙擦干泪水，也急忙上楼去了。

    第二天我终于解开了号，登陆了游戏，却依旧没有收到扬子的留言，他的电话也永远打不通。

    我站在帮派门口，正想去给他们开个青龙，电话就响了。

    是秘书打来问我，做好的工资表，放在那个文件夹里。

    我一边接着电话，鼠标就在游戏截面上胡乱点着。

    挂掉电话，我看见我打开了帮派申请界面，上面第一号帮就是我的“天下”。

    我无聊的往下拉去，居然看见冷如嫣开了个帮在最后，名字居然叫：沉醉他乡。

    帮派的宗旨里写了一句词：“余影霜花冷如嫣！”

    我看着就觉得她还有些文才，如今却为个男人，落得非要自己建帮才得已苟且。。

    这个时候悠雪突然在帮派里说：“依依这几天貌似没来哦。。”

    春天的馒头：“傲枫说：她家里出点事。”

    汔鈣中D貴鏃：“扬子不是在帮她上号吗?问问?”

    大猫却懒懒的说了句：“这个时候，扬子一般在给帮他卖活力，问也是挂着的。”

    我这才知道，原来帮里的人已经对我的上线时间，以及扬子帮我上线的时间了解得如此清楚。

    不由得更想念他了，于是就装着他的口气，在帮里说：“我姐晚上会来滴！”

    大猫却急忙接过话去：“扬子！上次你给我说的话，我还真没明白呢?”

    我茫然的问：“我给你说什么话?”

    honey宝er：“我KAO！你自己说的，叫我告诉你姐姐，什么电脑显示器18寸和20寸看东西有区别！”

    我看到这句话，浑身一抖，急忙给说了声：“晓得了，先挂上！”

    急忙上楼使劲敲起了傲天的房间门：“天！天！你起来啊！”

    听到里面有人答应了，我才又冲下楼，急忙的打开了傲魂的博客。

    找到了昨天我看的那篇日记，我把它的界面大小调整到了18寸。

    果然那些被傲魂用粉色套红了的字，依稀可以看出，是按照一定规则的排列着的。

    这个时候傲天已经睡眼迷茫的下楼了，手里拽着瓶漱口水，简单的清洁了他自己的口腔。

    他走到我身边，懒洋洋的说：“怎么了，大帮主?”

    我指着屏幕对他说：“你看！这写粉色的字有什么特别?”

    傲天看了下，嘴里就开始倒吸着气：“你是怎么发现的?”

    “扬子离开前叫帮里人告诉我，18寸的屏幕和20寸看东西不一样！”

    “啊！”傲天拍了下自己的脑袋：“我想起了傲魂的电脑是手提，多少寸的不记得了。

    我们现在只是看见这些字在暗示我们，但如果不找见傲魂的电脑同样大小的屏幕，依旧不能正确的看见是什么提示。

    你等等！我去找枫，魂的遗物是他整理的，他应该记得最清楚。”

    傲天再次下楼的时候，还在楼梯上就喊了声：“依依！是14.1的！”

    于是我赶紧把界面调整到14.1，整个人就呆住了。

    如果不看别的字，单看那些粉色字，我已经看见傲魂的提示。。

    但是，我却急忙关闭了当前界面，并且一下按到了删除当前页，确定！

    等傲天到我面前的时候，我脸色惨白的说：“天！还有什么人是我们值得相信的?”

    傲天看着我不解的问：“依依！你什么意思?”

    我一把拉起他走到外面花园，颤抖着对他说：“你的朋友中，有一个人就是杀害魂的凶手！”

    “你胡说！”傲天陡然提高了声音，却又降了下来。

    因为，我们都想到这一点去了——只有是熟悉傲魂的人，才可以了无痕迹把他杀人灭口！

    于是，傲天一把抓住我的肩膀，低声说：“我们上车！”

    就这样，还穿着睡衣的傲天开着车带我去到他的公寓，一间一室一厅的小小的家。

    进了屋，傲天说：“这里目前只有我们两个人知道，因为刚装修好，我还没有带兄弟们来过！”

    我接过他递给我的水，喝了一口才说：傲魂的博客上，那些粉色的字排列出两字：天下！

    傲天看着我，良久才说：“所以！你怀疑是如风天下?”

    我点了点头：“不然天下二字指的是谁?”

    天考虑了很久，屋子里静得掉根针都能听见。

    终于，他开口了：“依依！你认为我们是放弃调查，还是继续查下去?”

    我看着他的眼睛，已经明白了他的意思。

    我咬了咬嘴唇，坚决的说：“放弃调查，扬子和柔柔目前到底怎样了?我们可能的永远都无法知道了。

    你的意思是交给警察，但是，我却害怕扬子他们会遭遇不策！”

    傲天赞许的对我点了点头：“果然我们想到一起去了，继续查下去，我们的生命虽然会受到威胁。

    但是，我们可以装着没看到傲魂的提示。

    中国有句老话，叫做——不入虎穴，焉得虎子！”

    我看着傲天，喃喃的说：“幸好有你在我身边。。”

    傲天轻松的笑了笑说：“依依！知道我和夜叉为什么同时注意上你吗?”

    我茫然的摇了摇头，心里想：他居然能这么坦然的说起夜叉对我的意思，性情也真的很好的了。

    他抱着双臂，靠在窗台边说：“因为开区第一天，为了争夺一号帮，誓言在世界上对你叫嚣了一整天，你居然没有半点反应。”

    听到这里，我不禁又想：因为那不是我在上号，轮到我上号的时候，我没看世界。。

    傲天继续说着：“当时，我和夜叉就说，我们要看下一个女人忍耐力到底有多强大！”

    “结果呢?”我好奇的问。

    “结果?哦！我想起来了！

    结果就是，你在世界说的第一句话，居然是：感激梦幻TV，感激各位前辈大侠给小女子出名的机会，实话告诉你们：我阴你，情非得已！

    当时我和夜叉同时在帮里说出一句话：有点意思！”

    这时，我差点就要告诉他，我为什么一直不和他们对骂，却终于没有说出来。

    因为：那个为了某人不看世界的原因;因为：那些老区的记忆;

    我突然发现：我居然真的深埋了，并且我发现那堆尘土上居然长出了草。。。

    在这个充满危险的时刻，我居然发现这样件令我开心的事情，终于一弯新月浮现在我的脸上。

    傲天拍了拍手掌，故作无奈的说：“接下去，我的大帮主就出现在我的生活里了。

    于是，我就和夜叉说定，各凭本事，公平竞争咯。”

    我听完他的话，突然就想起了酒醉那一夜的那个吻，整张脸就发烫了起来，急忙掩饰的说：“我们是不是该回那边去了?”

    傲天却突然一把抓住我，霸道的将我扯进他的怀里：“依依！我想我真的动心了。。”

    “噢——”我无聊的低喊了一声，就这样闭上了眼睛。

    这个吻，就这样——很应该的来了。。

    我轻轻推开了傲天，低声说：“我开始总以为我会喜欢夜墨羽。。”

    傲天轻轻拂去我脸上的发丝说：“你们性情太相近，相互很吸引对方，那是必然的。

    但是，我却发现一点：你虽然口口声声喊我钞票，却并不是真的爱Y2K！”

    “啊！”我抬起头吃惊的看着他：“Y2K很拉风呢。”

    傲天笑了：“你骨子里向往的是安静，你的帮派宗旨出卖了你！”

    这时，我不禁想起那天夜里，站神山的对话。

    夜墨羽却认为我骨子里不安分！原来了解我心的真的是傲天啊！

    当我和傲天手牵着手，出现在几个晚起的，正在早餐的男人面前时，他们的疑虑完全消除了。

    的确！就算如风天下怎么心思缜密，也不可能看破我和傲天的戏——因为我和他的情感根本没有演戏。

    所以，我们成功便把注意力。从突然消失引到了我们什么时候悄悄恋爱的话题上了。

    早餐后，他们几个都陆续上班去了，我和傲天却因为请了假，所以就坐在花园里看他们一个个开车离开。

    我不仅感叹起中国文化之渊源，老早便说得很清楚：物以类聚，人以群分。

    看着一辆接着一辆豪华的轿车从我眼前开过，我的眼都已经直了！

    傲诺是最后一个人开车经过我们身边，他的车很打眼，是辆奔驰600！

    傲天对着我说：他个头大，小型的房车开着不舒服。”

    我马上整个脸都红了，因为我心里清楚，我贪婪的目光又被他看了个清楚。

    傲天挥手拦住了缓缓开过花园的奔驰，脸上挂着关切。

    傲诺的车窗打开来对着傲天说：“天！我晓得。”车窗就摇了上去，他的车也消失在我们的视线里了。

    傲天回到我身边坐下，脸上已经挂起了调侃的笑：“我说大小姐！你眼睛快掉地上了！”

    “掉了！还得劳驾你帮我捡起来！”我抱怨的说：“这个世界真不公平啊！”

    这时傲天说了几句话，我才觉得不平衡的心理稍微得到些安慰。

    他说：“你别看我们外表光鲜，其实还不都靠老爷子！要是离开家世，没有背景！止不定我连你都不如！”

    我们就谈论起了这些很无稽的话题，吃过午饭后，休息会就开始上游戏。。

    恋人们的时间总是过得很快，当傲诺的汽车最后个闪入我们视线的时候，我们才发现已经是19：00了。

    傲诺进屋第一件事就是递给我们一张便笺，便急着是楼换衣服了。

    我们看见那上面写着“东方船舶货运公司。”

    下面还有两个名字，一个是：陈冬，董事长特别助理！

    另外个却是个女人的名字：泰晓韵，执行董事长！

    我看着这张纸长达几分钟，却依旧想不明白，这样一个由女人主事的公司怎么和杀人联系得上?

    于是，带着满脸的茫然，看向正在下楼的傲诺。

    傲诺拿起白板笔，走到白板前，在空白上边写边说：“这个陈冬，是泰晓韵的助理，其实就是个办公室秘书。

    他负责的就只是处理日常文件和帮董事长拟订出行计划，我看他的疑虑可以取消！”

    傲诺回过头，做了个手势，意思是叫我们听他解释。

    于是大家都没出声，傲诺继续边写边说：“而这家公司，并不是普通的船运公司，他承接的基本都是于X国的货运生意！”

    “啊！”大家都低呼出声，因为X国正是他们留学的地方，也是傲魂丧命之处！

    傲诺继续说：“我今天根本没去公司，而是在车上就打电话过去。

    那个陈冬完全没有防范意识的告诉我公司地址！因为我是借口找他们公司谈业务。

    并且顺利的由陈冬介绍，很直接的见到他们的销售科科长，所以陈冬完全可以排除！”

    说到这里傲诺认真的坐下，对我们说：“当然，我使了些见不得人的手段，让他去了洗手间，短时间出不来！

    这里最令我开心的就是，这位科长有单独的房间！

    于是，我有足够的时间查看了他们最近的业务记录！

    但是！我却很惊奇的发现，整个记录已经被刻意的消除了。你们一定要问我为什么这么说?

    因为他们清除的时候好象很仓促，根本没有来得及制做假的记录。”

    “那你又是如何得知他们和X国有货运交往?”傲天问。

    “码头上的工人谈话我听见的，我今天在那里留恋了半天！”傲诺说：“就是因为他们清除了记录，我才发现有些问题，他们在刻意隐瞒，才去的货运码头！

    他们可以消除记录，但是他们却需要工人搬运货物，而下力的工人却不可能得到闭嘴的通知！”

    这个时候，抓着我手的傲天，轻轻的捏了下我的手。

    我明白，他是在告诉我——果然我们中间有内鬼！

    这个内鬼知道傲诺今天要去调查这个电话号码，所以提前把所有与X国来往的记录全部删除了！

    这个内鬼通知对手的时候时间却很短了，来不及制造新的记录，所以才会留下破绽。

    而只有在我们当中的人，才会因为害怕被怀疑，只有等离开别墅的时候才通知对手。

    也就是今天早上！如风天下去上班以后，这点时间的确只够清除记录了——因为傲诺很快就到了那里！

    他们却万万没想到，细心的傲诺去了码头，而他们神秘的货运雇主的国籍，就这样被几个下力的工人给出卖了！

    傲诺沮丧的说：“虽然我们知道了这个公司有问题，是我们却无从得知，他们到底受谁的委托送货去X国！

    X国那边接货的又是某人，或许应该说某公司?”

    傲天轻轻拍了下傲诺的肩膀说：“看来我们的对手很聪明，他们每次接触均未留下任何痕迹。

    但是，却给我们几个提示！”

    “啊！——”我惊讶的看着傲天问：“这样还能有什么提示?”

    傲天说：“既然的海外货运，又联系上了人命，那么他们一定在犯罪！

    如果不是犯罪?为什么要消除销售记录?”

    我们都点着头。

    傲天继续说：要用货运来犯罪，只有几个可能：走私、贩毒，更有甚者是贩卖军火！”

    听到这里，所有人都倒吸了一口凉气，连一心二用的誓言都停了游戏，开始专心起来。

    傲天继续说：“所以！从今天开始，大家不能单独行动！离开这里必须是两人同行！

    还有就是尽量请假，不要去公司了，因为大家很有可能遭遇意外！”

十二、半夜两点返回目录

    傲诺接着傲天的话说：“我认为天的担忧是对的，因为我离开码头以后，就有了尾巴。”

    “啊！”我不禁低喊出声：“确定是在跟踪你吗?”

    “我并不是招摇之人，平时并无任何仇家，勿用置疑一定是他们察觉到我在打听X国的事情，所以派人跟踪我。”傲诺说着，将视线转到了窗外，指着花园外的汽车说：

    “所以，我故意在外面兜了好久，直到确信甩掉尾巴，才回来的。

    幸好我是本市长大的，对道路很熟悉。你们看我的车就知道，我几乎都走的小路。你们看车身多脏。”

    此时，我只觉得心都快要跳出嗓子眼了，抓着傲天的那只手已经汗湿，双腿也不自觉的抖动起来，双关节撞击的声音“咯咯”直响。

    傲天随手拿起我的那杯咖啡，递给我说：“我们应该庆幸，不是吗?”另外只手已经自然的按住了我的膝盖，使劲的压住了那恐怖的抖动。

    我喝下一口加糖的热咖啡，这才微微定了神来。

    其实，今天跟踪傲诺的人，目的并不是寻找傲诺的家和他的真实身份，也不是要了解他的目的。

    因为如风天下根本就清楚傲诺的目的，他根本就了解这里每个人，谁是谁。。

    傲诺今天的尾巴，是去杀他的！！！

    他们本来是为了杀傲诺灭口，从而阻止他把船舶公司的情况告诉我们，以给他们更多的时间毁灭证据。

    却未想被傲诺利用对城市道路的熟悉，成功的躲过了一次危难！

    我怎么可能不害怕?

    因为从今天开始，对手已经出手了，那么，这屋子里的所有人，都已经暴露在了他们的枪口之下。。

    我本来已经和傲天成功离开这里，但是为了查清楚一切，却又再次送羊入虎口。

    如今，我才真正体会到了扬子的恐惧和慌张，他之所以躲起来，是因为他知道的比我们多，所以面临着比我更大的危险！

    这时誓言开口了：“这个姓秦的女人，她的职位是执行董事，那么这个公司还有个真正的董事长。”

    我们都明白誓言的意思，他是在告诉我们，我们看见的这个名字的主人，有可能只是个扯线木偶，她的身后之人才是真正的主谋！！！

    但是，那个人又是谁呢?我已经想到：他就是如风天下！

    大家阴郁的吃完晚饭，都陆续的回房去了，客厅里只有誓言一个人依旧在玩游戏。

    我这个时候才真正知道，一个封系要想立于不败之地，的确需要花更多的时间刷经验。

    我也没有玩游戏的兴趣，回头看了看指挥佣人准备消夜的傲天：“天！我想休息下。”

    傲天走到我身前，轻轻吻上我的额头：“去吧！什么都别想，有我在，不是吗?”

    我感激的靠在他胸前，感受了几秒的温柔，就上楼去了。

    整个二楼有四个房间，分别位于走廊的两边，左边起第一间是间书房，里面放着许多许多书，我却从来没进去过，只是有一次推开看了一眼。

    正对书房的，就是傲诺和傲枫的房间，里面是酒店式的双床标准间。

    接下去，就是如风天下和郑重的誓言的房间，和傲诺的房间是一样的。

    正对面就是我的房间，却是一间完全为女性设计的闺房，傲天说：这是他为将来的女朋友预备的，而我——是第一位住进来的女性！

    想到这里，心里泛起了丝丝甜甜的味道，嘴角也挂起一丝难得的微笑。

    而在走廊的尽头，还有一层楼梯，上面就是傲天的主人房，整个房间占了整一楼，非常阔气。

    其实，就是因为这样的居住安排，才使得如风天下一直没有安全的独处的机会，才为我们赢得了傲诺的信息，我不禁谢天谢地起来：

    幸好傲天贪心，占了整一层，否则多出几个房间，如风天下就有绝对的时间操控一切了——这也应该感谢，当时傲天把大家召集到了一起。

    当我穿过走廊的那几秒，傲枫突然从房间出来，看举动是正想下楼。

    我冲他点了头，正要擦身而过，就听见他小声的说：“133XXXXXXXX半夜2点打给我！”然后就下楼去了。

    还好，我记性不是很差，仓促之间居然记住了，并且回到房间，用手机急忙按下这些号码，却不敢按绿色键。

    我对着手机屏幕上的号码，默念了N遍，默记了N遍，确信不会忘记以后，按下了红键把它删除了。

    然后，我拿起了房间电话，拨通了一个胡乱的号码，确信可以打出去，这才扑到床上，想了起来。

    傲枫如此紧张的只和我联系，说明他也猜到有内鬼，却不知他猜疑的人是不是和我的一样?

    但是，傲枫一定有非常重要的事情要告诉我，所以这个电话我一定要打！

    但是，我要不要告诉傲天呢?

    想来想去，我觉得傲枫既然找我一个人的时候才告诉我，那就是不想我以外的人知道。

    他确信我能想到这一点，所以才会用这种方式来告诉我。

    那么，我在楼下喊：“天！我想休息会。”傲枫在楼上是听见的。

    他知道我是单独上楼，才会掐好时间，与我擦肩而过。。

    看来，这董别墅里，已经充满了猜疑和恐惧，这些老朋友之间的信任也开始摇摇欲坠了。

    如此看来：今天议论船舶公司资料被删的时候，其实，所有人都猜到了有内鬼，却都不说出来。。

    这是该叫默契呢?还是叫恐惧?

    结果，傲天象征性的挽回一句：“看来我们的对手很聪明，他们每次接触均未留下任何痕迹”

    他的本意是想借这句话纠正傲诺认定的——匆忙删除记录。

    他想让大家认为，他们是每次交易后根本没有记录！

    他想把内鬼这个问题掩饰过去，不至于让危险降临这么快。

    但是，傲诺却又说到没有补充别的记录上去，这样反倒把傲天自己出卖了。

    单从傲枫的反应来看，傲天已经是在画蛇添足。

    因为聪明人稍微一想，就可以明白傲天可能知道谁是真的内鬼！这群男人均是优秀才俊，思维非常敏捷。

    想到问题关键的绝对不止傲枫一个人！

    啊！我猛地翻身坐起——傲天现在危险岂不是最大！

    那傲枫却还蔽开傲天和我接触，目的是什么?

    我慌张的想到：我应该去提醒傲天，别的事先放下。于是拉开房间门冲下楼去。

    一到大厅，我就看见傲天坐在游戏机前，正悠闲的打着电玩。

    我按耐着着急，故意亲昵的贴上去，对着他的耳朵说：“我们到花园去！”

    傲天却冲我笑了笑说：“外面凉气大，要不我们到房间去?”

    说完一把抱起我，嬉笑着直奔他的房间，我却故意惊叫一声，双手捶着他的胸口喊着：“放我下来，放我下来。。”

    进了房间，傲天把我放下来，便又抱住我吻了下来。

    我终于回过神来的时候，已经被吻到晕七晕八了。

    挣脱这份柔情真是不容易，但是我心里担心着他的安危，终于还是推开了他。

    傲天却把食指立到他的嘴唇前，示意我什么都别说。

    然后他拉开帘子，把我拉到露台上，靠着我耳朵，低低的说：“傻姑娘！我不叫你什么都想吗?”

    我担心的说：“但是，你有危险啊。。”

    傲天打断我的话：“我知道你想到了！我也知道我已经暴露了！不过，看在你在为我担心的份上，我饶了你！依依，看来你是真心喜欢我的，我很开心！”

    我们说了一会话，我终于还是没将傲枫的事情讲出来。

    最后，他送我回到我的房间，吻过我的额头：“消夜我喊你！”就离开了。

    好不容易熬到半夜两点，我拨通了傲枫的电话。

    那边很快就接听了：“是依依?”

    我回答是，正要问他为什么要我打电话给他，就听见他说：“要是我遇到不策，请到XX保龄球618号柜子，取我留下的电脑，钥匙我已经寄到你家去了！”

    电话便挂断了。

    我呆呆的看着手里的听筒，心里翻滚的想着：把钥匙寄去我家，的确是最好的办法，因为没人可以想到那里还有我的信件。

    傲枫这是在交待遗言，难道他预感到他会有危险?

    看来，这几个大男人都明白，这个地方唯一可以绝对信任的人——就是我：斐孜依！！

    终于接到夜墨羽的电话，说是已经搬回了普通病房，允许探视了。

    下午，大家商量了一下，决定开两部车出去，奔驰和奥迪。

    于是，我们带着慰问品来到了医院。

    夜墨羽明显的消瘦了，毕竟被捅了一刀，要不是他身子骨结实，换个人或许小命都搭上了。

    病房是间单独的，里面也没有什么华丽的设备，毕竟这里是医院，以治病为主。

    几个兄弟纷纷打趣着夜墨羽，特别是誓言说的话，当场让我就没下得来台。

    誓言故意掀开被子，看了看他腰上的绷带，然后深沉的说：“哥们！你也忒牛了，两万美金啊，就换这个破纱布?”

    然后他转过身来对我说：“大帮主！你可是看清楚了，这虽说不是英雄救美，也算是曾经沧海吧?”

    我当下脸上就挂不住了，直想找个地洞钻进去。

    还好夜墨羽把岔接了过去：“我说誓言！你和人家大帮主较啥劲呢?天不是在那里站着?过去直接把他撂倒，给我报仇啊！”

    傲天笑了笑说：“我这不叫趁人之危，人在这里，有本事你再抢去?”

    夜墨羽就笑了：“哈哈！你喊人把钱送到我家里，我基本就猜到了，你这鬼小子！怪不得大帮主叫你兽医！果然人面兽心啊。哈哈。。”

    我这才知道，原来扬子在夜叉那里借了两万美金，而傲天和我在一起以后，就帮我把钱还上了，也变相的告诉了夜叉，我和他的关系。

    不过心里依旧倒抽了一口凉气，这个死扬子，居然借了这么大笔款子，他到底有没有想过，我根本还不上啊。。

    几个大男人也没有话说，简单聊了下就离开了。

    我和傲天却被夜叉留了下来，他一定是想问下扬子为什么要说谎骗人。

    傲天借口去给夜叉买水喝，出去了，洋他知道接下去我要说的事情，很是麻烦，而他也不愿意成天陷入这种苦恼之中。

    病房里就只留下了我和夜叉两个人，为了掩饰尴尬，我拿了个苹果削了起来。

    我仔细的把这几天发生的一切告诉了他，然后说：“我没有想到，不过玩个游戏，居然卷进这么大场风波之中，还牵连了你。。”

    夜叉打断了我的话，突然问：“冷如嫣近来有没有惹你?”

    我一边给她削苹果，一边茫然的说：“我都没怎么上游戏了。。”

    “那她有什么不寻常的举动没?”夜叉好象很注意冷如嫣的情况：“你仔细想下！”

    我说：“她建立了。。”

    我突然想到了什么，浑身就打了一个冷战，刀子直接划破了我的手指。

    我慌忙的丢掉苹果，把手指放进嘴里吸着，一对眼睛紧紧的看着夜叉，仿佛在问：“你如何知道他们关系的?”

    夜叉对我摇了摇头，示意听他说：“我只是偶然一次在老区，凌晨六点上仓库小号，由于到处都是人，小号当前又不能说话，为了方便给我朋友东西，就进了JY衙门。

    居然发现如风和冷如嫣在JY衙门里面，谈话的内容好象是什么回家的问题，并且产生了争执。

    那个时候我出于好奇，就一直把小号挂在衙门外面，看他们什么时候离开，并且每过段时间就进去晃一下。

    结果他们说了一个多小时，也就是那时，我就晓得他们有现实接触。

    开始，我一直以为他们的现实男女朋友，也不好在游戏捅破，因为如风瞒喜欢在游戏里泡MM。

    没想到后来冷如嫣却一直反追我。最奇怪的，就是如风天下，从来不说他和冷如嫣认识！

    并且，有一次我帮他上号，他的号上居然没有冷如嫣的好友！我就留了个心眼。

    我大概还要住几天医院，在这几天希望你能平安度过。”

    我忧郁的点了点头，原来夜叉就是因为这个原因，一直不理睬冷如嫣：“把你电话留给我好吗?”

    夜叉递给我他的电话，我接过来按下自己的号码，我的电话响起以后，我把电话还给了他。

    傲天这时候已经回来了，我手指也没再流血。

    匆忙的和夜叉告别以后，我和傲天回到了车里。

    靠在座位上，我筋疲力尽的念着：“我自如风笑天下，余影霜花冷如嫣！”

    傲天发动汽车的手就停止了，他转过头来看着我说：“你在念什么?”

    我闭上眼睛缓缓的说：“船舶公司执行董事秦晓韵！她就是冷如嫣！”

    “什么?”傲天吃惊的问：“你是如何知道的?夜叉告诉你的吗?”

    我又念了一遍：“我自如风笑天下，余影霜花冷如嫣！

    天！这两句诗是不是一对呢?他们经常在JY衙门会面，被夜叉的仓库号撞见了。”

    傲天安静的想了下：“他们是恋人?”

    我摇了摇头：“我猜测，应该是同母异父的兄妹，因为他们姓氏不同。”

    傲天没再说话，我们就这样坐在车里，呆呆的各自想着心事，直到夜色降临。

    终于，他发动了车：“依依！我认为我们有必要去一躺船舶公司！”

    我“恩”了一声：“明天，我们该去反跟踪一次了！”

    汽车沿着城区公路，驶入了郊区，因为傲天的别墅在郊区。

    我们上了一段破路以后，进入了一段长下破。

    这时傲天突然对我说：“依依！绑好安全带！坐好！”

    我整个人几乎就跳了起来，急忙绑上安全带：“有人跟踪?！”

    傲天说：“是我的车没了刹车。。”

    “啊！”我被吓没了的三魂，这下直接飞出九宵云外了。

    傲天对我喊了声：“不要尖叫，乖乖坐稳！”

    然后，我看见他闪起了应急灯，咬着下嘴唇，专注的看着前方。

    还好，这个时候不是车多的时间，又是在郊外，由于前面兴建了大型别墅群，所以这段路才修过，路况也很好。

    傲天连连超过几辆汽车，眼看就要驶离长下破，我的心也抓得更紧了——因为前方是个急转弯。

    就在这个时候，傲天突然说：“依依，路面上是什么?”说着打开了强远光。

    我急忙看出去，就已经整个呆了：“是……是。。油。。。”

    “跳车！”傲天大喊一声：“车速太快！我控制不住了。。依依！跳车！——”

    不过几秒种的时间，我知道不能犹豫，于是解开安全带，推开车门。

    看着急速往后消失的路面，求生的欲望战胜了恐惧。我顾不得多想，飞身跳了出去。

    在地上滚了几圈以后，我只觉得重心直往下掉。

    脑子才记起，我这边是靠着河的。但是，巨大的惯性把我推下了护堤，陡徒的护堤一直延伸到河里，我翻滚中想抓住什么，却只是徒劳。

    耳边一声巨响，冰冷的河水直接灌进了我的嘴巴、鼻子、耳朵。

    我拼命的往上浮出，终于冲出水面，同时也看见路基上燃烧的火球——傲天爆炸的汽车！

    “天！——”我凄厉的呼喊着游到岸边，顾不上查看自己是否受伤，拼命的冲上公路。

    后面来的汽车司机，纷纷拿着车配的灭火器，却没人去扑火。

    因为这样的火势，谁都明白：他们手里的家伙根本没用。

    我疯狂的甩开拉着我的路人，扑近了燃烧的汽车，火光中我分明看见一个人型正在燃烧。

    “天——”我嘶心裂肺的大喊一声，整个人晕厥了过去。。

十三、他们手里有枪返回目录

    我是被夜墨羽的呼喊，从噩梦中拉回现实的。

    睁开双眼，看着眼前熟悉又陌生的朋友，我逃避的闭上了双眼。

    傲天和我出事以后，我就被送到这家号称全市设备最先进的医院，与夜墨羽隔墙而住。

    昨天，交通警察在医生确认我意识清楚的情况下，对我进行了询问。

    结束后，我见到了夜叉和誓言，知道了傲天离去的确实消息。

    虽然说人已经被烧成了面目全非，但是根据现场的情形，可以基本确认死者就是傲天。

    接下去就是等着傲天家人签字，送去法医尸检牙齿记录，完全确认死者身份了。

    于是，我便开始歇斯底里的哭泣，是害怕还是别的什么，其实我自己根本就不清楚，只是无意识的一直一直这般哭闹，仿佛只有哭闹才可以逃避现实发生的一切悲哀。

    最后，夜墨羽和誓言只能请医生给我注射了镇静剂，我才安静睡着。

    虽然闭着眼睛却依旧能誓言说话：“依依！你身体上基本都只擦伤，医生说医院对你精神的康复很不好，所以我们决定为你办理出院手续，带你离开这里。”

    我终于睁开眼睛，看着关切的夜墨羽，看着手里拿着女性运动装的誓言，流着眼泪说：“誓言！谢谢你了。。”

    誓言忧伤的苦笑了一下，把衣服递给我：“我和夜叉先出去，你换好衣服我们就走！”

    看着誓言扶着夜叉消失在门口，我的意识终于慢慢回到脑子里，眼前疯狂浮现出傲天深深的酒窝，和他不羁笑容。

    我拽了拽拳头，努力压抑着悲痛，慢慢的终于把那个顽固的影子从脑子中央推到一旁。

    慢慢的回忆起了誓言好象说到，他们同样遭遇了危险，好象还有人受伤。。

    我拍了拍脑袋，努力的思考昨天清醒后的一切，却始终只记得警察告诉我的傲天的死讯，以及自己疯狂的哭闹。

    其它的，好象他们并没详细和我说，或者是我没有仔细去听???

    换好衣服以后，我迫不及待的拉开门，对誓言说：“我必须要知道详细的一切！”

    誓言和夜叉对看一眼，夜叉说：“不好好告诉她，应该不可能！”

    然后，在夜叉父亲的支持下，我、夜叉、誓言坐上军。队。牌。照的车，在几辆车的护卫下，回到了夜叉的家里——XXXX军。区高级将官住宅区。

    在路上，夜墨羽父亲的士兵告诉我们说：“孟司令交待了我们保护公子的安全，直到罪犯全部落网！”

    走进这座小小的，种满兰花的小院，我看到一栋中规中矩三层小楼，普通的青色砖外墙，没有任何的包装，却彰现出主人的刚阳正气。

    一楼是个客厅，摆放着一套老旧藤器，四周全是旧式的立柜等家具，却窗明几净，光亮逼人。

    正面墙上挂着一张老照片，黑白的，上面有三个人，我只看一眼便知道是夜墨羽的父亲、母亲以及他了。

    整个客厅除了一台格力的空调，再看不见别的电器，而空调并没打开，所以整个家里安静得使我完全不敢开口说话。

    夜墨羽的母亲已经急忙迎了出来，她是个淳朴的50岁上下的妇女，穿着一身没有徽记的军装，满脸关切的扶着儿子看了又看，问了又问。

    好不容易夜墨羽完成了母亲的审核，带着我们上了二楼，去了他的房间。

    其实他的身体并没有大好，走路还需要誓言搀扶，但是他父亲已经知道医院不比军区安全，所以把他接回家里修养。

    夜墨羽的房间，如果不是我先看见客厅的摆设，铁定会跌破眼睛。

    但是，就算是看过客厅的摆设，我依旧无法相信这么个公子爷，居然住的地方就是这个样子。。

    他的房间里，一共只有几样东西：一张单人的木头军用床(象极了重庆红岩村革。命纪念馆里，周。恩。来办公室室的那张床。)上面就一床军用垫被，我用手摸了一下，硬硬的床板触手可及。一个白色的枕头，居然没有枕巾。最后就是一床叠得四四方方的军用被子了。

    一张写字台，上面有台最新款的电脑，也是这间屋子里唯一值钱的东西了。

    一个很大书架，里面有很多书，并且包括夜墨羽小学一年级的课本。

    一个巨大的铁皮的柜子，应该是衣柜吧。

    两把木头的、老漆的、灰红色的靠背椅，一个小茶几，茶几上居然放着一个暖水瓶(在这个现在家庭都用开水器的年代，我不禁看着这个家伙犹如看见古董一般)。

    整个房间就给我一个感觉，夜墨羽在当兵。。。

    “怎么?”誓言先扶夜叉躺好，再对我说：“是不是很意外?”

    我老实的点了点头：“完全没想到，他的生活居然这么俭朴。”

    夜墨羽先安排誓言为我泡茶，这才说：“一切成为习惯，就成自然。居住的俭朴和意识享受根本意义上就是两会事！”

    茶泡好以后，誓言开始讲述他们遭遇的一切：

    他们离开医院以后，就直接开车回到了别墅，大家在门口下车，傲诺便开车去停。

    傲枫、誓言、如风三个人就先后回别墅楼去，谁会想到最先进屋子的傲枫，推开门迎面就顶上了黑洞洞的枪口。

    接来去誓言没敢轻举妄动，因为他的身后同样被硬物顶上了，那是如风的枪口。

    誓言告诉我们的是，如风一共准备了五个人，他们先制住了家里的佣人，就等着他们回去。

    花园停车那里有两个人，用去对付傲诺的。

    屋子里有三个人，加如风一共四个，但是都是彪型大汉，对付傲枫他们俩，还带着热兵器，完全足够了。

    值得庆幸的就是，傲诺占着自己人高马大、身强体壮，拼了小命不要，虽然肩膀挨了一枪，却制服了两个对手，并且夺了两把枪。

    枪声惊动了屋子里的匪徒，如风不得已又派出两个人出去查看，这样屋子就只有如风和另外一名匪徒了。

    傲枫和誓言也就在这个时候趁机反扑，结果傲枫脱困，誓言再次被制住。

    看着离自己不足一米远的手枪，正正对着自己的胸口，听着花园里呼啸的枪声，如此的紧要关头，誓言选择了让傲枫跑。

    他说：“枫！不能全死在这里，通知天别回来！”

    因为傲枫当时的位置正在落地窗户旁边，所以他冲破玻璃跑了出去。

    如风见傲枫跑出去，急忙喊另外个人去追，这样屋子里就只有誓言和如风对峙。

    如风他对誓言说：“好兄弟！你是我这么多年来最好的兄弟，我本不想伤害你们，特别是你！但是你却太多事了。”

    誓言一边和他讲述兄弟情谊，一边寻找逃命的机会。

    结果大个子傲诺居然击毙了匪徒，再次成功脱困，悄悄的出现在如风的背后。

    誓言拼命的说话，转移如风的注意力，在傲诺给他信号的同时，敏捷的扑倒，躲过了致命的一枪。

    而受伤的傲诺却不忍心对自己的兄弟开枪，他选择的是和如风抢夺着手枪，誓言爬起来后也赶紧上去帮忙。

    混战中如风情知道双拳难敌四手，丢下了武器，丢下外面那几个被傲诺搞昏的同伙，就想夺路而逃。

    枪声早已经惊动的旁边一栋别墅的邻居，报警后赶来的警察，生生把如风擒住了。

    “傲诺情况如何?”我关心的问：“会不会留下什么遗憾?”

    誓言摇了摇头：“他情况很好，我们应该担心却不该是他！”

    我不解的看着誓言：“我不明白你的意思?”

    誓言说：“枫到现在依旧下落不明，警方已经呼吁枫赶紧前去作询问笔录，却始终没有任何回音。他的电话开始还能接通，只是无人接听，现在就已经是关机状态了。”

    “啊！”我低呼了一声：“他不是最先逃出去的吗?”

    誓言懊恼的说：“据诺说，外面的匪徒看见枫冲破窗户往外跑，就有一个人去追他了，也因为这样诺才得已击毙剩下的那名匪徒。”

    我心惊胆寒的问：“追傲枫的就不止一个人。。”

    “恩！”誓言情绪异常低落的说：“关键屋子里追出去的那个人，手里有抢。。”

    “不可能的！”我打断了誓言的话：“活要见人，死要见尸，不能断定他一定遇到危险。”

    “只能这么想了。”夜墨羽接过话去：“据我父亲说如风已经交待了罪行，但是却始终不肯透露冷如嫣的下落。”

    “那他们到底在做什么见不得人的勾当?”我匆忙的问。

    “私运人贩！”夜墨羽重重的吐出这几个字。

    “扬子呢?有没有他的消息?”我听到如风已经招供，马上询问起了扬子的消息。

    结果夜墨羽抱歉的摇了摇头：“对不起！我老爹只简单打听了下，详细情况他不方便问。

    因为案情重大，你们也牵涉其中，明天也会去那边做一些笔录。

    在你昏睡的时候，是我提供推测冷如嫣和如风的关系，所以警察查到一个不为人知的秘密：冷如嫣和如风天下，居然在去X国留学以前就结了婚！”

    “什么?”我和誓言都不敢相信这一切，特别是誓言，他激动的说：“怎么可能?我和他同学同住四年多，他都从没提起过他有个老婆?”

    夜墨羽摆了摆头，阻止誓言的猜疑：“我们都忽略了一个问题，如风和我们不一样，他是由公司推荐留学！

    也就是说他到X国的时候，年纪比我们大出了很多。而冷如嫣就是因为夫妻关系申请的伴读！

    我在想，这就是他们做这种生意起步的时候，为了方便冷如嫣往来于我国与X国之间，唯一的途径。

    而后，他们就离婚，而冷如嫣就摇身一变成了X国移民。

    而事实上，如风的问题，我们到底又知道些什么呢?”

    我看见誓言彻底沉默了，对于他来讲，如风的犯罪无疑是对他们的友谊无情的摧毁，这个珍视朋友如生命的男人，彻底的伤心了。

    夜墨羽继续说：“因为我们都与案件有直接联系，所以我也需要去警察那边。

    到时候相信会了解到很多情况，扬子和柔柔的下落应该也会有确切的消息。”

    我按着剧痛的脑袋，整个人陷入思考之中：

    扬子！你到底去了那里?为什么一点消息也没有?

    那家荔枝粉店到底隐藏着什么秘密，被扬子撞破?

    傲枫！你现在在那里?坏人都已经现出原形，你难道真的遇到意外?

    我看看了誓言和夜墨羽，终于说：“出事的前一天半夜，傲枫告诉我他有东西留给我。”

    “是吗?”夜墨羽和誓言的眉头都邹到了一起，而誓言却说了一句莫名其妙的话：“我放弃。。”

    夜墨羽看着我问：“依依！我在考虑我们要不要去那那件东西?”

    我不解看着他们说：“指不定与傲枫的下落有关，为什么不去拿?”

    这个时候夜墨羽对着我伸出了他厚实的手掌：“依依！你过来。”

    而誓言也对着我点着头，诚恳的说：“握着夜叉的手，他能给你力量。”

    于是，我握住了夜叉的手，坐到了床边。

    誓言说：“依依！我们怀疑车上的人是枫，而不是天！”

    “啊！”我浑身一抖，双眼突然一悬，眼前的画面为之摇晃一番。

    夜墨羽坐起身来，拍着我的肩头，沉着的说：“一个幻想着天下的女孩，应该拥有无比的勇气，我们相信你能够度过这一次患难。”

    我将头靠在夜墨羽的肩头，开始大口的喘息，而誓言也递给我茶水：“来！喝口热茶，暖暖心。”

    我单手接过茶杯，喝过以后，誓言又再放了回去。

    这时，手心中夜墨羽厚实的手掌已经松开，只是一下接着一下，轻拍着我放在床边的手背，安慰着我慌乱的心情。

    誓言这才缓缓的说：“其实，我很早就察觉天的不对。

    有一次，是我们每周定期的约会，他突然提出那个周末改期，理由就是周末他要和家人去游玩。

    而我恰巧那天发现，他的车居然出现在世贸大厦，而他的车后面，居然是如风的车。

    我当时也就奇怪了下，却没放在心上，只是以为他们两个要去什么地方泡妞不想我们知道，因为如风这个人给我们的感觉很色。

    当你们告诉我们荔枝粉店面对世贸大厦的时候，我就联想到了那天的事，这是其一！

    然后，就是那个电话号码！电话号码不需要傲诺去那边查的，其实我们当天就可以在网上查到，登记该电话的公司名字！

    而傲诺这个神经大条的人提出要去查的时候，天居然没有反对！

    当时，我百思不得其解：如果天是幕后黑手，他为什么要把电话号码带回来?

    他完全可以给我们另外一个毫不相干的电话，从而把我们带上歧途，或许就此断了线索。

    结果我很快就明白了！

    诺带回船舶公司的消息以后，我们便开始有了防范，我也打电话去了荔枝粉店，找那个女孩子，她已经突然消失了！

    而我也了解到，那个女孩子是和天见面的那段时间，打电话去给她的上司说：她不做了，她买彩票中了。

    而我马上查询了彩票中奖信息，本市当天并没有出特奖和一等奖！

    天是故意把我们引去船舶公司，其实就是要杀害诺，给我们一个警告，让我们放弃调查。

    当然这些当时只是我的猜疑，并没有落实到到天和如风身上，因为我始终不敢去相信他们杀害了魂以后，还想杀害诺！

    但是，这个时候我们都察觉到了我们之中有内鬼，所以，我不得不开始留意起了天和如风的一切。

    我发现如风在所有的会议中，完全没有说一句话！我是个旁听者，而他原本是个话多的人，居然也安静的吓人。

    而天却表现得异常的正气，完全看不出他有半点嫌疑。

    当然我也怀疑着别的人，但是接下来很快就否决了，诺我在他遇到跟踪以后就知道他没有嫌疑了。

    接下去，就在那天晚上，我们因为察觉危险而开始限制外出后，我留意到枫在楼道上悄声和依依说话。

    所以，我想起了魂的博客。

    当我打开博客的时候，我发现少了一篇，于是，我怀疑过枫，因为他对魂的遗物最为清楚。

    当天晚上，我就一直熬夜，并且我把手提带到了卧室，因为我的房间对着花园。

    我猜想枫可能和依依有什么约定，但是到底是什么我却不清楚，只是潜意识的一定注意着花园。

    半夜2点，枫打个赤脚到了花园，然后我看见他在打电话，或许是接电话。

    时间很短，应该是担心被人发现！而那个电话我敢确定是和你通话，对不对依依?”

    我点了点头：“是的！枫告诉我，他一旦遭遇不策，有东西留给我。”

    誓言接着说：“这个时候，我就已经知道枫不是内鬼了，因为他相信的人是依依，而当时的情况我们之中唯一可信的也就是依依！

    他这么晚和你通话，一定是想告诉你魂博客的问题，我敢保证枫留给你的东西一定是魂博客的解迷！

    他担心自己会遭遇危险，所以才会留后路给我们。

    所以，最大的疑问的，拥有魂遗物的枫排除了可能。

    接下去，我们去了医院，我们回家的时候遇到的事就不说了。

    这个时候我就已经肯定天是内鬼了！因为如风在猎杀我们的时候根本没问天在那里?

    也没有要求我们说出天的下落。

    我再告诉你，我为什么怀疑车上的人不是天：因为枫跑出去以后，应该被两个匪徒杀害了。。”

    “啊！”我轻呼了一声：“你为什么这么肯定??！”

    夜墨羽拍着我的手背说：“你听誓言说完。”

    誓言喝了口茶水继续说：“枫是个做事谨慎之人，他一旦脱离危险，绝对会和我们联系，但是他居然消失了。

    在则，依依你能确定天的车，真的没刹车了吗?”

    我明白了，誓言的意思是在说：车是傲天在开，刹车有没有失灵，我根本无从得知。。

    “还有！”誓言继续说：“天的车是奥迪，有防撞气袋，为什么他撞车爆炸的时候气袋没有出来?

    如果没有刹车，长下坡路面有油，如此大的撞击，气袋会不出来吗?

    天对车非常爱惜，他的车保养得非常好，不可能出现气袋不出来的情况。

    还有！撞车的位置是长下破后唯一的安全岛，那边可以有车在那里等候。

    如果有人把枫的身体和天对换，那么车上的就是枫，而不是天！

    他们两个人身材几乎一样，唯一不同的就是头发，但是烧成那样了，依依你从水里出来根本看不出来的。

    依依！我记得你回答警察提问的时候，你很混乱，但是你一直在说：他怎么不逃出来?他怎么不喊救命。

    试想：你都能跳车逃命，他为什么却没有跳?一个活人被火烧，难道不喊叫?。。”

    听到这里，我才想起：那个燃烧的人型真的一动没动。。

    誓言说：“天把时间拿捏得很好，你们应该还去过别的地方，我问过夜叉，从你们离开他的病房到出事的地点，中间时间对不上。”

    我犹如一盆冰水从头浇下，整个人被淋了彻底冰凉：“因为我说起冷如嫣就是船舶公司的人，我很悲痛，于是我们在他车上呆坐了很久。。”

    “这就对了！”誓言说：“我一直不明白傲天为什么起心要对你下毒手，原来你已经猜到冷如嫣的身上了。”

    对了。。。

    我茫然而苍白的看着誓言，痛楚的想到：因为我说出了冷如嫣的事，我为傲天赢得了杀枫的时间;也因此成了他猎杀的目标……。

    他让我跳车，并不是救我，他是想我死。。

    想到这里，我发觉我的瞳孔在放大，眼前的誓言和夜墨羽的话，我都充耳不闻了。

    我的世界，我的天下，已经崩溃……

十四、依依！我还活着返回目录

    吃晚饭的时候，夜墨羽的父亲回来了。

    他到楼上看了看卧病的儿子，只是说：“这么点伤就站不起了?”然后就黑着脸下楼去了。

    夜墨羽赶紧穿好鞋下床：“赶紧下去吧，开饭了。。”

    誓言也没敢吭声气，扶着夜墨羽赶紧下楼了。

    饭厅里早已经摆好了饭菜，我安静的吃完饭，正准备离开，衣角就被誓言拉了一下。

    抬起头一看，孟司令正睁着一对老虎眼盯着我：“长辈还没离开，就想走了?”

    我就被吓得话都不敢说了，赶紧拿起筷子，装模做样的夹了一点菜叶往嘴里塞。

    终于吃完饭，我们三个象逃跑一样上了楼，誓言赶紧把门关上。

    “呼——”他大大的出口气说：“夜叉！我看咱们还是去你的外宅住吧，你老爹忒牛，看到他我就尿(sui)了。。”

    夜墨羽看着我和誓言无奈的摇着头说：“老爷子发命令了，我要离开家半步，一准叫警卫连揪回来。。”

    我这才知道，原来夜墨羽自己是有家的，而这里只是因为他老爹命令，他才回来暂时避难。

    我想了想，就对誓言说：“这里我是呆不下去的，他老爹要是见到我抽烟，指不定就把我给撵出去了。誓言，要不咱俩走吧?”

    誓言急忙点头赞成：“夜叉！说走就走，你要不要一起?”

    夜墨羽想了想说：“说实话，要我呆家里我还真不乐意。。

    这样，我老爹等会要出去散步，我们趁那个时候溜。但是我那里是不能去的，我们直接去誓言那边吧。”

    就这样，我们趁孟司令两夫妇散步的空，悄悄的逃跑了。

    夜墨羽不能骑车，誓言的车还听在傲天的别墅，况且他的车也搭不下三个人，于是我们徒步离开军区，到街上截了辆的士。

    誓言住在市区一栋高级住宅区内，距离我的小区也就隔两条街而已，如果不是有高楼挡住了视线，完全可以看见我家的窗台。

    誓言安排好我的房间，就下楼去帮我们买些日用品去了，而夜墨羽由于刚才逃跑走的太急，扯痛了伤口，靠在房间里休息。

    突然的安静让我心生恐惧，脑子里无可节制的又想起了那个深深的酒窝，和酒窝的主人。

    为了逃避这种不应该的思念，我打开电脑，看见了那个梦字图表。

    点击进入，快速的输入帐号密码，我才发现将军令已经在那场车祸中遗失了。。。

    整个人都楞住了，呆呆的望着那个妩媚的女孩子的看了很久，终于还是关闭了界面。

    这个时候，我突然想起，我用来开副本的小号，是没有锁将军的。

    想了想，也该上去看看帮派了，于是就登陆那个号。

    这个70级的号刚上线，我就习惯性的ALT+F打开信息，准备删掉那些副本消息。

    我敢保证，当我点开这个信息界面的时候是多么的震惊，如果我不是坐着，我敢保证我绝对已经软瘫在地了。

    这条信息的主人居然是傲天！

    上面这样说：“依依！我还活着！扬子也活着，我们在一起。”

    我按赖着不均匀的呼吸，赶紧点开下一条：“如果你看到我们的留言，请加这个IDXXXXXXXX，我们24小时等候你！”

    第三条：“我们现在很危险，你也很危险，所以一定记得避开傲家族所有人，绝对安全的时候和我们联系！切记！切记！”

    我赶紧在脑子里牢牢记下那个ID，关掉了界面。

    这个时候门响了，誓言提着一包东西进来了。

    我急忙打开网页，随便点击了几个连接，这才走过去结果誓言手中的物品：“谢谢。”

    誓言看着电脑说：“怎么不上游戏?”

    我极力的装出失望的样子说：“将军令掉了。。”

    “啊！”誓言说：“那麻烦了，要打电话去客户那边才行呢。”

    “不用的！”我故意若无其事的说：“家里还有扬子的将军，我回去拿就行了。”

    说着，我就把东西拿进了自己的房间，门开着，我大声的说：“誓言！看来我得回去躺，这里都没有我换洗的衣服。”

    “那我送你吧。”誓言已经走到了门口，声音就在我的背后。

    我一边把袋子里的日用品放到台上，一边说：“不用了，我家离这里很近，我下楼喊个车不出10分就到了。还有，夜墨羽还需要你照顾呢！”

    转过身去，我就看见了誓言猜疑的目光，他看着我象是在问我：依依！你难道不害怕危险吗?冷如嫣还没抓到呢。

    我突然对他说：“誓言！我相信你！”

    誓言这才点了点头，走进了屋子。

    他轻轻站进了房间，对我做了个禁声的手势，又指了指隔壁房间，对着我点了点头。

    我看着眼前这个，刚才还分析傲天是坏人的男人，很是不解。

    他却突然说：“我还是送你吧，这样安全。”

    说着他走到隔壁敲着门说：“夜叉！我陪依依回家取换洗衣服，就回来。”

    说完不等屋里回答，拉着我就往门口走去。

    这个时候房间的门开了，夜墨羽扶着门站着，脸上挂着关切：“依依！快去快回，别耽搁。”

    我脑子一下子就乱了：我的天！眼前两个男人，以及我心里的那个男人，我到底应该相信谁?

    已成骑虎之势的我，就这样和誓言上了电梯。

    电梯里我只觉得身边的誓言，好象童话故事里的洪水猛兽，正对着我的背张牙舞爪，只等天黑就把我一口吞进肚子里。

    “啊！”突然那个猛兽抓住了我的肩膀，我尖叫一声，一下子跪倒在电梯里。

    “依依！依依！”呼喊把我魂魄拉回了躯体，我看见誓言黑白分明的眼睛：“你怎么了依依?是不是我吓着你了?”

    我这才发现电梯已经到了一楼，而誓言只是拍了下我的肩膀而已。

    我颤抖着，结巴的说：“没，没什么。”

    走出大楼，我看见一群孩子正在玩球，他们来回的把球抛向空中，然后中间有个孩子跑动着去拦截那个球。

    还没走出几步，那个球便脱离了孩子们的控制，飞到了我的身边。

    我俯身把球拣了起来，笑殷殷的拿着走了几步：“接住哦！”我甩开手做势要把球抛给孩子们。

    球却在我的控制中转了个方向，直直的往誓言飞了过去。

    我来不及看清楚有没有命中目标，已经撒开腿跑了起来。

    庆幸他们为我准备的运动装，庆幸他们为我准备的运动鞋，我一路疯狂的往前奔跑， 不记得转过几条街，停下来的时候，我相信自己已经离开了所有傲家族的人。

    这个时候，我发现了一件最恐怖的事情，我身上居然没有一分钱……。

    我不仅没有钱，我甚至连银行卡都不在身边。

    我这才想起，车祸里，我随身的小包，整个失落在了傲天的车上了。

    我往四周看了看，这个地方距离我的家已经不远，但是我却在考虑我是不是应该回去。

    那里安全吗?

    不行！我必须回去！就算不安全我也得回去，回去把傲枫寄给我的钥匙拿到手。

    还有，我是不是该报警，告诉警察我这里还有证据?

    我把自己藏到陌生楼房下的小花园里，反复的考虑着，该不该打电话请求警察的援助?

    最后，我决定要看了傲枫留下的东西才决定，傲天已经告诉我：他没有死！

    那么：目前的所有证据，都指向傲天是幕后黑手，但是他却和扬子在一起。

    我不敢想象，如果傲枫的证据也是指责傲天，那么傲天绝对会被通缉。

    因为中国的法律，他是先假定嫌疑犯有罪，而需要寻找证据去证明他无罪。

    国外的法律却完全相反，他们是先假定嫌疑犯无罪，要寻找证据证明他有罪。

    居于这样的因素，居于傲天依旧是我心爱的人，我决定不去报警！

    因为我发现，当我知道傲天还活着的时候，我的脑子已经完全清醒了，我的思想也全部回来了。

    我在想：如果有这么一天，一切事实证明了傲天真的是坏人，或许我也不愿意看见他的毁灭，因为我发现我是真的在爱他……。

    这个心理，就想小时候看电影，到最后心里渴望解放军抓住敌人，却有小小的希望敌人跑快点，因为敌人一点被抓住被消灭，那么电影就结束了。

    如今，经历了傲天的死而复生，我发现原来人依旧是人，不可能把身边的亲人、爱人送上断头台。

    那些历史上所有亲者痛仇者快的结局，我想——我一个普通人是绝对做不来的！

    所以，我决定了：我要相信傲天，我要找出证据证明他不是坏人！我要让我和他的爱情片永远的演下去。

    如果誓言真的是傲家的好人，那么我只能对他说一句：对不起！

    想清楚一切的我，终于走进了我家的小区。

    快要走到楼下的时候，我的手突然被拉住了：“姐！别喊！”

    我双眼一发黑，就直接靠向了身后飘来的熟悉气味。

    果然，接住我的，是我深爱的男人——傲天！

    “依依！谢天谢地，你好好的。”傲天大力的搂着我，手掌不停的摸索着我的脑袋。

    我也就这样靠在他怀里，一动不动的拼命的呼吸着这熟悉的味道。

    扬子在一边喊：“天哥！我们该走了。”

    我和傲天才手牵着手跟在扬子身后，往路旁一辆车走去。

    上了车，我看见驾驶室里坐着的居然是裹着绷带的傲诺，就已经完全明白了，傲天真的不是坏人。

    眼泪扑哧扑哧的就掉下来了：“死扬子！臭小子！你到底去了那里?！”

    我一边骂着扬子，手却一下接着一下的打向傲天的胸口，发泄着我的牵挂和担心。

    傲天一直任凭我捶打，而扬子只说了一句：“姐！我们已经定了明天的机票，一起去X国！”

    “去那里干什么?”我惊奇的问。

    “救柔柔！”扬子伤感的说：“她被卖去X国了！”

    “啊！”我低喊一声：“卖。。卖了?”

    扬子悲哀的点了点头，没再说话。

    而傲天握住我的手：“依依！我们到了酒店再聊，好吗?”

    他们在酒店住的是一间普通的套房，应该是为了不引起注意吧。

    走进酒店大门，借着明亮的灯光，我居然没发现扬子的脸上居然挂着几块青紫：“扬子！你的脸怎么了?”

    “上房间再告诉你。”扬子帅先进了电梯，按下了楼层。

    走进房间我一把拉住扬子，仔细的看了看他的脸：“小子！你有没有受伤?你到底怎么了啊?”

    扬子拉着我坐到沙发上说：“还好！只是些小伤。去看下天哥吧，他背上被打得不轻呢！”

    我这才发现傲天脸色很差，而且白色衬衣下面明显有绷带的痕迹。

    我赶紧坐到他的身边，就要拉起他的衣服看：“是不是跳车的时候摔的?怎么样了?医生怎么说?会不会有后遗症?”

    傲天拉过我的手，轻轻的笑着说：“我们都还活着不是吗?你看诺，挨了一枪都没喊痛呢。”

    我这没再坚持要看他的伤势，终于问起：“你怎么可以当时脱险了，却不回车祸现场来，害得我以为你死了。”

    天无奈的笑了笑，指着扬子说：“你得问他。”

    扬子不等我问，就已经说了起来：“天哥跳下车，应该就被人打晕了，反正我看见几个人把一个袋子抬到船上的时候，还以为是柔柔呢。”

    原来事情是这样的：傲天跳车以后，还没缓过神来，就被打晕装进麻袋里。

    当时，他们就把傲枫的尸体换上了汽车，用这个办法来嫁祸傲天。

    因为警察一旦进行牙齿鉴定，就可以证明死者不是傲天，那么傲天便成为本案头号嫌疑人。

    然后，他们把他抬上船，卖去X国。

    不！他们应该会在海上，就把他杀掉，丢下海喂鲨鱼，这样就永远死无对证了。

    那么：这个真正在海上死亡的傲天，在国内警方的通缉网上，就成了永远的坏蛋。

    而真正的幕后黑手就可以逍遥法外了。。

    他们却没有想到的，扬子为了救被抓走的柔柔，悄悄的潜进了码头。

    阴差阳错的救下了麻袋里的傲天，可就在扬子割开麻袋，发现里面是傲天的时候，他们被发现了。经过一场搏斗，俩人跳海逃脱。

    而柔柔却被船带去了X国了。。。

    听完这些，我急忙问：“扬子！你到底在荔枝店看见了什么?”

    扬子叹息了一声说：“其实，傲魂的博客里有个超级连接，你们没发现。里面有几张照片，是从荔枝粉店的窗户拍的。

    柔柔最喜欢的那个房间，正好对着世贸大楼的停车场，而那里正在把“人蛇”往车里赶。其中一张照片，是一个女孩子被绑着推着走。”

    “但是，怎么你们会遇到危险?你们在马路这边啊。”我诧异的问。

    “我们和傲魂都忽略了两个问题，第一：我们的窗户是通透的，外面同样可以看见我们在干什么！

    第二：那就是大厦上负责望风的人，他们拿着望远镜，看见我们这边窗户有人在拍照！

    其实：我和柔柔只是假装拿个望远镜这么看，其实我们什么都没看见，匪徒就来了。”

    说着扬子打开了酒店的电脑，果然傲魂的博客上有一处很不明显的地方，在天下两个字下面有两个小点，那居然是个超级链接，点击进去我们就看见了四张照片。

    虽然是普通数码相机拍摄的，但是已经看见有个姑娘被绑着推着走。而其它几张，只是有人在往一个集装箱走去而已。

    我在想如果不是恰好傲魂的相机转到那边，这个姑娘出现在镜头里，那么这将永远是个不为人知的秘密。

    可是，就是这么巧，被傲魂看见了，并且拍了下来。

    而扬子和柔柔只是胆子大，跑去调查这个事情，就把自己陷入了危险。

    因为自从傲魂事件，他们已经发现这个严重的失误。于是，那些坏人时刻都在留意着荔枝粉店的这扇窗户了。

十五、超级链接返回目录

    链接里详细记录了整件事情，看过以后，我依旧陷入迷惘。

    原来，傲魂和薇亦柔是临分开之前才去的荔枝粉店。也就是说，那个时候傲魂已经要去机场了。

    而那一次是他们第一次去那个地方，而后薇亦柔成了那里的常客，喜欢那个房间，我想是因为怀念那段时光的关系。

    在那里，从恋人的眼睛里看出去，世界每一个角落都如此美好，于是两人拿着相机拼命的按着快门，给对方照，给自己照，给这个世界照。

    而傲魂拿着相机转到世贸大厦的时候，已经是结帐准备离开的时候。

    他也是匆忙和嬉闹中，对着一个地方按下快门，照的是什么他自己却不清楚。

    然后，他们发现时间已经很紧了，所以就赶紧的出了荔枝粉店，去了机场。

    傲魂回到X国，就把照片放上了电脑，就在这个时候，他的好朋友如风天下问到他回国见到薇亦柔是否开心。

    他便乐呵呵的把整个照片打了个包给如风发了过去，请他一起分享自己的幸福。

    真是应验那句话——无巧不成书！

    如风的同伙正在国内疯狂的寻找那个窗户里的人，而这人就送到了如风的眼前。

    也就是那天，傲魂看见了自己的照片上居然拍到了这样的情景，就把这几张照片藏了起来，并且预感到危险降临了。

    傲魂在这个隐藏的链接里这样写着：这蹊跷的画面，让我忐忑不安，总是闻到危险的气息。

    我担心柔柔会遇到意外，所以告诉她相机出了问题，所有照片都没有了。

    接下去的几天，傲魂发现了被人跟踪，他猜测到自己可能陷入了巨大的危险之中，于是他制作了接下去的几篇日记。

    傲魂当时只是知道，这些照片只给如风看过，而这个如风看过照片以后，居然没有提出疑惑，而自己就被人跟踪。

    所以他留下“天下”两个字的拼图，是希望有一天有人会发现这个秘密，查出他将可能遇到的意外其实是阴谋。

    为了保护柔柔不被牵连，他在临死的时候交待傲枫以自己的名义背弃她，并交出了他所有的私人物品。

    傲魂心里清楚，他一旦遭遇不测，如风绝对会出现在他的后事办理的行列里，那么如风就会清楚的知道，柔柔真的毫不知情。

    他希望因为这样，柔柔可以逃脱厄运。当然后来一切都如他所想，柔柔保全了，而他却含恨离开了人世。

    带着他对真相的不惑，带着他未了之缘。。

    看完傲魂所有的东西以后，我发现他告诉我们的一切，并不能帮到现在的我们。

    因为如风早已经浮出水面，而我们要知道的——真正的幕后黑手，却依旧欲盖弥彰。

    我回过身去看着房间里胡乱躺靠着的几个大男人问：“你们认为去X国可以得知真相吗?“

    傲天坐起来说：“其实，我是发觉一些问题，却始终不敢确定，有些东西好象近在眼前，伸手就可以抓到，伸出手去却什么都抓不住。”

    我不解的看着他问：“你指的是谁?”

    傲天摇了摇头：“不好说。。”

    傲诺却有点犯急：“我不和你们猜谜，我也难得讲什么逻辑，反正我就一句话！那天去医院看见夜叉就觉得他不对了。”

    我摇着头说：“不可能是夜叉，是他告诉我冷如嫣和如风的关系的。”

    傲天说：“冷如嫣我们早晚会知道有她，因为就在那天，别墅里如风就会已经爆光，随藤摸瓜，警察很快就会查到秦晓韵这个女人。

    而我们早就知道船舶公司有古怪，逃出生天的幸运儿，一定会把知道的一切告诉警察。

    当然，那群敌人是希望我们全军覆没，但是我们依旧活出来这么多个。

    依依！你想下，那个时候秦晓韵是游戏里的谁并不重要，重要的是她身在何处，怎么可以抓到她。”

    我听到这里，暗自点了点头。的确也是这个道理，指不定夜墨羽在告诉我这个细节的时候，冷如嫣早已经被他们安排逃跑了。

    “那为什么你会觉得夜叉不对了?”我转过身去问着傲诺。

    傲诺耿直的看着我说：“我说不明白，你问天好了。”

    扬子看了看我们说得正欢，便问：“姐！你们饿了没?”

    我们几个这才发现有些饿了，便都点了点头。

    扬子说：“那我喊东西吃。”于是打个电话去送餐部要了吃的。

    傲天的手一直在床边的小柜子上敲打着，显示着他内心的纷乱：“怎么说呢依依?夜叉和我们认识几年了，而且我和诺在X国的时候与他读的一间学校。

    这么多年下来，他的性情、习惯我们都很了解，那天去医院就觉得他不对了。

    到底那里不对，我却说不上来。。”

    我却无聊的接了一句：“他的霸。。”

    “对！”傲天一下站了起来：“依依！你说对了，夜叉没有霸气了！”

    我这才发现这两次我见到夜叉，那股深深的压迫感没有了，那种命令人做事的口气不见了。

    于是，我也赞同的点了点头：“恩！那他为什么要变呢?难道就因为我们开始查找傲魂的死亡原因，他就要改变吗?”

    傲天转过头去对扬子说：“扬子！你那天问夜叉借钱，有没有感觉他很霸道?”

    扬子点着头说：“是啊！好厉害的人呢。”

    我说：“那天在我家里，他依旧能带给我那种感觉呢，特别是他最后给我说那句话：不想惹麻烦，就别跟来。我现在都能回忆起那种不可拒绝的气势。”

    傲天摇着脑袋说：“为什么呢?难道他是真正的幕后大老板?”

    “不会吧?”傲诺一下子跳了起来：“别人可能会！夜叉不可能！”

    “为什么不可能?”扬子突然接过去说：“如风不是都摆到你们眼前，难道还有什么不可能的?”

    我明白扬子的意思，他是要提醒傲天和傲诺，他们身边的朋友真的在背叛他们！

    而傲诺说的不可能却另有意义。

    于是，我制止了扬子继续说下去：“扬子！我们对夜叉的了解毕竟很浅。”

    傲天笑了，他慢慢走到我面前靠到电脑桌上，对着我说：“你或许也不喜欢你的追求者是坏人吧?”

    我愠怒的恨了他一眼：“你纯碎无聊！”

    这个时候门铃响了，扬子走到门口从门钉里看出去：“是宵夜来了。”说着就拉开了门。

    随着房门的开启，一辆摆满食物的餐车推了进来，一个高大的服务生低着头，在后面仔细的推着车。

    进了房门，扬子就把门合上了。而服务员把餐车推到套房中间，我便闻到一股甜甜的味道。

    “啊——”我明白了，夜墨羽没有了香味！

    或许应该这么说，现在的夜墨羽没有喷那种甜甜的香水！

    而。。而眼前这个服务生，他！他却喷着这个香水。。

    我低喊一声，正要提醒大家有危险，就看见那个服务生摘下帽子，站到我们眼前。

    “夜叉！”傲天第一个喊了出来。

    而傲诺也猛地站了起来，憨憨的说：“这个夜叉才对了！”

    夜墨羽丢下帽子，先扫了一眼房间的所有人，最后才按着腰间的伤坐了下去。

    “天！我说什么来的！攻其不备，出奇不意才是制胜诀窍。”他的眼睛已经看向了我，而我就被那莫名的压迫感逼得低下头去。

    扬子呆呆的看着眼前的夜墨羽说：“夜叉大哥！那天我真。。真不是故意的，你看着我的眼神把我吓坏了！”

    夜叉鼻子里哼了一声：“你好意思在我倒下去的时候来句，如风天下抓走了柔柔。”

    我这才转过头去惊异的望着扬子，只见他双手一摊，抱歉的说：“我在想，要是我遇到意外，至少有个人知道该去救柔柔。。”

    “那你还捅他！”傲诺有点急了，指着扬子说：“我不是看到依依的份上，早大耳巴扇你了！”

    夜叉手一摆，制止了傲诺责怪：“诺！此夜叉乃真材实料，那彼夜叉又是怎么会事，你们知道不?”

    傲天却笑了：“夜叉！你别告诉我你有个兄弟！”

    “哼！”夜叉冷哼一声：“天！嬉笑并不能掩饰，你在我无力的时候抢我上风的猥琐行经，是铁是钢上炉子练过才知真假。”

    我看着他们兄弟纠缠着这个话题，终于忍不住插上一句：“我的天下是在奥迪房车里安逸的度过一生，而不是在Y2K上呼啸而过。

    华丽退散，终究趋于平静，你纵然为我描绘过旷古霸业，在小女子心目中也比不过一个灿烂的微笑。”说着我伸出手去，和傲天握到一起，并笑颜依依而对。

    夜墨羽楞了半响终于出了一口长气：“我拥天下，何人相依?”

    我和傲天对视一眼，同时说：“会有的。”

    “你们应该都见到他了！”夜墨羽说着，我们知道那个他指的是谁。

    “恩！”我们一边享受着美食，一边答应着。

    唯有傲天问了句：“夜叉！你命真大，是怎么逃脱的?”

    夜墨羽终于松下了紧绷的脸：“看来你这家伙猜到点了。实话告诉你们，我不是逃出来的，是他们放的我！

    来这里之前，我已经见过他，并且他也答应放过柔柔！放过你们所有人！

    接下去，该怎么样，你们自己考虑吧！”

    夜叉的到来，让我们终于知道了真相，却全体陷入了困扰，因为真相居然真的应验那句话——亲者痛，仇者快！

    那个和夜叉长得一模样的人，真的是他的弟弟，孪生兄弟！

    而这个兄弟是他在父亲都不知道的情况下成长着，因为夜叉的母亲，居然就是这个黑社会集团的真正首脑。

    当我听夜墨羽说出这些的时候，我想起一个情景——我们回到孟家的时候，孟母仔细看着自己的儿子，甚是关切。

    朋友均能发现夜墨羽的不对，何况是亲娘。

    原来这个当娘的，一共拥有两个儿子，一个她让他接受最好的教育，和他正直的父亲在一起，成为一个优秀的青年。

    而另一个，她从小便带进了黑暗势力，教会他阴谋诡计，为她奢望的优越的生活创造大把的金钱。

    夜墨羽的母亲，应该是个贪图享受的女人。他嫁给孟司令以后，发现生活依旧清苦。

    她抱怨命运不公平，自己处心积虑，好不容易嫁进有权势的人家，却依旧得不到奢华的享受。

    于是，她借助自己丈夫的地位，得到了许多不为人知道的捷径，取得了许多金钱利益。但是她依旧不满足，终于在无边的贪婪和欲望的支配下，她走上了如今的道路。

    在黑暗中求生存，使她明白一个道理：要想永远这样顺风顺水、事半功倍，就必须保住她的地位——孟司令的老婆！

    她更明白，她如今所做的一切除了自己的亲人，别的人都不可靠、都不敢相信！

    所以，在她知道自己怀孕以后，特别是知道是双胞以后，她便开始了整个计划。

    她藏起了一个儿子，等他长大以后，便把所有事情交给他的做，而自己就落得享受。

    其实，还有个真正的原因——一旦事情败露，她可以掉包！

    只要她把两个儿子掉包，那么自己和那个儿子都可以脱离法律的制裁！

    因为，这个在红旗下长大的儿子，所有的生活都那么阳光，正义。就算警察再聪明也不可能从一个没有犯罪的人身上找到犯罪的证据。

    这就是她设计的剧本，非常完美，却忽略了最致命的一点！

    那就是血浓于水的亲情！

    起初，那个儿子并不知道自己真正身份，他从小就接受这样的训练，所以也没觉得有什么不应该。

    而就在如风天下通知冷如嫣，我们已经开始调查傲魂之死以后。

    我们的进展让她害怕了，她知道必须采取行动了。

    所以，她借着自己母亲的身份，借着自己司令老婆的身份。

    在军。队警卫看守的情况下，在没有半个外人可以进入的情况下，成功的神鬼不知道的，把儿子调了包。

    可是，她的小儿子见到这个兄长的时候，他也知道一切真相！

    他也受过教育，他也会在世界上生活，他也会厌倦黑暗的争斗，他也会渴望正常的生活。

    于是他内心充满了对母亲的愤恨，因为他本来应该拥有和兄长一样的人生，而他却从婴儿的时候便被母亲剥夺了。

    特别是，他把夜墨羽关起来以后，他见到自己的父亲。

    这个孩子便完全沦陷了，他爱这个伟大而正义的父亲，他渴望和他在一起生活。

    他不止一次要杀掉没有还手之力的兄长，从而替代他的生活。

    可是他终究无法对长着同样一张脸的亲人动手。

    就在我逃出誓言家的时候，那个男人也离开了，他回到了自己的地盘。

    再次见到自己的兄弟，夜墨羽动用他三寸不烂之舌，用真情、用爱心呼唤兄弟的觉醒。

    终于，亲情战胜了魔鬼，夜墨羽出现在我们面前。

    其实，我们的一切都在那个人的监视之下，因为他只要看住受伤的傲诺，我们的行动就暴露无疑了。

    所以，夜墨羽轻松的就找到我们！

    由于夜墨羽从他兄弟那里知道，我因为怀疑他，从誓言家逃跑，不得已才装扮成服务生进房。

    因为他不想再生麻烦，他担心自己突然出现在我们房门外的时候，已是惊弓之鸟的我们，会不会惊慌的跳窗逃跑……

    傲天不解的问：“难道如风不会说出真相?”

    夜墨羽淡然的说：“如风天下和冷如嫣只是单线联系！而冷如嫣早在我兄弟出卖她的之前，已经一命归西了！”

    原来如此！

    我们一直没明白，为什么如风会直接暴露在我们面前?

    原来：就算我们抓到如风天下，他也只能告诉我们，他听命于冷如嫣。

    而冷如嫣已经死了，我们又从何查出她的头领呢?

    为什么那个人要告诉我冷如嫣是谁，原来他只是在出卖一个死人而已。

    就算死去的冷如嫣那里，能查到什么蛛丝马迹，调了包的夜墨羽又怎么有犯罪的动机和嫌疑呢?

    看着眼前依旧霸道的夜叉，我仿佛明白他今天为什么会来这里！

    他是来告诉我们，我们没有任何证据，可以指证那个拥有孟司令庇护的女人。

    因为，他的儿子是不可能指证她的。

    我无奈的叹口气说：“枫死得好可惜！”

    夜墨羽却笑了：“谁说枫死了?”

    看着我们惊奇的目光，夜墨羽说：“他如今正和柔柔一同在前往X国的船上。”

    “那车上那个人是谁?”傲天问。

    夜墨羽说：“具说冷如嫣失踪了。”

十六、梦幻西游返回目录

    我看着眼前的夜墨羽，突然有种说不出的感觉。

    因为傲枫意外的活着?因为他突然出现的兄弟?还是因为他真诚的述说?

    我看着身边的傲天，眼睛里满是疑惑，满是疑问，满是不解。

    傲天依旧对着我笑，他深深的酒窝荡漾在俊朗的脸上，永远那么安心。

    我也笑了，一丝微微的笑意：“天！还记得誓言告诉我，有可能你是幕后黑手的时候，我就对自己问过：我能把你送上法庭吗?”

    傲天笑着看着我，仿佛在询问：你会吗?

    我叹了一口气：“最后，我告诉我自己——我不能！”

    说完我看向了夜墨羽：“纵然无缘一同成长，毕竟是你的血亲。

    该如何?我们不便插言，但是我们需要大家都活着！”

    扬子看着我们把头低了下去，悲哀的说了句：“也不晓得柔柔怎么看这个事。”

    我看着他说：“如果他放弃追究，那是不是表示他放弃了那段感情?”

    扬子摇了摇头，顾自走到床边，拉出了一个小包，从里面取出了两扎钞票递给了傲天：“这钱，我看用不上了。。”

    傲天却没去接，只是慢慢的说：“你应该过去，去接他，去告诉他一切，在那边埋葬过去，开始新生活！”

    扬子把自己摔进了被子里，不清不楚的说：“我想想！”

    于是，我们都没再说话，傲天也把夜墨羽送出了酒店。

    一直沉默的傲诺对我说：“依依！既然危险解除了，我也该回家了。”

    我点着头把他送出了房间，看着绑着肩膀的他消失在电梯门口，才关上门回到扬子身边。

    “小子！”我拍着他的肩膀说：“你好象还欠我一句对不起?”

    扬子翻过身看着我说：“我让你睡觉，是为了不让你卷进来！”

    他坐起身子继续说：“本来事情不会这么麻烦的，我拿了钱，夜叉离开你家，然后我随便说个什么理由，就可以离开你那里。

    然后我神不知鬼不觉的飞去X国，用这两万美金把柔柔卖回来！

    为了让她能和我一起安全回国，我都预定好了我和她去X国的旅行团。”

    “你想的真简单，她人都不在，怎么参加团队?”我看着幼稚的扬子问。

    扬子冲我摆了摆手：“姐！你就不懂了吧！那天柔柔被带走的时候，我刚好去了洗手间，所以才逃过一劫！

    等我回到房间门口，见看见几个人胁迫着她离开了。

    我自知不是他们对手，所以躲进了旁边的房间。

    等他们离开后，我回到那边拣到了柔柔的小包，里面有她的身份证件。”说着他拿出了一张身份证给我看。

    “你看她。”扬子指着上面的照片说：“她本身长相很普通，并不是什么绝色女子，所以我随便找个人也可以冒充她的！”

    “怎么冒充?”我看着他不解的问。

    “我有个女同学，对我颇有情谊。她家里也相当富有，所以她拥有欧洲10国的护照！

    我打算让那位同学陪我，去办理柔柔的一切相关手续，你晓得钱可以通神！”

    这点我倒是同意。

    扬子见我点头，才继续说：“然后她定下我们旅行团那天的机票，以她自己的身份登机。但是却以柔柔的身份和我们团队在一起！你明白没?”

    我顿时对扬子刮目相看了，这么周密的计划她也能想到！

    那个女同学，一直以柔柔的身份和旅行团一起到机场，在换登机牌和安全检查的时候，出示的却是真正身份的证件，就不算犯法。

    而旅行团这边永远不知道，那个薇亦柔事实上根本不在团队里。

    他们在去X国的时候只要那位女同学稍微戴顶帽子或者大眼镜，不给团长看清楚面目，以备薇亦柔真正出现被怀疑身份。

    那么扬子一旦去到X国，就可以用钱得到自由活动的时间。

    他一旦脱离旅行团，便可以买回薇亦柔，然后回到旅行团，安全回国！

    我赞许的看着扬子说：“小子！还真没想到，你也长的颗电子脑袋。”

    扬子却叹了口气：“哎！谁会晓得你醒那么早?我害怕被你知道我用你名义借钱，钱被拿回去，那刀威胁夜叉，却刺伤了他。。”

    他停了一会才说：“我不知道夜叉根本没有报警，那敢去机场乘飞机哦。”

    我看着才不见几天的扬子，默默的没再说话。

    其实，如果那天我没有醒来，扬子的计划的确很完美。

    至少，我和傲天他们不会经历这几天的危险。

    但是，事实就是事实，我们依旧经历了这场生死考验。

    回过头去，我才发现傲天早已经回来了，他应该有房间的钥匙吧，所以静静的走了进来，静静的听我们姐弟聊天。

    看见我的眼睛，傲天说：“依依！其实我感激老天给我们这次经历，因为有它我们才明白我们都需要对方。”

    我的眼泪终于流了出来，真的！明白我心意的依旧是我的傲天啊。。

    第二天清早，我们接到了夜墨羽的电话，他告诉我们不必去到X国就可以接到傲枫和薇亦柔。

    因为他兄弟已经下命令，用专船把他们两人送回来！

    得到这个消息，傲天开心的说：“真好！马上就可以看见枫了！”

    扬子却萎靡的说：“她会高兴我去接她吗?”

    我和傲天看着扬子一起摇了摇头，然后同时把他抓起来，对着他耳朵喊：“快去冲凉！我们陪你上街打扮下！”

    这是我和傲天昨天夜里悄悄商量的，所以配合很是默契。

    扬子果然茫然的说：“昨天晚上那里打雷了?”

    傲天哈哈一笑：“不想耳朵聋就赶紧动身！”

    按照傲天说的：男人买衣服，女人别跟着！

    所以，我被安排回家了。

    我其实也很想回我的小窝看看，所以也乐得接受了。

    接过扬子的钥匙(我的已经丢失了)，我上了计程车。

    隔着车窗，傲天无声的对我说：“我们就回去！”

    回到家楼下，我第一时间找管理员帮我打开了信箱，取出了里面的信件，果然有一封特别沉，是傲枫寄来的钥匙。

    我万分歉意的对管理员道歉：“对不起，钥匙丢了，请帮我换把锁。”留下应该支付的费用，终于上了电梯。

    打开家门，我突然有种流泪的冲动，鼻头一酸眼角就湿了。

    赶紧调节自己的心情，自言着：“都过去了！都过去了哦。”

    做完了清洁，我便打开电脑，登陆了这个差点让我失去爱人和生命的至爱游戏——梦幻西游！

    登陆游戏，我就看见帮派里热火朝天的闹腾着，特别的大猫不停的说着：“发达咯，发达咯！”

    看着眼前无忧无虑的他们，我终于漏出了久违的笑容：“HI！我胡汗三又回来了！哈哈，哈哈~~~~~~~~~~~~~~~~”

    帮派静了两秒，第一个扑出来的却是彩雨：“洪湖水，浪打浪~~~~”

    汔鈣中D貴鏃：“我承认我是有想念你，但是我更承认我如今更想念战神山上的意外收获。”

    春天的馒头：“我好心的依依小姐，我家那位你是不是带去卖掉了?”

    我莫名其妙的看着他们说的话，特别是馒头那句，我还真没明白过来：“馒头！你家那位是谁啊?”

    彩雨：“天上人间，鹊桥铺路。”

    我这才猛然想起，馒头和傲枫曾经私定终身来的，于是急忙说了句：“明天晚上他应该会上线吧！”

    汔鈣中D貴鏃：“依依怎么知道这么清楚???”

    honey宝er：“到底傲枫是谁的那个他???”

    悠雪也慢吞吞的爬上来说了句：“胡汉三貌似就是土匪出生~~~~~~~~~~~”

    我马上后悔自己不经大脑说出的话，正要急忙解释，却见馒头笑嘻嘻的说了一句：“枫说依依和他们一起去露营了！”

    噢！这下完蛋了！

    果然我的感叹还没发出来，帮里已经飞出了十几张二饼眼，充满好奇的瞪着我，明目张胆的刺探着我的隐私。

    彩雨：“汪洋中的一条小船……。”

    honey宝er：“悲痛啊！绝望啊！三年清闺啊！”

    汔鈣中D貴鏃：“我都说啥了?女人总会被男人骗的，那得看谁能把他骗到手。。。”

    悠雪：“咱们不如猜测下，谁是依依的小船?”

    春天的馒头：“眼见为实——我投兽医！”

    彩雨：“五湖四海归我家！”

    我这次总算明白了彩雨的意思了——她是说夜叉也算水里的生物，应该归她所有。。。

    于是，我诡异的说了句：“彩雨！貌似雪早已定下了夜墨羽了！”

    悠雪爆发出了狂笑说：“果然被馒头猜中！中镖的居然是兽医！”

    汔鈣中D貴鏃：“彩雨！人说请将不如激将，你果然是匹才女啊！”

    honey宝er：“具可靠资料显示，处于爱情中的人们，智力会大弧度减弱，热恋中的男女智商几乎等同幼儿水平！”

    我正想骂大猫几句，就看见悠雪在帮里刷出了一句话：“依依！真的是兽医吗?”

    我微微的笑了：“是的！是他！”

    此话一出，我耳边仿佛听到细碎的镜片破裂声音，帮派里一地亮晶晶的镜片。

    大家都在咀嚼我直白的承认，似乎更在为夜墨羽败北而痛心，居然帮派里突然安静了下来。

    我发了几个点点上去，心里却想着：你们何尝明白，我与傲天这几天“露营”到底经历了什么?

    做完师门，刷了几个小时仙族，门铃终于响了。

    打开门我就看见两个大帅哥，阳光灿烂的立在门前，瞬息间居然有些眩晕的感觉。

    把他们俩让进屋子里，我倚着门框说：“真是人要衣妆、佛要金装啊……”

    扬子不好意思的说：“这个发型怎样?是不是特别配我?”

    我点着头说：“小子！真是没看出来，你居然是匹黑马呢。”

    傲天拉着我坐到沙发里：“看你说的，扬子本来就生得好，只是没留心装扮而已。”

    我再看了看身边这匹帅哥，心虚的说：“好不好的，你干什么也买新衣服?”

    傲天笑着摸了摸我的头发：“换个心境嘛，也没为个什么。是不是担心我被别的女孩子看上了?”

    我被看破心思，急忙掩饰的说：“要走不走，我不稀罕！”

    傲天哈哈一笑：“我稀罕！”

    扬子扭捏的走到镜子前，看着自己的模样，突然傻傻的说：“姐！我还真的很帅呢……。”说着摆了几个POSS，幼稚的脸上漏出了满意了笑容。

    扬子坐回我们身边，对我说：“姐！刚才天哥帮我问誓言借了车，今天晚上我可以开车去接柔柔。。。”

    我揉了揉扬子被拉得柔软随滑的头发：“小子！要努力哦！”

    傲天笑着说：“依依！要不把你那辆QQ给扬子好了，过几天我重新买辆车去。”

    扬子一下子跳了起来：“天哥的意思是以后我姐的交通，由你包接包送?”

    傲天搂着我笑了：“怎么样?你同意吗?”

    我回过头看着他的眼睛，满是笑意的点下了头去：“都依你便是。”

    誓言很早就把车开到我家小区，我们一起下楼，顺便出去吃饭。

    为了让扬子熟悉车况，誓言陪着他在小区开了几圈。

    那辆墨绿色的宝马再次停在我们身前的时候，誓言一个人走下车来，扬子探出头来说：“姐！我一个人先去饭地等你们！”

    看着宝马一溜烟的消失在我们的视线里，我们几个无辜的挤进了我那辆QQ，往“沉醉他乡”驶去。

    在那里汇合夜墨羽、傲诺，吃完饭，大家去了休息室，所有人都在里面等着消息。

    凌晨3点过，夜墨羽的电话响了。

    “皇后码头，半小时后接人！”夜墨羽说完抓起外套帅先往外走去。

    扬子第二个窜了出去，我们也跟上去各自上车。

    我和傲天的车到皇后码头的时候，夜墨羽和扬子早已经站到了海边。

    我正要解开安全带下车，却被傲天一把拉住了。

    诧异的看向他，却见他指着阴影里停着的一辆黑色的房车说：“依依！那车里坐着的，应该是那位吧?”

    我看着那辆车担心的说：“会不会他把我们全部引来，又起杀机?”

    傲天想了想，摇着头说：“不好确定哦。”说着拿起电话拨通了一个号码：“夜叉！叫大家小心些，你兄弟来了。。。”

    隔着挡风玻璃，我看见夜墨羽的身型在周围找寻着，然后目光停在了那辆车上。

    他应该是拨打着一个电话，半分钟不到，他挂断了电话，而那辆车也无声的滑出了我们的视线。

    我松了一口气，解开安全带，下车站到地面的那一刻，我看见一艘快艇破浪而来。

    船头上站着的正是长发飘飘的小太爷——傲枫！他的身边是一个中等身高的姑娘，应该就是薇亦柔了！

    片刻快艇已经停好，傲枫已经大喊：“你们都来了！好兄弟！”

    我分明看见薇亦柔的目光在人群中扫过，终于落到了扬子身上，然后嘴唇翕动，眼角流出了一滴眼泪。

    傲枫已经扶着薇亦柔下了快艇，激烈的和兄弟们述说着绝处逢生的喜悦。

    而薇亦柔就和扬子这样对望着，半响没有开口。

    傲天做了一个手势，示意大家都回车上去，把这个地方让给扬子和薇亦柔。

    我正转身离开，就听见沙哑的女声说：“你曾经说：你说的都是真的。”我的脚步已经停了下来。

    回过头去，看见扬子傻傻的点着头“恩！”了一声。

    那个被折磨得几乎送命的薇亦柔，终于缓缓的移动了脚步，带着她的希望和未完的将来走向了扬子：“我相信你说的都是真的！”

    我手心中的傲天一把抓紧了我，转过头去，我看见傲天真挚的眼睛，仿佛在说：我的情感也都是真的！

    扬子抢上几步扶住了她：“柔柔！我带你回家。”

    “回家?”薇亦柔虚弱的问。

    扬子已经抱起了他心爱的姑娘：“是的，我们回家！”

十七、发达咯！发达咯！返回目录

    时间象流水一般，在我与傲天的爱情里哗哗的流走。

    冬季到来的时候，新合区的复战也终于接受报名了。

    扬子从我家搬走有一个多月了，自从前天傲天被公司委派，去了北京出差，寒冷的冬季给我的心染上了几分孤寂，连游戏都没心思上了！

    好不容易从天寒地冻的大街上回到家里，懒懒的打开电脑，登陆了几天没碰的游戏。

    一上去，就看见大猫兴奋得象只撒蹄的小猫，JJYY的叫唤着：“我CAO他NND的熊！我一路追扑过去，看还能不能拣些便宜货！”

    彩雨：“大潮流！大潮流哪！”

    汔鈣中D貴鏃：“大猫的小蹄子撒得真欢，那谁。。谁。。拉住他的缰绳，别给他跑远咯！”

    悠雪：“如此大冷天，就他那身破皮夹子，只怕早被风给刺穿了！”

    春天的馒头：“发现大猫一只！是否需要汇报状态?”

    陌葬扬：“人或野兽，均承受不住贪婪和诱惑，我倒想看看我们的大猫如今什么状态！”

    春天的馒头：“战神山XX XXX坐标，大猫正身在此处！打远看去——他嘴巴极度扭曲着，大声喊叫着：我50次了！我50次了！”

    汔鈣中D貴鏃：“几乎能感觉他脸颊和脖子上遍布的疱疮，因贪婪而破裂、因忿怒而发红。”

    那一直安静的大猫，终于说了一句话：“我也想待在家里，照料我可爱的儿子——阿贵！但是你老爹我必须为你寻找今天的口粮！”

    搞不清楚状态的我急忙问句：“大猫！到底什么事?”

    陌葬扬：“姐！想发财不?”

    我：“谁不想?”

    春天的馒头：“哈哈！我们依依大概也会加入那旷世部队了。。”

    我正想好好启发下这群整天以挤兑别人为乐的奸邪小人，就看见扬子说：“你去战神山看就晓得了！”

    我也难得和他们闹腾，飞去驿站，直接跑去战神山。

    刚到传送人，就看见那四周摆满了摊位，上面都写着“最便宜50环”“50环丢了”“不便宜打我”。

    我知道这些是为刷战神的人提供消费的群体！

    但是，用得着这么多吗?

    我不解的摸上山去，就看见里面人来人往的，犹如市集一般。

    在我大脑皮层里，除了在老区，战神任务刚开那几天，这个被世人遗忘的场景，基本没象今天这么热闹过！

    难道?GM为了新区的服战提供了优惠的奖励?

    随着人群，我只走了没几步，就看见一个50—80级的小号，在当前喊着：“傲家族为提高本区战神威力，特邀请所有同鞋参与拯救战神行动！”

    这段话倒也不足为奇怪，但是接下去被他套得五颜六色的话一跳出来，我便什么都明白了！

    “刷10次任务者，按照要求上传截图于QQ111111，QQ上有截图示范！可获得66一瓶！”(当时市场价格5W)

    “刷20次任务，上传截图于QQ222222可获得60或70环装一件！”(当时市场价格8W)

    “刷30次任务者，上传截图于QQ333333可获得80环装一件！”(当时市场价格25W)

    “刷40次任务者，上传截图于QQ444444可获得C66一瓶！”(当时市场价格40W)

    “刷50次任务者，上传截图于QQ555555获得彩果一枚！”(新区彩果价格当时是55W)

    “刷60次任务者，上传截图于QQ666666均视其门派需要，获得三级宝石(非垃圾宝石)一颗！”

    “刷70次任务者，上传截图于QQ777777奖励MHB180W！”

    “刷80次任务者，上传截图于QQ777777奖励MHB260W！”

    “刷90次任务者，上传截图于QQ888888条件允许的情况下，可视其门派需要，获得各类型套装一件！若其门派需要的套装发放完毕，也奖励其它整套一件，绝非垃圾套！或者奖励350W金钱！”

    “刷100次任务者，上传截图于QQ888888可获得120级以上各类武器装备一件！”

    “所有任务以100次为一轮，100次以后继续任务者，重新计算轮数！”

    我站在那小子身边看着他刷出来的话，只觉得气血上翻，冬季的寒冷完全被澎湃的心潮抵退怠尽了。

    再往里走，我就看见傲诺顶个牌子站在那里，他身后应该带着装满66的小号吧。

    因为我看见，他的身边围了一大堆人在喊着：“我的10次截图传了，给我奖励……”

    接下去是一样忙碌的傲枫，看周围的喊话，我就知道，他是负责第二轮的奖励发放！

    再往里走，我看见了不停骂人的誓言：“娘西皮滴！我都说什么了?喊你们不要M我！”

    看着满头是包的誓言，忙得慌乱的的誓言，我不禁呵呵的笑了，在当前用套红的字说了句：“这将是人类记忆中最大规模的劫富济穷！誓言你就认了吧！”

    誓言居然看见我的话，他百忙中回了我一句：“大帮主！来帮个手！”

    我急忙说：“谢谢信任！我正乐得看戏呢！”

    誓言狂乱的流着汗，再没理我了。

    于是，我继续往里走去，就遇见了顶着叉棍跑出来的大猫：“ 发达咯！马上60次咯 ”

    我急忙说：“小心香蕉皮 ”

    就看见他脑袋上冒出几个点点，一个跟斗栽了下去：“NND！谁丢香蕉皮了！”说完翻起身来说：“开心了没?”

    我在电脑外都已经乐坏了，急忙说：“恩！恩！”

    大猫：“那就别和帮里那群瘪三一起挤兑我了 ”

    看着大猫欢天喜地跑开的背影，我笑了，在帮里说了句：“我沿着黄金铺路的小道往里行，就看见大猫正欢快的游弋在奶水河里，大声唱着：钞票啊，我的妈妈……”

    honey宝er：“好你个依依！我今天不和你掰嘴，过几天看我不带着他们好好戏弄你一番！”

    我笑了笑继续走了进去，就看见薇亦柔在喊：“大家别急啊，奖励很充足，每人都有的。”

    我喊了声：“弟媳妇！”

    就看见她脑袋上飘起句：“扬子刚才还在这里帮忙呢，现在帮朋友杀法宝去了！”

    我笑了下当是回答，又继续走进去，就看见馒头在说：“不就一个彩果吗?你们急啥呢?”

    哈哈！这个春天里的小馒头，也被傲枫拉来当圣诞老人了，哈哈！

    我却已经看出来，越往后面人就越少了，刷战神是需要金钱的，很多小朋友毕竟坚持不下来，能够拿到丰厚的奖励的，看来真的只有大猫这种满级的人士了！

    终于看见傲天的时候，他正在说：“大块的兽肉，大杯的马奶酒！来来来！有兴趣的都来喝上口！”

    他的身边已经很少有人光顾了。

    我笑着走过去：“天！”

    他就说：“早看见你了！”

    这时候夜墨羽也摸了过来：“看来，我又要去回收66和C66了，前面的在喊着空仓了！”

    傲天就说：“你去吧！反正后面的奖励都MHB，我来发也一样！”

    我就说：“你们这里把66发出去，然后又收回来继续发，还不如直接兑换现金发出去！”

    夜墨羽笑着说：“依依就没明白了！你看下现在市面上66和C66降格一直下滑，我们兑换现金很亏的。”

    我马上查寻了一下世界，果然66已经3W抛售，C66也已经降到32W！

    这才醒悟过来——这般大批量的倒卖，一天以内66的价格必定下跌，那些拿了东西想马上换成钱，继续下面环节的小朋友们，一定一个比一个价格更低的急于脱手。

    傲家的人，这样回收过来，再发出去，亏的也就少了很多。

    要是发放现金出去，如果非要以如今的市场价格发放奖励，只怕会招来小朋友的不满。

    夜墨羽离开以后，我问傲天：“今天是不是亏了很多?”

    他发放了一次奖励，等那人离开以后才说：“其实，我们来这里之前，以及到这边之后一直再为服战做准备，也谈不上只是今天亏了！”

    看着络绎不绝的人到他这里领走奖励，我也知道他无暇和我聊天，就说：“你先忙着，我去师门！等会我去给柔柔帮忙！”

    傲天急忙说：“扬子在那里呢！”

    “那我去帮馒头！”我突然发现，自己还真是个不知道情趣的大灯泡！

    傲天笑嘻嘻的说：“不如把夜叉喊去帮他们，你留在这里！我们发放最后几轮的奖励?”

    “你个色鬼！”我不着边际的骂他一句，急忙跑了。

    信息便进来了——傲天：“后天我飞回去，到时候要来接我哦！”

    我看着信息终于开心的笑了：“我才不去呢 ”

    出战名单，是夜墨羽在报名前两小时在世界通知全区的。

    夜墨羽：“本区首次服战，经过组委会商议决定，战队人员如下：夜墨羽、傲天、傲枫、傲诺、郑重的誓言。

    随军记者：薇亦柔、honey宝er。

    请以上人员，于两小时以后，到战神山口集合，参加报名！”

    我们全帮看到大猫居然被选上了，都大吃一惊，当夜墨羽在世界第三次刷出那条通知以后，全帮依旧处于呆滞状态。

    最先反应过来的，居然是彩雨那小妮子：“浪花淘尽英雄！”

    春天的馒头：“我虽然追随傲家一段日子，但是这个我事情，我之前绝不知情！”

    汔鈣中D貴鏃：“在我受伤的、高贵的自尊心驱使下，我想说：冬天真正来临咯~~~~~~”

    悠雪：“大猫！你给老娘死出来！”

    陌葬扬：“这个世道貌似眼睛都长膝盖上了。。。”

    我整理了下自己的情绪，说实话心里真有些小小的嫉妒，却只能装着漫不经心的样子说：“我们帮的光荣的，大家应该恭喜大猫才对啊！”

    汔鈣中D貴鏃：“说到恭喜，我们得先确认大猫现在心脏有没有停止跳动！”

    悠雪赶紧在帮里大声喊：“大猫！大猫！”

    陌葬扬：“糟糕！要不咱打119吧！”

    彩雨：“失火了吗?”

    我抑制着自己被傲天隐瞒的不快说：“介于大猫瞬间便丧失了说话的能力，也亏得扬子喊来消防车，大冷天的把他浇醒了去。。”

    大家都七嘴八舌的挤兑着被意外眷顾的大猫，他终于说话了：“前几天刷战神，在QQ上和傲诺聊了几句！互相都看见了对方的属性和修炼图！”

    帮派迅速的飞出十几对二饼，夸张的等待大猫爆料。

    honey宝er：“傲诺是四力一血加点，我是五力加点，所以取下他那些JP装备，我比他伤害高出老远！

    我和他人物修炼以及BB环修都一样，我所缺少的就是装备和好的BB而已！

    他还特意问了我练药有没有到140，还好我在老区开了段时间三药店，就惟独把这家伙点满了……”

    悠雪：“我把我的120愤怒腰借出来！”

    汔鈣中D貴鏃：“上次傲家赔偿的野兽鞋子，我马上丢给你！”

    尽管大家都拼命的找寻自己好的装备和BB，到最后能帮上大猫的就只是一条腰带、一双鞋子、两只龙龟而已。

    所有人都没想到，服战会突然降临到我们亲爱的大猫脑袋上。几乎所有人的龙龟要不是没成品，就是还在打书阶段。。

    到最后，加上大猫自己那只龙龟，血BB的数量离要求还差瞒远！

    特别是STL的武器，阿贵和大猫翻箱倒柜也找不出一把真正JP的。

    毕竟以前他们在老区也没往为服战那旮旯想过，手里的武器平时用倒算不错，要上服战都看不过去了！

    特别是大猫最后说了句话：“我都没一颗秘方药 天啦 ”

    帮里顿时弥漫了愁云惨舞，大家都哎声叹气起来。

    特别是第一次参加服战的大猫，居然一把鼻涕一把泪的说：“平日里都练攻BB去了，书也打过不少，可都在攻BB身上，谁晓得突然喊去打服战嘛

    前次在老区看见一条破血项链，没舍得买 如今可怎么是好 ”

    秘方药倒是好解决，大家都开小号找了找，很快便凑齐了40个。

    就在大家郁闷的时候，报名的时间已经到了，于是我提议，大家都到战神山去，看看傲家那边怎么说。

    等我赶到那里的时候，看见傲家的几个人都到了，夜墨羽头上顶着牌子，显然他将带领本区出战！

    几乎站在那里的人都散发着夺目的光芒，惟独我们的大猫，可怜巴巴的缩在边上，一言不发的期待着“天下”的朋友们给他些力量！

    我走过去第一句话就说：“天！大猫可没有合适出战的装备和BB，你说怎么是好?”

    傲天马上就笑了：“你们就放心好了！我们期待的是他BT的攻击力，至于装备早为 他准备好了！”

    悠雪灵牙利齿的说：“我家猫猫还少5只BB呢！”

    夜墨羽接上了话：“真正上战场的只要五个人，我们去的不是七个人吗?BB还会少?”

    大猫一下子就跳了过来：“NND！可把我急坏了！”

    看着他们消失在战神传送人，我们这才安心的散了。

    帮派里扬子说：“背靠大树好乘凉啊！”

    彩雨终于正正常常的说了句：“我们象是大时代的细沙，那么微小而不足道也。”

    于是，大家都伤心了起来。

    汔鈣中D貴鏃：“我在想，这样的战斗，只怕很快会再次降临到，我们之中的某个人身上。”

    悠雪：“所以，朋友们！今天起大家都开始为服战做准备吧。”

    春天的馒头：“是啊！是啊！我也该努力刷帮供，把练药点满了去。”

    看着大家壮志满满的期待着自己将来的舞台，我终于舒心的出了口长气：“我现在终于明白，傲家为什么这么强大了，因为他们一直都向着一个目标做着永不至尽的奋斗！”

    汔鈣中D貴鏃：“依依这话说得好，看看我们吧！觉得满级满修便一了百了，开始松懈下来。”

    春天的馒头：“接下去还有很长的路要走！我们区打出甲组以后，希望我也有机会出战！”

    彩雨：“大潮流！大潮流哪 ”

    悠雪：“其实，我一直有20多点魔没洗，一直懒得去管它，现在是时候了！”

    陌葬扬：“大家不要忘记，我可是本区最高熟练度的打造师傅哈！”

    我终于说：“希望有一天，天下帮也能整装待发，为我们区争光！”

    看到未来和希望的我们，开心的闹着笑着，努力的即刻开始了未来之路。

    终于到了存档那天，整个帮派每个人都和大猫一样紧张，分分钟都有人打听：“大猫！你活力满了没?”

    “大猫！你个猪脑袋，可别傻不傻的去把体、活清了哈！”

    “大猫！你BB和装备是不是都带好了?”

    “大猫！你们那里还要不要FF，我现在活力够做一个了。”

    “大猫！秘方药带齐了没?天龙水带了没?还要不要什么?”

    “大猫！我刚才出了坛满品的醉3梦4，快来拿去！”

    于是，大猫就不停的飞来飞去的拿东西，听指挥，回答提问。

    终于！

    honey宝er：“通知家下集合了！大家帮我想下，我有没有没带的东西?”

    陌葬扬：“你个猪头三 现在还想什么！赶紧去！”

    彩雨：“天上掉了砖块！”

    悠雪：“死彩雨！你敢砸大猫的头，我饶不了你！”

    汔鈣中D貴鏃：“大猫！快去，快去！”

    我一直悄悄的笑着，笑着，为大猫，也为我们天下帮第一次出了服战人员而高兴。

    10几分钟以后，大猫说：“ 结束了 ”

    陌葬扬：“这么快 ”

    悠雪：“不是吧 ”

    汔鈣中D貴鏃：“我就洒泡尿，就没了 ”

    彩雨：“雷阵雨 ”

    我终于再次明白了彩雨的第五空间思维模式：“来得快也去得快 ”

    honey宝er：“大家来ZZFF，我把你们的东西还你们！”

    于是大家都去拿回了自己的物品，开心的围在大猫身边JJYY的说着闹着。

    honey宝er：“夜叉说他明天来收回装备 有没有谁和我一起去PK台玩玩 ”

    汔鈣中D貴鏃：“你怎么不、去、死！”

    陌葬扬：“走远些！”

    虽然大家嘴上说着不去，结果前前后后的都去了。

    今天的大猫果然不同以往，速度快、攻击高、防御也高了不少。

    看着身边三年多的好朋友，挥舞着比他身子还长的斧头，挥洒着他的得意，我们打心底的乐了！

十八、绝色的大猫啊返回目录

    服战前一天，我和傲天一起下班，然后手拉手的去停车场取车。

    傲天便对我说：“依依！今天去我那边吧?”

    看着他的眼睛，我犹豫着，不知道该怎么回答。

    傲天就笑了：“傻瓜！看你想那里去了！明天不是服战吗?他们都去我那里！”

    我举起拳头就打了下去：“你敢戏弄我！”

    他一把握住了我手，色迷迷的说：“宝贝！我倒是准备今天晚上吃荤菜哦。。”说完就在我嘴唇上亲了一口。

    我一下就被梦魇住了，还没反应过来，他已经得意的启动汽车，开了出去。

    还在路上，我已经知道大猫也会过去，所以很是兴奋的想着，马上就要见到三年老朋友了，还真是充满期待呢！

    车刚停稳，我已经拉开安全带跳了下去，快步的走向那栋曾经经历过枪战，同时也见证我和傲天爱情的别墅。

    “碰！”的一声推开门，我已经看见大厅的一角被隔出了一间宽敞的玻璃屋，里面整齐的放着10部各种品牌的全新电脑。

    而它们前面已经坐上了夜墨羽、傲诺、傲枫，郑重的誓言、薇亦柔、陌葬扬。

    最后一个位置上坐着是，居然是一位披散着如丝修发的女孩子。

    由于他们都背对着我，我也看不清楚她的样貌，只能猜测着：难道是馒头小姐被傲枫从游戏里拉下来了?

    推开那扇玻璃门，他们终于发现我的到来，都纷纷取下耳机，和我打着招呼。

    而那个女孩子，居然兴奋的站起身，指着我喊：“是依依吗?是你吗?”

    这个时候，我不仅赞叹起造物者的神奇，他是用什么本事把人类的五官，以毫厘的差别组合，却造就出了如此的绝色仙女……

    我感叹她无双的美丽同时，也急忙的点下头：“请问你是馒头吗?”

    “我是大猫！”她一把抱住了我，热烈的说：“亲爱的，我是大猫！大猫啊！”

    于是，我看见的物体便开始放大了……

    科学把这个现象称为，人类招受极度惊吓或意外刺激，造成的大脑短暂性缺氧！

    大猫！！女人！！还是绝色美女！！可能吗???

    我拉着她的手，仔细的看着她明亮的双眼说：“你怎么是个女人?！”

    “我的天啊！谁说我不可以是个女人?”大猫依旧热烈的说着：“亲爱的！是不是很意外?”

    我这才慢慢相信了，这个眼前站着的绝色仙女，真的就是游戏里那个整天骂骂咧咧，吊儿锒铛的大猫。

    “依依！你和我们一样，都被眼前突然出现的她震撼了。”誓言笑着转过身来，指着傲诺说：“这家伙，到现在都还没回过神呢……”说着还对我诡异的眨吧几下眼睛。

    于是，我才想起，大猫的服战是傲诺力荐的，那么这次的聚会一定也是傲诺去接的大猫来的。

    可想而知，傲诺那个一根肠子通到底的个性，突然冒出个大美女告诉他：“我就是你要见的人。”那种意外只怕会把他吓跑吧。

    于是，我一边把大猫按回座位，一边走过去拍住了傲诺的肩膀：“牛牛！怎么不说话?”

    傲诺终于回过他的脸，支吾着说：“我发誓，我真不晓得她其实是个美女……”

    看着他突然憋红的脸，我顿时就乐了：“大猫啊！”

    “怎么了?”大猫马上就回答着我。

    我笑着说：“你的春天真的到咯！”

    “去你的！看我不收拾你！”大猫话还没完，人已经扑了过来，却被跟上来的傲天拦住了。

    他笑着挡在我身前说：“LG在单P上基本是打不过全力STL的！我家宝贝认输可以不?”

    大猫一个指头就伸了出来：“兽医?”

    “明天我就会为你医治伤痛，你喊我什么我都可以不介意！只要别叫我妇科……”

    “哈哈！……”玻璃屋里便笑倒了一片：“天！你要是妇科，我们岂不都变女人了?”

    欢乐延续到夜里深夜11点多，终于夜墨羽说：“吃过消夜就休息吧！明天可没懒觉睡！”

    傲天便第一时间把我的房间安排给了薇亦柔和大猫，而我就被他拉上楼。。。

    (这里少儿不宜，本少爷决定不予详细解说，要想知道细节，请询问当事人！)

    第一场，傲诺本来想让给大猫上的，他在早餐的时候就说：“我的伤害和宝儿比实在差很多，第一场关乎士气，要不考虑下?”

    夜墨羽沉吟了半响，还是说：“我们配合默契一些，又是新区第一次服战，按照分组来说，对手不会很强！”

    傲天也接着说：“诺！夜叉的意思是，老战友先打一场，他们也好知道我们的口头婵，下场方便配合！”

    于是，第一场上场名单就顶下来：夜墨羽，傲枫、傲诺、傲天、郑重的誓言。

    夜墨羽开着龙阵，切入战斗的时候，我都看着自己的电脑屏幕，心居然跳得砰砰砰的！

    对方开的是风阵，看变身应该是双封，两法术，一攻击。

    夜墨羽大声说：“弃套，凝滞，出法防！”

    傲天也喊：“追野兽，上金甲，出法防！”

    傲枫：“追流云，护诺！”

    誓言：“凝滞！护诺！”

    傲诺：“上金甲！护自己！”

    听见他们喊，我其实基本明白他们要做什么，接下去便看见对方果然快过了誓言，是只PS，已经丢住了他！

    誓言已按照安排，放弃了封人，于是他的凝滞术使了出去。只能期待接下去 他能快过去。

    对方果然是双封，第二封是TG，却失误了，没能丢住傲诺！

    第四个出手的是傲天，他给傲诺加个野兽，自己的BB出了法防！

    对面的攻击手也没出手，给自己加了野兽。

    接下去，傲诺才出手，他给傲天上了光辉之甲。

    然后就是夜墨羽秒了出去，傲枫给誓言上了流云决。

    对面的也是双LG，也在之间秒了过来，最慢速度的居然是傲枫！

    第一回合还在继续，夜墨羽就喊：“套刀！弃封系！死亡全上！护诺！”

    傲天：“水清诺！护诺！”

    誓言：“套刀！解自己！”

    傲枫：“群秒！上死亡！”

    傲诺：“变身！上死亡！”

    在流云以后，誓言果然快过了被凝滞的PS，成功第一速丢住了对方的攻击手！

    而对面也相继丢住了诺和夜墨羽。

    接下去，两只死亡BB扑出去咬了攻击手，却没能成功，诺和誓言也被死亡BB咬了几口，也都很幸运。

    但是天因为又被LG秒过，SP够了，适宜的出了水清，解了诺的封。

    于是，刚好速度慢过傲天的傲诺变身成功！

    接下去便开始了拉锯战，对面也是匹STL，虽然没有ES补充，但是却胜在双封威力，一时间压制了我们的火力。

    决定胜败的关键就出在一个回合，当大家清晰的听到夜墨羽喊出：“放倒PS，龙腾配合！出晶清。”的时候，我们都一起屏住了呼吸！

    已经跟随了半小时的战斗，我已经了解这个出晶清的一定是傲天，因为他的速度刚好慢过对面双封，快过自己的攻击手。

    于是，对面的PS小姐顺利的扑街了！

    接下去，虽然PS被拉起来N次，但是我们这边一直全力于打击她的假血状态。

    又因为对方没有ES拉伤，所以她始终没能成功站过两回合……

    接下去，傲诺有倒下，对面的攻击手也有倒下，但是我们很快便锁定了胜利，因为对面TG也被放倒了。

    而我们的誓言居然一直一直被傲天和大家严密的照顾着，舍身的使用，大金的狂丢，使他一直站在那里。

    当对方开始策划CH的时候，誓言神威大发，严严实实的套住了浑身发抖的PS小姐。

    于是，我们顺利的拿下了第一场！

    休息期间，夜墨羽说：“看来情况如我预料的一样，要打进乙组是没有问题的了！”

    傲天：“下一场换PS上！大猫也上吧！”

    夜墨羽点了点头：“我下！上双封，双STL，一ES！”

    誓言就大声笑了：“好你个夜叉！又想搞那招！”

    于是几个男人都笑着说：“PS加STL加ES控尸，也是很不错的嘛！”

    我和大猫，扬子对视了一下，全部都楞了……。

    傲天就开怀的笑了：“忒轻敌了！忒轻敌了啊！哈哈！”

    战斗警报拉响的时候，傲天组上了队伍，他上网战看了对手的人员名单：“对方上档的编制是一FC、一MW、一LG、一PT、一DT，我们开风阵上！”

    大猫就坐在我身边，我分明看见她美丽的脸蛋变到煞白，左手不停的按着ALT和Q键，仿佛在熟悉这个不熟练的键盘。

    我轻轻的抚摩着她的头发：“宝儿！加油啊！”

    “依依！”大猫转过头来：“我好激动！”

    傲诺支吾着开口了：“宝儿！我们一起上，不用担心好吗?”

    看着傲诺诚恳的眼睛，大猫点下头去：“我不担心！”

    傲天就拉着变好身的队伍消失在休息室，看着他拖着大辫子，抓着乾坤圈跑动在偌大、阴暗的场景没几秒，就切入了战斗！

    始料未及的，对方居然开虎阵，并且看变身应该二法师、一封系、两攻击，暴力队！

    看来他们也换了编制！

    傲天急忙说：“对方火力猛，够SP就出防具，死亡上封，上群防！”

    誓言：“套老鼠，丢刀！出法防。”

    柔柔：“丢刀，出法防！”

    傲诺：“变身，上死亡！”

    大猫：“出野兽，上死亡！”

    柔柔果然不愧是傲家精心栽培的号，第一速丢住了对方一只夜罗。

    对方的FC也丢了过来，也封住了柔柔。

    誓言大叫一声：“中啊！”一记日月乾坤甩了过去。

    我们的眼睛都睁得瞒大，期待的看着那一股青烟。。。

    好样的，双封全中！

    很可惜，柔柔封住的是条DT，另外只鬼将变身了。

    傲天给大家上了群防，嘴里说：“看他们法师怎么样了。。。”

    对面的LG还不错，关键那MW是把好手，秒出的数字，华丽得有点离谱。

    MW出完手以后，傲天便大叫：“丢MW，死亡MW，套ST，争取不要趴人。”

    傲诺：“开飞机，上死亡！”

    誓言：“护自己，套ST！”

    柔柔：“解自己，丢MW！”

    大猫：“变身，上死亡！”

    柔柔BB解了自己，继续RP爆发丢住了MW。

    对面的FC解了自己也把誓言丢住了，看来他已经知道柔柔他克制不住，于是换了对手……

    傲天可能没有想到对方的DT出手这么快，只见他BB解了自己，在没加任何铺助的情况下扫了柔柔的高速BB……

    DT的确是BB杀手，这只DT攻击也很不错，三刀下来，柔柔的BB已经一丝血了。

    柔柔激动的喊：“宝贝神啊！”

    傲诺飞机开过去，对方纷纷BB掉血上2000数，FC掉了1600血，可惜STL不能鸟7。

    对面的LG秒了过来，柔柔的BB顽强的领悟了高飞……。。

    傲天说：“水清大猫，看你的了！”

    大猫终于恢复了状态：“看我收拾怎么他们！”

    变了鬼将上了野兽的大猫，在傲天水清的支持下，灿烂的飞了出去。

    夜叉后来说：“我知道大猫伤害高，确没想到高得如此惊人。。。”

    于是，我们看见了最戏剧的一幕：大猫砍向FC那一记人趴BB飞

    对面是STL在双封的控制下，出手的机会少得可怜，但是他就是出手也没什么威胁，因为他伤害真的很不怎样。

    但是，就在一个回合柔柔丢MW失误，誓言也脱手了。

    戏剧性的事情发生了——对面FC晶清后，DT、STL配合双法师，一举把傲天扑了街。

    “啊！——”大猫尖叫了一声：“ES死了?！?！”

    “我起死！”柔柔好象也有点慌神：“我起死！起死ES，我来！”

    她重复几次起死以后，夜墨羽在旁边坐不住了：“大猫！给自己上流云！点住DT鸟！”

    誓言也说：“放弃套人，我顶灯！”

    傲天大喊：“BB保护大猫！顶住这个回合！”

    傲诺说：“我继续鸟，死亡FC！”

    傲天被拉起来了，由于对面一回合用掉了2个攻击手的攻击，MW和LG虽然都秒了他，他依旧站住了。

    “控尸！”誓言喊着：“记住FC是尸体，他要是慢BB拉起来，PS就丢网子！封人的事由我来！”

    终于，大猫的速度在傲天加速度和自己上流云以后，终于快过了对方DT，成功的控制了他们的点杀！

    FC的可悲就是要速度，却因为速度太快，不需要点住他，也会被鸟到。

    所以，我方双STL轮流鸟过去，他始终没能站过二回合。。。

    “破碎上FC！”夜墨喊着：“大猫继续鸟DT！彻底击溃FC！柔柔有SP就笑DT和STL，我担心他们破碎我们！”

    于是，FC就完全报废了，本来就是尸体，又被傲诺连续破碎几次，又加蓝又加血又要拉他，对面很快陷入了苦战。

    夜墨羽喊着：“速度回合到了，天出速度！”

    就在这个电脑脑袋精确的计算之下，我们终于掰回了战局，完全控制了局面！

    对方FC虽然策划了两次CH，全体人员复活以后，誓言扑街二次，柔柔扑街一次，傲诺扑街二次，大猫却顽强的被大家保护着，一次也没倒下！

    由于对方FC蓝的溃败，造成了他们战局巨大落差，虽然CH，面对五打四的局面，还是没能看到胜利的曙光。

    到最后，所有队员都有死过，我们可爱的大猫笑着站到了最后！

十九、大结局返回目录

    夜墨羽带领的服战队伍，以全胜的战局，升入了乙组。

    当最后一只BB飞出战斗画面，我们全部都站了起来，大家相互拥抱祝贺，快乐和喜悦飘荡在冬季的夜空。

    傲天突然大声说：“兄弟们！我有事要宣布！”

    于是大家都把目光投向了他，开心的期待着他接下去的话。

    傲天清了清嗓子，深深的酒窝荡起在他英俊的脸上。

    “依依！”他慢慢的对我伸出手来：“嫁给我，好吗?”

    我还没来得及反应，大猫已经尖叫起来：“兽医！你是在求婚吗?游戏?现实?”

    “都是。”傲天依旧伸展着他优美的手臂，深情的望着我：“愿意吗?”

    我根本就来不及考虑，头已经点了下去：“我愿意！”

    “姐！”扬子大声的说：“你这句话今天终于说对人了。”

    懵懂中，我和傲天就被大家拥到了一起，所有的喜悦都迎面扑来，眼前的傲天——我的爱人。

    他灿烂的笑容一如我们初次相见。

    接下去，梦幻西游依旧继续，因为我们说过：

    我们要玩下去！

    永远玩下去！

    因为梦幻我们走到一起，因为梦幻我们相爱。

    因为我们心里还有着一份对生活的梦幻，所以我们度过了生命中所有冬季。

    这一个冬天并不冷……

    故事写到这里终于结束了。

    大家一定还有很多问题：那些坏人怎样了?

    经过法医鉴定，傲天车里的尸体属女性，经过对冷如嫣留在家里梳子上的发丝DNA比对，确认是她无误。

    至于如风天下，法律是严明的，他被判决死刑。

    而夜墨羽的母亲，由于夜爸爸异常的清正，坚决要将她绳之以法，所以她连夜出逃，慌不择路，汽车跌下悬崖，赔偿了傲魂的生命。

    当她用这个方式伤害傲魂的时候，其实已经注定了她的结局，不是吗?

    而那个可怜的同胞弟弟，结束了所有的黑道生意，捐出了所有金钱，在本市做了一名卖字为生的文人。

    我们时常经过闹市中心的小店，就会看见一个非常英俊的男人，在那里为人们书写篇幅，收取少量的报酬。

    而我们的傲枫终于也去了内蒙古，接到他的女神——春天的馒头。

    大个子傲诺也和大猫幸福的生活在了一起。

    郑重的誓言 他在雨少爷的区里，每个星期都会一起并肩作战

    哈哈！就只有这个人物是雨少爷生活中，真实存在的哦 哈哈

    至于我的表弟——扬子！

    他近来和柔柔吵架，正在家里灌大曲……

    夜叉呢，他带着他的服战队伍，终于打进甲组，成功封印了蚩尤。

    总之，坏人自有天收！

    好人嘛 我们都很幸福，你 也一定要幸福哦

    最后说下我，你们的女猪脚——斐孜依

    我和傲天在本市最大的教堂举行了婚礼，参加的人有：彩雨、悠雪、阿贵、扬子，当然还有傲家族全体男男女女。

    你！在看吗?

    如果在看：要记得幸福哦 编后语

    天下终于写完了

    期间，因为很多因素，我想过放弃，并且真的差点放弃了

    还好，我终于写完了它，完成我对演员们的承诺

    还好，还好

    最后，按照习惯还是要感谢所有演员和水民们，感激你们一如既往的关注和支持

    雨少爷携粉丝群全体朋友给你们说声谢谢了

注：CHM版电子书适合在电脑中阅读，TXT版电子书适合在手机、MP4、Iphone等掌上设备中阅读。

感谢作者授权发布 共同保护作者权益