天下雪 - 梦幻西游同人小说

天下雪

作者：龙羽燕
第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章

一返回目录

    固然可以千万年惯性地活着，生命的意义却不在这悠长的岁月中…

    每一次当我拾起忧伤的时候，我都会想起北俱芦洲的雪，西牛贺洲的雪，东胜神州的雪，南瞻部洲边境的雪…纷纷扬扬，无所顾忌。

    只有人都长安不下雪。

    所以我弯起了唇角，长发飞扬下只是个笑意微微的女子。

    记不清楚维持这样的表情已经有多久，仿佛千年万年来玄天就是这样一个高贵妩媚的仙子。仙子啊，不是普通的穿着臃肿衣裙的舞天姬，而是超越三界轮回法则之外九天之上的上品金仙玄天。

    即使是身在人群中，依然有从云端俯视的感觉，我是可以睥睨世间的傲慢存在啊。

    但，心底里多少次想象自己仍是十六七，有着轻盈的步态，顾盼间是稚气的光辉。可以找到一个人，对他说：“请让我追随你。”坚定，明晰，不含丝毫迟疑的声音。追随他，无论天涯海角。在爱里沉沦，在爱里升华。

    可是，我没有找到。或者是年轻的我太骄傲，太矜持，太跋扈，没有人能让我屈膝。即使以爱的名义。

    于是我终于失去他们了，一个一个。

    一个一个!离开的那么仓促，让我连心碎的时间都没有。

    而潮起潮落，风云聚散，江湖依然动荡，在淘尽了旧时恩怨后，就只余我一个老而不死的家伙还活在世间了。

    很难想象一个鸡皮鹤发的老太婆站在轮回沉思是什么风景，或许可以参照孟婆。

    但即使我的心已经衰老到千疮百孔，我的容颜却只有随岁月的流逝而遇雪更清，经霜更艳。我是拥有不老媚惑的天上仙子。

    我却没有利用过我的容颜，一直我只相信实力。我是多么笨啊，女人，难道美丽不也是她最犀利的武器吗?

    但年轻的时候没有人告诉我，潮音洞里我度过了悠长的岁月，只为了将一个火法练到炉火纯青。

    而可笑的是，最终我却没有机会炫耀我的实力。

    他们，打着爱我的名义，自己去送死，却让我独自留下来。

    爱我，爱我，爱我就是要我独自留下来品尝这无边的寂寞吗?

    每次想到此，胸中满满地都是恨意的心痛，但他们已经选择过，又有谁可以对死者说三道四?而我也不能再回头了，那一次就是形魂俱灭，没有人，也没有神和魔可以逃过劫难，我再没有和他们一起赴死的机会。

    或许我该谋杀所有一切的回忆。

    不要记得，不要记得，弹指轻笑间我可以依然傲慢于江湖，而这惟有忘却啊。

    只有在忘却里日子才好打发一点吧，至少我依然悠然地活着，而埋在龙窟七层的他们骨也该化成了灰。最后的时间他们会想些什么呢?自己去死，选择让爱的人活下来，他们的心中是不是充满着牺牲的骄傲呢?即使明知道，活下来的人绝不会感激，甚或会是怀恨，但他们依然做了。

    多么自私啊，即使在三界他们早已经成为不朽的传奇，永远的英雄，但在我的心中只会存着恨意，永永远远….

二返回目录

      日子就这样过着也是无聊，虽然时间对我来说几乎没有意义。

    我不喜欢呆在那个冰冷的纯白云石垒就的天宫，但站在长安街头呆看熙攘的人群这么久下来，传闻中似乎我也成了长安一景。虽然已经习惯了别人或仰慕或讶异或其他不明含义的目光，或者我不觉得无聊别人也觉得不可思议吧。

    这一日照例在发呆时，耳中忽然飘过几句话。

    “听说皇宫又有新消息发布了。”

    “什么消息?”

    “不清楚，不过江湖上的高手好象纷纷都去看了，一个个还都神神秘秘的。”

    “啊，那我们领取杀妖奖励时间的时候顺便也看看吧”…

    哦?皇宫，多久我没有去过那个地方了，对于负有如此实力的我，人界的奖励早就不能勾起我的兴趣，连天界的悬赏我都兴趣缺缺。不过，去看看又何妨呢?

    皇宫前人群来往，甚是热闹，而一纸榜文赫然高悬：“唐王有令，为了激励武林，提携后进，特准达到标准的武林高手开门收徒……”

    微微弯起唇角，这日子闲的，就找个事情来打发吧。挥手间丝带轻扬，我已经揭下了榜文。

    “这就是你要收的徒弟，你去鱼村接他吧。”守榜官立即递给我一张纸条。

    忍不住蹙起眉头：“没有其他选择吗?”

    “这个，您知道当今天下以文治国，大家都走仕途了，想找一个投身武林的年轻人不容易啊。”守榜官翻翻手边名册，“要不怎么唐王张榜鼓励呢，您算不错了，一来就有个徒弟等着。有的高手跑了好几趟都没等到，您真的是很走运了……”

    懒得再听守榜官的唠叨，再度扫过纸条上的名字：“龙吟枫，人族，男性，实力等级2。”看名字似乎还不算落在我的审美范围之外，人族也算是马马虎虎吧，比面目丑陋的魔族强不是。

    丝带飞扬中，我已经飞身去了东海渔村。

    东海边的小小渔村，每个人都是从那里走出，却没有人会常常回去，于是渐渐那个安静的小渔村也就成了梦里怀旧的一片小风景，常常被深情地提起：“啊，还记得为村长抓飞鱼下酒的日子……”

    但我不怀旧，我只会恶狠狠地想：幸好出来了，最好永不回去!所以我加倍厌恶重新踏入这片小天地。

    如果不是因为……看着拥有纸条上名字的人化做实体出现在我面前，无由的厌烦涌上我的心头。说不清是被迫重游故地的愤怒，还是久不与人接触的生疏，这个即将成为我弟子的倒霉家伙一开始就没有赢得我的好感。

    “你就是…龙-吟-枫吗?”转动着手中的纸条，我慢慢地问。

    眼前犹带着稚气的少年猛力地点点头。

    “很好，我是你师傅。”

    意外吗?我也很意外呢。即使没有抱过高的希望，但我玄天的弟子又怎能是这样一副呆傻的模样?玄天自来交往的不是文武双全的风流名士，也是千伶百俐的人中之杰。看他只知道傻乎乎地点头，完全看不到美玉被雕凿出前也应具有的光辉。有徒如此，岂不被人耻笑?即使我不在乎旁人的杂言碎语，我也在乎以后身后跟着一个小傻瓜对我生活情趣的破坏!

    一瞬间，我有拔脚就走的念头，回去换一个如何，来个狐美人也不错。但，好象没有选择的余地?扫视空荡的鱼村，好象只能放弃这个念头了。

    不收任何弟子也可以啊，本来也就只是一时心血来潮，那么现在后悔了可以吗?

    可是，既然已经说出口，承认自己是对方的师傅，那么还是逼他自动放弃更好一点吧。丢脸也要丢对方的脸才是正道!

三返回目录

    奇怪呢，事情本是我挑起的，收徒弟也是我萌发的念头，为何此刻我却充满了想要逃离的愿望?这个傻小子有什么特别吗?说他傻，似乎也过于绝对，但自从他站到我面前，除了一直直盯着我瞧，就再没有其他动作，怎不让我心蒙不悦?

    这多年了，几曾有人敢在我面前这般放肆。

    按捺下想要直接踢飞他的欲望——哼，这小子的目光实在可以说是无礼。

    “我会做你的师傅，”淡然开口，刻意放慢语速，是要他把每一个字都给我刻在心里牢牢记住，“但一个废物绝对不值得我浪费时间。”

    他的目光有一点讶然，是想不到一开始我就如此地贬低吧。

    “如果想要真正成为我的入门弟子，那么就证明给我看。”

    丝带轻扬中，我已经将他推出了保护圈。顷刻，一群渴血已久的飞鱼将他团团围住。

    好象忘记了什么呢?我用指抵额，是呵，太过急切摆脱这个麻烦，我好象忘记了他还是赤手空拳呢。做为师傅，似乎怎么说也该先给他买套象样的衣服，拿把即使极端粗陋也总还是武器的木剑啊。就这么推出去，即使飞鱼的攻击不值一哂，但在脆弱的他而言，已不下于猛禽巨兽。好象我这个师傅的心肠已经跟蛇蝎美人划上等号了吧?

    也罢，先等着看他怎么办。总不好再将他拉回来换上衣装拿上武器再推出去。或许这也是他作为我玄天弟子的悲惨命运的开始?

    我的嘴角微微上扬，若是他喊救命，我会慷慨地保他一条小命，然后丢他在渔村自生自灭。可以愚笨，但若是加上懦弱，那么丢弃他就有足够的理由了。

    在我冰冷的目光里，他居然开始了对飞鱼的反击，没有武器，就捡起地上的石块。飞鱼的每一次攻击都会在他身上溅出一朵血花，但他却恍如不觉，只是拼命地还击。而他的牙关始终紧咬着，没有发出半丝呻吟，更勿论是求救。

    真是叫人为难呢，表现得还不赖嘛。不过，看来单用这一招我是无法摆脱这个徒弟了。

    一只两只…在打死打跑了那十数只飞鱼后，他向我走了过来。

    即使是遍体鳞伤，重新站到我面前的他腰板依然挺得笔直：“师傅，可以了吗?”

    居然就已经叫起了师傅，抿抿唇，哼，才没有那么容易。

    我倏地飞出飘带，卷起地上一只飞鱼的残骸，血淋淋地塞进他的嘴里。

    他的表情陡然停顿，伸出双手想要将飞鱼自口中挖出，却在我森严的目光下退缩：“吃下去。”

    尝尝血腥的味道吧，我不无恶意地想，未来的战斗会更多，我的“徒儿”，你可有能力一一闯过?如果连这都不能挺过，那么还是及早退出的好，江湖没有那么轻松。

    他终于艰难地伸出手，却不是要挖出口中的飞鱼，而是将过大的部分撕碎咽下。咽完最后一片鱼翅，他直视我：“师傅，可以了吗?”

    我微微地点头，他松了一口气，冲到水边开始大吐特吐起来。第一次，总是有那么一点不习惯的。我们当初的第一次战斗还不是同样的反感，后来却终于麻木了。停住，不要再想，忘了过去吧，没有过去，没有未来，玄天，你有的，就只是现在这一刻而已啊。

四返回目录

    迷蒙的香气中，思绪也跟着飘散。不经意地问自己，你到底喜欢什么样的收梢呢?

    午后的阳光斜斜地射进屋内，桌上的定神香幽幽地吐着香气，国子监的东厢房里是异乎寻常的安静。难道一墙之隔，就能够挡住长安街头川流不息的人流车声?还有，近在咫尺的大雁塔中万千妖魔的哀号惨叫?

    有多长时间我没有这样安静地坐下来了?魂兮魄兮，恍兮惚兮，身归何处?

    空气里除了定神香的味道，好象还隐隐浮起了歌声：“三界动荡兮英雄乃出，天地无常兮风起云扬…”为什么有心脏绞痛的感觉?那么久的东西，那么努力用喧嚣浮闹压下的记忆为什么又会回来呢?

    “我欲成名兮怒剑向天，可有美人兮为我断肠?”是武尊清亮的声音。

    “为知己死兮纵死无悔，纵歌放酒兮不求归葬。”这是飞燕清婉的声音。

    眼睛虽然睁着，可是什么也看不见了，头剧烈地抽痛起来，仿佛要从中裂为两半。记忆宛如一湾深不见底的潭水，诱着我滑进去，滑进去…

    为什么，你们不是都走了，为什么还要回来?不知什么时候，已经跪倒在光滑的桃心木地板上。玄天，玄天…这又是谁的呢唤，还有轻轻的笑声，回来了吗?你们回来找我了吗?

    “咣铛”，是谁推门进来?

    勉力抬头看去，却只闻见一阵浓重的血腥味，还有晃动着的模糊的影子。

    闭上眼睛，再睁开，是他啊，我心不甘情不愿收下的徒儿，他从七层大雁塔上下来了。

    这一路下来，他经过了多少对他而言艰难之极的战斗呢?破碎到看不出原样的衣衫，布满血污的脸孔——应该没有不幸被毁容吧?身上更不知道有多少伤口，模样真是惨烈到极点。活着并且至少是手足完整地走出大雁塔，我该不该嘉奖他几句呢?但是抱着头半跪在地上的样子竟然被徒弟看到，真的是很狼狈啊。

    只叫出半声的“师傅”便呛在喉咙里，他也是被吓到了吧?

    周围很安静，静到可以听见他身上没有凝结的伤口上的血溅在地板上的滴答声。一向高贵的玄天和她的徒儿尴尬相对。如果换做是旁的人看到，那么我是不是该第一时间去灭口呢?

    “我，我完成了。”他终于结结巴巴地说出完整地一句话。

    是的，你完成了，你是我玄天的弟子了。

    扬起唇角，从地上站起来，回复旁人眼中的端严，走近他——受伤这样严重还能站着不倒——指尖虚虚地自他污秽的颊边划过：“我的徒儿，我唯一的徒儿，我要你成为天下英雄。”如果你做不到的话，我会亲手取你性命，心底里同时默默地补充。

    仿佛感应到我的想法，他“扑通”一声栽倒在地，或许，呃，是因为失血过多吧。

    大雁塔只是一个开始，斧头，海底，普陀，地府…每一步都是不断地血腥搏杀。在累积了千年的经验下，我将节奏控制的很好，每次都挑尽他的极限，却又不至于真的崩溃。数次，我眼看着他处于死亡的边缘，却终究没有伸出援手，顶多只是扔给他普陀的灵药让他自己疗伤。

    与死亡跳贴面舞的感觉是什么呢?我没有听到过他的抱怨。是知道说什么也没用，不如尽力去做吧。谁让他是我玄天的弟子。我邪邪地扬起唇角。

    天下英雄，哈，真奇怪为什么那个时候我会冲动地定下这么大的目标，是因为那没有完全散去的歌声尾音的影响吗?

    英雄?纵是千秋万岁名，还不是寂寞身后事呢?

    飞剑，媚灵，逆天，武尊，阿雪，飞燕…那般轰烈的名声，还不是化作了龙七的黄土，女儿的桃花?

    什么时候想起他们才不会心痛呢?是只要还恨他们就不可能吧。还是那一点不甘心吧，岁月没有老去我的容颜，也没有老尽我的心。我玄天的徒儿绝不能默默无名!

五返回目录

    平心而论，有徒如此，我如果再说不满意的话，就太苛刻了。

    他的进度是如此之快，比之昔日的我们也要胜过一筹。自然，我浅浅地笑，呼朋引伴、饮酒游乐占去我们很多的时间，怎比龙吟枫这小子在我这魔鬼师傅的督促下心不旁骛只求习练?

    结束今晚地府与幽灵的恶斗，明天他就可以去北俱芦洲了，冰封雪覆的北俱芦洲啊，距离龙窟凤巢只有一步之遥了。

    我是不是逼的他有点太紧呢?总是旧伤未愈，又添新伤，大半时间战斗，小半时间吃药，倒下站起来，站起来倒下…龙吟枫，在你的心底到底有没有一点怨恨呢?

    虽然，普陀尽有的起死回血的灵药，不然当年我怎么能救得了飞燕。可是，最终，他们还是一一去了啊。回生的灵药救不了心死的人呀!

    “哎约!”一声惨叫打断我的思绪，“师傅，拜托你轻点，徒弟我还不想去见小白呢。”

    哦，不觉间走神时手中的力道大了些。凝住动作，如果不是因为背上的伤口无法自理，而这道伤口又是如此之大，否则我是不会理会的吧。

    也正是这道伤口让我生出犹疑之心。斜斜地几乎划过整个脊背，真难以想象当时的凶险，再深半分就会伤及内腑，而猜想他当时定是感觉不对奋力前扑，卸去大半力道，同时侧身挥剑反击。否则，会否被剖成两半也属可能。而幸好幽灵爪上无毒，若有，他也不必回来见我了。

    我该夸他反应灵敏，还是责备他学艺不精呢?

    还是为他上好了药，手上不自觉轻柔三分，并不打算雪上加霜，虽然处理此事并不是我之熟练自然。这小子体力好得惊人，应该很快就没事了。

    “多谢师傅为我上药之恩。”

    我真的是被这小子初见面的木纳骗过了，时间一久，他的本性就暴露出来，调皮浮闹其实不下于武尊。就如现在，刚刚脱离危险就又开始嬉皮笑脸。

    有一点熟悉的感觉，当初的我们，就算是比较严肃的逆天也是一样爱玩爱闹，全无正经的呀，即使重伤倒下了，也还会大笑着喊，不要少做一个人的晚饭啊。

    是什么时候忘记笑了呢?是在他们离我而去的时候吧。只要朋友在一起，什么样的困境都可以笑出来，但一个人形单影只的笑脸，又是多么无奈啊。

    死掉的就已经死掉了，又何必祈求可以重新活过来呢?就这样冷冷地继续下去，活着，就是活着而已…

    抛下药瓶，且先让他休息两天，待伤势痊愈吧。

    但，我是否应该心软呢?为山九仞，岂能功亏一篑，只要他不死，还是该让他起来继续迎接挑战吧?

    “师傅，今天是十五呢.”抬眼看他，想说什么呢?“今天晚上的月亮很圆。”

    “想吃月饼吗?可惜月宫里的嫦娥姑娘今年没送。”很意外自己居然有心情取笑一句，“还是先乖乖养好伤吧。”

    决定了，明天休息，后天去北部。

六返回目录

    站起身，他也该就寝了，不知道一天的时间够不够他恢复体力。幽灵的指爪虽然凌厉，但毕竟体虚血弱，攻其要害即可一招杀之。而北俱芦洲三种怪物，白熊体型笨重，但皮厚血多，耐力甚长;白虎血稍逊于白熊，但灵活远远过之;而最可怕的当属两角怪，虽说血量在三怪中最少，但攻击却为最高，一爪下去，绝对撕人若撕纸，何况血少也只是相对白熊白虎而言。在冰天雪地，气候恶劣的北俱芦洲，皮不够厚血不够多的怪物都会被环境先淘汰。

    我倒相信这小子的皮够厚，就是不知道他的血够不够多。唇角不自觉露出笑意，好象受伤已经成了我们习惯的功课。

    “师傅，”有些微的不耐烦，到底要说什么，一次说完啊，“不是那个意思。”

    小子看出我脸色的不善，忙忙说道：“不是要月饼。是，”他犹豫了一下，终于说出口，“师傅你今天夜里就不要去紫竹林里吹萧了吧。”

    一震，眉立刻扬了起来，这小子，他在说什么。

    “难过这么久，不管怎样也够了吧，再多的悲伤也挽不回从前。师傅，开心一点不好吗?”有了开头，他说话也流利了起来。

    屋内的温度瞬间降至冰点，这些话是你可以说的吗，我的徒儿?

    冷冷地看着他，多么年轻啊，那一双清亮的眸子虽然经过了血腥的洗礼，却没有受到岁月的尘染。不要再挑战我的耐性，徒弟而已，做好本分即可，多余的话一句也不要多讲。可是，这些话，是不是在他心中已经藏了很久了?

    面对我的目光，他只是畏缩了一下，却没有停止：“师傅心里一定很苦吧?但那些前辈们都已经不在了，活着的人更应该珍惜幸福才对。”

    心里突地警惕起来，他知道了些什么，这样说?

    “如果他们地下有灵，知道师傅这样不开心，那么他们也一定会不开心的。”

    他们不开心?恨意陡地升腾，够了，我不要再听这种空洞的语言!一起战死又如何呢?说爱我，却让我独自活下来。那么多风清月白的夜晚，就让我一个人辗转难眠。

    不要提起他们，提一次我的恨意就会多一分，钝刀割肉，万蚁噬心的恨毒!我不要听到他们!!!他们早已经死了，早已经死了!!!

    “何时我的徒儿耳目如此灵通，口齿如此伶俐?”我冰冷地笑，“是否该把你这样旺盛的精力用在你该用的地方，而不是次次这般躺在床上充英雄?”

    “师傅，虽然你用冰冷的外表来抗拒回忆的腐蚀，但他们，始终都在的。”他轻轻地回答。

    怒火一瞬间燃升，让我不能控制自己的愤怒，没有谁可以这样和我说话!

    身体的反应更快过于思维，我伸出手狠狠地掐住他的脖子，杀意不可遏止。一点点收紧手力，夺去他的生命，就在这呼吸之间。冰冷的指间感觉着他脖颈的温热，杀了这个冒犯的人，没有谁可以这样和我说话而不付出代价!

    他没有反抗也没有挣扎，是被吓呆了吗?斜睨他的眸子，却是一片清明，反是我的双眸映出血光。如此嗜血的渴望，借你的命来平复我动荡的情绪又如何?

    从来都是优雅地衣不沾尘地屠戮，从无此简单直接的扼杀，却有别样刺激的快感。

    他的目中终于透出痛苦，知道了吗，激怒我的代价。没有人可以触碰我的禁忌，他们就是我的龙之逆鳞。

    再用力一点吗?忽地一震，就这样杀了他吗?

    终于还是一分分松开手指，我不能杀他啊，终于发现，他也是我不可以致死的人啊。

    缩回的手有些迟疑，仿佛还在留恋他脖颈的温暖。看他急不可待地大口呼吸，真的只差一点点吧?

    “不要再说出你不该说的话。”丢下一句，我转身离去。

    是什么时候这世界又多了这样一个人呢?除过那些人的唯一啊。

    仰首向空，是凶是吉呢?天心月圆，秋凉如水。我还是举起了七孔骨萧，只有一种情形我才可以如此安静而不在回忆里发狂，那就是在悠远的萧声中。唯有此刻!

七返回目录

    北俱芦的雪啊，一如我记忆中的纷纷扬扬，肆无忌惮。无论千年万年，人事苍茫，不变的依旧是北俱芦的雪。喜欢这样的冷啊，眼泪不待流出就已经冻结在心里。早已寒暑不侵，却依然习惯地环起双手，任飘带在身周猎猎飞舞。

    我多给了他三天时间，但这个不安分的小子没有利用时间抓紧养伤培蓄体力，而是在长安洛阳四处游逛。我知道他去青楼，弯起唇角，这又有什么关系?风流不是错误，只要完成我规定的修炼，其余时间一任他做什么都可以。

    但该来的还是会来，带着他重新涉足于这片雪白的天地，在飞雪中仰起脸颊承受凛冽的寒意。

    玄天，你已经忘记，你已经忘记。

    轻挥缓送中，已将几只不知好歹的白熊化做灰烬，长年修炼的火法在这寒冷的地方最见功力。

    龙吟枫这小子在做什么?

    “哇，哇，这地冻得真硬。”不远处传来他大呼小叫的声音。

    不悦地蹙起眉。他拿着那把自鱼村出来就没有换过的破铁剑在地上挖什么呢?虽然说早可以换上光鲜的武器，但更重要的是培养他的战斗技巧，而非凭借一把武器用蛮力去战胜对方。是以在有意无意的忽略下，他那把破剑也就一直没有扔掉。

    “师傅，送给你。”他跑回来，兴高采烈地张开手，手心中是一个小小的雪人。他用剑为雪人画出了五官，还用自己发冠上的黑宝石为雪人做了眼睛。他的笑容在风雪中灿烂如七月阳光。

    “不能融化在你心里，那么在玄天的掌心中化为水，我也愿意啊。”一瞬间，又恍惚听到了那个声音。我茫然地伸出手，能不能穿越时空，让我可以再一次紧紧握住那人的手。不是情人，朋友也足够温暖啊。

    我可以放心倒下，因为有你站在我的身后。

    我可以无畏前行，因为有你永远陪伴。

    可是，你要的我终究无法给你，于是，你就选择了离去吗?

    我看不见其他，听不见其他。

    “优昙花开兮瞬时而谢，不若无情兮两皆无伤…”风卷雪舞，天地无声，惟有歌声浩荡。

    希望无情的你真的可以放下吗?赴死的那刻你的嘴角是不是还带着笑容?你们都已经安静地长眠，给我的却只有悠长的寂寞…

    我伸出了手，却是狠狠地挥开龙吟枫拿着雪人的手，不去看他的笑容在一刹那完全冻结。

    他呆呆地注视雪人高高飞起化为漫天雪粒散落我们的肩头，黑色的宝石在雪白的地上分外触目。

    “你只有十天的时间，在这里，无论十天后你的进度如何，都会有一个艰难的任务等着你。完不成的话，”高昂起头，让我的傲慢表露无遗，“你知道，死亡会是你唯一的选择。”

    “如果完成呢?”他的声音空洞而苍白，全无昔日的活力。

    是的，我要的就是这样的效果啊，不若无情兮两皆无伤。无情，这也是我要教给他的重要一课。

    “如果完成，那么表示你可以出师了。所以，那也是你最后的考试。”平淡地回答，我转头望向北方的龙窟。那里，将会是考试的考场。

    他转身向北俱芦的深处走去，如果他足够聪明的话，他会发现冰窟将是他磨练功力的最好地方。那里，是昔日畏寒的我不曾踏入的地方，却是飞剑曾经苦修的圣地。或许，是我的骄傲，为本该亲密无间的友情筑起高墙。我拒绝了别人的进入，于是注定我活该孤独。

    终于可以让自己注视那远去的背影，我只能注视你的背影，而你前面的路却还那么长。当你名成天下，是否还会怨责我的冷慢?缓缓地闭上双眼，寒风呼啸，只有我一个人，只剩我一个人了。

八返回目录

        “知道龙窟七层那只叫孙悟空的猴子吗?”十天后，在北俱芦的冰原上，我找到了他。

    他显然没有浪费这十天的光阴，整个人似脱胎换骨般剧变。比较从前大为清瘦，但更突出的感觉是全身透出的若有若无的杀气。

    不错，俊秀的脸孔，寒茫闪动的双目，这个样子看起来真是酷毙了。女孩子们会为他而尖叫疯狂，这样的形象比起先前的油滑小子是更象个江湖偶像吧。心中竟然闪过这样的玩笑念头。

    但外表却扔是冷漠高傲地：“你的任务就是取下他头上的金箍，并带回来给我。我会在潮音洞里等你。”

    “如果这是你要的，”他直直地看着我，不带丝毫表情地，“那么我就去完成它。”

    心脏突地抽搐，多么似曾相识的话语，宛若利箭般直刺向我记忆的缺口。

    我怎样才能告诉你，其实我是多么渴望可以将你拥入怀中，告诉你不要离去。但我不能，我只能继续我的骄傲，让伪装继续，让演出可以完美谢幕。

    生生压下内心的冲动，千年的岁月已经让我可以在任何时候都能将感情降到最低。

    “坦白说，你目前的实力，完成任务的可能性不到十分之一。但我不想再因你而浪费时间。你可以放弃，然后消失在我面前。我给你这最后一次机会。”用刻薄的言辞毫不留情地数落，是恶人，就做到底吧。

    他突然放声大笑，我静静地看着他，他不会放弃的，我知道。亲爱的徒儿，我也不想逼迫这么紧，可是，我已经没有时间。

    “师傅，你为我定下的目标是天-下-英-雄啊。”他冷冷地嘲讽。

    “不对你抱希望我想是最明智的做法，”我淡淡地说，终于将他培养成为我希望的样子，但内心的冲击却比想象的还要大。只是，我没有时间回头了啊。

    “哈，游戏一旦开始，就无法放弃了!师傅啊，”他猝然转头，“我的开始不在这里，而是在渔村啊。”

    他头也不回地走进龙窟，大片大片的雪花在狂风的搅动下疯狂飞舞，挡住了我的视线。他没有回头，即使回头，也看不见我捂住嘴，强掩住因他的话语而几乎的失声痛哭。

    我知道你会成功，对你，我其实从未有过怀疑。

    你会从龙七中胜利走出，有一天你会成为天下英雄，接受万众瞩目的欢呼。

    你也会成为不朽的传奇，但同样寂寞也将伴你一生。

    原谅我欺骗了你，我不会在潮音洞里等你出来。在你进入龙窟接受最后的试炼的同时，我也会走进凤巢，在那里，七层的深处，有着最灼热的岩浆。

    我属于过去，而你属于未来。

    玄天的故事已经结束，龙吟枫的故事才是刚刚开始。

    我已经疲惫，且让我选择放弃。

    凤七里我可以安静了。

    永远地安静了。

注：CHM版电子书适合在电脑中阅读，TXT版电子书适合在手机、MP4、Iphone等掌上设备中阅读。

感谢作者授权发布 共同保护作者权益