易梦泽·鹤忘 - 梦幻西游同人小说

易梦泽·鹤忘

作者：糖璎珞
缘起 寒潭 第一章 第二章 第三章 第四章 第五章 第六章 第七章 第八章 第九章 第十章 第十一章 后续 冰魄

缘起 寒潭返回目录

    寒潭渡鹤影。

    柔软的羊毫笔在撒金宣纸上顿了半晌，方才落下这一句。随后一声轻轻的叹息，一双晶莹素白的手揉了宣纸，掷在案旁。

    弃了一张，挥笔，又弃一张。一会功夫，青玉案上已散乱了一片还沁着墨的纸团。宛如历历洁白的骨殖。

    手的主人是只纤细的骨灵，极其苍白的脸和肌肤，连唇色都是淡淡的一抹紫。偏生有一种入髓入神的秀美。

    窗前没有风，她鬓边那枚镂满奇异花纹的圆铃却兀自微微颤动摇晃，仿佛不安着什么。

    如果这时有旁人，必然会惊异。凌然江湖之上的叶寒潭，曾几何时会有这样心绪不宁显于外的举止。

    叶寒潭，这个普普通通的名字，背后代表的，是一个女子的传奇，也是这梦幻江湖的一段禁忌神话。

    以死灵之气逆天聚骨修成的精灵，终结了盘丝代代狐族生灵为首席的历史。之后更是一手把以往人烟稀少的盘丝岭，推向三界第一门派的宝座。

    没有人知道她的前世是谁，也没有人知道她是怎么修来那一身惊世骇俗的功力。

    仿佛她至始至终都在，在群雄聚集的试剑大会上，在众生喧嚣的三界台前，理所当然地占据最高处的位置。嘴角一径是不动声色的浅笑，手中玩弄一枚精致靡丽的贵霜。

    天色渐渐的暗了下来，轮值弟子燃亮了楼下的宫灯，灯火在光滑的水磨黄岩地面投下斑斓的光影。

    内室里传来细微铃声，叶寒潭急急收了满桌狼籍，临转身时犹豫了一下，还是将案上的贵霜收入袖中。

    撩起层叠的缀珠鲛纱帷幕，踏过幽长的金丝楠木甬道。雍容的宁夜安梦榻上堆满了素白光泽奇异的丝缎枕被，混合着月华流泻到紫檀木地板上，盈了满室满心的冷清。

    倚在榻上的女子瘦弱得只剩嶙峋的骨架，仿佛就要被满床华美的月光绫埋没。可当她睁开眼，却是令人心悸的美丽。

    这样的一双眼，历尽了金粉胭脂的繁华，沾染上岁月挥不去的倦色，却有着最红尘喧嚣处独行的孤清。任人看的倨傲，寂寞如雪的妖魅。

    这样的一双眼，只要张开便能专横的掩盖了她所有的憔悴和心伤，只留下艳光灼灼勾魂夺魄，令天下人俯首。

    叶寒潭恭谨的拜下去：

    “晶晶姑娘。”

    这传说中美貌倾国，忧伤倾倒天下的女子定定的看住她，视线宛若实质，一时间整个人仿佛都变成一柄锐利得寒气透骨的剑。叶寒潭毫不退让的和她对视，妖异的碧瞳中是幽深的平静。

    片刻，白晶晶缓缓闭上眼，再睁开时已经是黯然深浅的寥落与清倦。方才的凌厉凛冽散去，锦绣丝缎掩盖下的也只是一具心碎了的躯壳。

    “眉素衣那孩子，你终究是摄了她的魂去吧。”不是询问，只是淡淡的陈述。

    “是。”微微一顿，叶寒潭依然垂了眼，恭谨的回应。

    “她已经自毁这世肉身修为，你又何苦相迫至此。”

    “弟子有自己的打算。”

    “我已无心再管岭内事务，一切都交由你和师姐打理。你要盘丝争夺天下，称霸江湖。都由得你去，还不能满足么，眉素衣好歹也是上任盘丝首席，你怎么敢强自摄了她的魂魄去!”说到最后，话语中沉然有金石之音，显然已怒极。

    室内一阵静默，门边的麝脂烛上一个烛花爆裂开来，火光颤抖闪烁了一下，映照着叶寒潭紧抿的唇角。

    “弟子不敢加害师姐，请师傅成全。”

    看她深深的弯下腰，洁白的发拂过后颈。仿佛依然是那个刚刚在自己手下重新聚形而出的乖巧小骨灵，只是瞬间，另外一幅景象浮现在脑海中。

    那只毛茸茸的小狐狸，也曾经在寒冷的夜里蜷缩在自己膝边，清澈的眼睛里满是依恋。

    白晶晶疲倦的叹气，张开手掌，空气中青气慢慢聚集，在她手中凝出一泓清碧如玉的剑光。

    “释了她的魂魄，让她自己重新轮回去吧。唯独这件事情，我不能由着你。”

    叶寒潭脸上露出哀戚的表情，但眼中却还是坚定平静得如同一潭秋水。手上慢慢幻出的贵霜之牙，闪烁出靡丽的光泽。

    贵霜碎裂成满地华美的星光，白晶晶手中有剑，脸色如剑光一样惨白。

    “为什么……”

    低头看地上的贵霜碎片，叶寒潭依然恭谨的回答：“姑娘功力深厚，弟子不能敌。只是春三十师叔教的魔音圆铃，是心神攻击的利器。”

    她安静的抬眼，眼底波澜不惊：“弟子已无心，姑娘心中仍不能忘情。”

    白晶晶笑了起来，笑容妍美如花。手中剑光一闪而逝：“你走吧，不要再进来这里了。我已经管不了你。按你自己的想法去做吧。”她闭目躺回榻上，嘴角的弧度缓缓平息，一颗晶莹的液体划过，没入素极繁华的锦缎中。

    三界1036年，白晶晶久未现身不知所踪，盘丝首席叶寒潭添任掌门师姐。盘丝迅速扩张势力，其他门派大为忌惮。

    同年，叶寒潭收徒授艺，得蒙教诲者唯有两人：沈北寒，秦檀。

第一章返回目录

    秦檀见到沈北寒那年，九十岁。

    对生命悠长的魔族来说，还是只未长成的小妖精。

    才刚刚能够拿起小巧的一支胭脂刺，手柄上坠一缕璎珞流苏。粉红的衣裙，清澈的眼。

    身为盘丝掌门叶寒潭嫡传的弟子，自小是被岭上的姐妹娇纵宠溺的。只是她似乎并不喜欢和那些娇媚温存的女魔们相处。当她们聚集在一起谈论人界那些俊逸的逍遥生，帅气的剑侠客，谈论怎么样一点一点为自己喜欢的人置办出一个温暖的家繁盛的院子的时候，她总是厌倦的独自跑开。

    人界有什么好的呢，她想。人界会有盘丝那么奇异的花，那么幽深的潭，那么绚媚的霞，那么韵致的桥吗。那些书生和侠客，会比树林里窜出来的毛茸茸的小野狐狸和草丛中潜伏着的清润润的白玉骨头更可爱吗。

    秦檀这样想着，便离开那群翻来覆去比较着蓝绸绣花帘和白鹤展翅帘哪样比较适合夏天家居的女子，向幽深的盘丝洞里跑去。

    平素一向没人敢出声喧哗的盘丝洞内，那天却传来细碎的笑语声。她好奇地潜近窥视，却见一向在外人面前淡定漠然的师傅，此时满脸温情的笑意，连一贯清冷的绿眸，都泛着柔和的神采。而站在她身前微低着头的黑衣人却是陌生得很，似乎从来没见过的感觉。

    白色头发，个子很高…秦檀躲在屏风后一边在脑海中搜索一边悄悄地伸长脖子想看仔细一点，却悴不及防被一只修长有力的手拖了出去。

    方才还安静的侍立在师傅旁的黑衣人，已经赫然挡在面前，手中一柄幽蓝的撕天，抵在她喉咙上寒光流转。

    还来不及为自己的处境惊恐的，秦檀心里闪过一句话：

    哎，这女魔怎么那么难看啊……

    不同于过去九十年她看过的那些眉如柳眼如杏唇如樱桃妖娆娇俏的女魔，眼前的人有深浓上扬的眉，修长锐利的眼，平直的唇线抿出傲慢的弧度。稍嫌硬直的脸部线条和平板的身材衬着一身淡雅的黑色衣裙也是说不出的怪异……

    她的眼光落在那人解落在肩侧的黑色面纱：唔，亏她还有点自知之明懂得蒙面出门。

    就当黑衣人开始因为她肆无忌惮上下打量的视线而开始想干脆痛下杀手时，叶寒潭一句话拯救了秦檀很可能夭折的命运。

    “檀，这是你师姐沈北寒。”

    啊？啊！啊……

    这个长相丑身材烂脾气恶劣品位低下还疑似哑巴从头到尾黑漆漆的蒙面怪女就是那个传说中风华绝代武艺超群睿智敏锐威震三界声名显赫的沈北寒——我秦檀唯一的师姐呀？

    当秦檀看到沈北寒的脸色变得和她的衣色一样阴森的时候才后知后觉地发现她已经把这句话给说出口了。于是她很小心的一步两步三步……一溜烟的躲去叶寒潭身后不敢再抬头。

    随后师傅是怎么样安抚他们的具体过程早已慢慢模糊，只是当时叶寒潭的抚掌大笑，沈北寒额头上微微跳动的青筋，还有门边侍立的弟子抽搐忍笑的嘴角，都连着那日出奇温暖跳跃的灯火一齐深深印在秦檀心底。

    而当年幼的秦檀不忿地从师傅身后窥视沈北寒时，是决计不会想到，日后他们会有那样深入骨髓的纠缠。

    那时，岁月依旧静好。

    在绝谈不上一见如故的第一次会面后，秦檀却出人意料的和沈北寒亲近起来。

    她渐渐喜欢安静的听她讲述外界的事情，和别的女魔们谈论的不同，沈北寒讲述的那个人世，有一个很沧远的名字。

    江湖。

    她会讲述那些江湖之上的快意恩仇，那些十步杀一人，事了拂衣去，那些三尺青锋乱出鞘，千杯不醉任轻狂，那些满堂花醉三千客，一剑光寒十四洲。

    她也讲述那些江湖之上的俊杰年少，天宫苏自天，化生寺庄赵，大唐官府程沉，魔王寨兀术岱，女儿村慕蓝遗忘。

    她的声音亦不同于别的女魔的缠绵婉转，而是低回清沉得如同夜色下默默流淌的明月千江水。于是秦檀无数次在低低的述说声中倚着她的背睡去，梦里见到那些持节击盏燕赵悲歌，那些鲜衣怒马琴剑江湖。

    而渐渐的，叶寒潭开始让沈北寒带着秦檀涉足外界，为她做一点诸如送信采购之类无关紧要的事务。快快地完成以后，秦檀便会拉着沈北寒流连繁华长安，观试剑台上锋刃闪烁，看朱雀街头千里喧嚣，间或也去那江南野外赏玩瓜畦流水潺潺，大雁塔顶俯视巍峨京师青天朗朗。

    再稍长一些，沈北寒也会领秦檀去探龙窟万丈深渊，或寻凤巢残阳流金，有时也去地府帮钟馗缉拿逃散鬼魄，或者到长寿村从陆萧然那领了任务链陪她慢慢的一路交接。

    秦檀亦慢慢发现，沈北寒的修为果然是如传说中一样高强，那些让自己束手无策的恶鬼环怪，却都在她谈笑挥手间灰飞烟灭，沈北寒的声名亦一如传说中显赫，无论是高贵博大的天宫龙子，还是粗犷血勇的狮驼魔王，抑或是竹风清露的普陀仙娥，梵唱静穆的化生子弟，当她携着自己飘然直入长安云来酒店时，满座投来的都是敬畏退避的目光。

    而她在人前却永远戴着那幅黑色面纱，修长眉眼间是泠泠的光。

    唯独在她身边的秦檀，能看见面纱下悄悄弯起的唇角，柔和的浅笑低语，絮絮叨叨叮咛关切不厌其烦。

    春末夏初夜，盘丝岭上月凉如水，映得秦檀的粉红罗裙如水月华般潋滟。刚刚完成今天师傅教的功课，让一贯懒惰散漫的她如释重负，于是很高兴的跑出来找沈北寒。

    不在琉璃亭，不在落霞坡，不在碧水桥，难道还没回盘丝？秦檀怏怏的走在岭中的小径上左顾右盼。却忽然听见凝濯栈道边有微微响动。她轻手轻脚的走过去看，站在湖中的人高挑修长，一头白发流泻水面，不是沈北寒是谁。

    月华静默的照耀湖面。水月交融间微光荡漾。秦檀忽然发觉：没有那身黑色的衣裙和面纱，沈北寒长得并不怪异，反而有种——无法形容的，和别的女魔不同的……美丽。

    那好像是，别的姐妹们经常说起的，那种人界侠客的俊皓吧。

    脸上莫名其妙的因为这个念头而灼热起来，秦檀不敢再想下去。于是她分开树丛跑了出去。

    “师姐，我找了你好久……”话没说完却卡在口中。秦檀瞪大眼，维持着同手同脚的姿势退了几步。

    站在水中惊讶回望的沈北寒，发上的水珠顺着肩膀滴落下平坦的胸膛……就算秦檀再迟钝，也可以分辨出和日夜相处的别的女魔们的不同。

    “…师姐你……难道是……男的？”

    沈北寒。居然是。男人。

    怪不得她，不，是他。怪不得他那么高，怪不得他穿裙子那么怪异，怪不得他总是蒙着面纱，怪不得他声音那么低沉。

    现在才发现的自己，真是太蠢了……

    “你在别扭什么啊，我从来没说过我是女人吧。”沈北寒有点不悦的瞪着依然满脸惊骇呆滞的秦檀。他已经穿上那身素雅的黑色衣裙，依然是平素那个怪异冷漠的盘丝大师姐样子。

    “你明明是男人，为什么要穿女人衣服啊!”秦檀更用力的瞪回去。

    “你以为我愿意啊，谁叫盘丝弟子只能女装的。”

    “那你一男人为什么要进盘丝啊!”继续气急败坏的瞪过去

    “因为盘丝很强啊。”沈北寒笑吟吟地眨眨眼，答得毫不犹豫理所当然斩钉截铁。

    …无语…这一什么男人啊。

    “要那么强做什么，魔王寨和狮陀岭也不差多少嘛。”秦檀抱着膝怏怏地嘀咕，不知缘由的闷闷不乐。“进了盘丝是不能娶妻的。”她抬起头看他清俊眉宇。“如果是我的话，我宁愿过得平凡安静一点，我不要什么威震三界睥睨众生，我只想和喜欢的人共处江湖一隅，远远闲看别人家的翻覆天下。”

    沈北寒沉默了一下，眼底有什么一闪而逝。

    “树欲静而风不止，你还不明白。在你没有力量控制江湖的时候，江湖从来不会听由你的愿望的。”他微微笑起来，伸手抚乱秦檀的发。“不过檀可以和喜欢的人一起偏安江湖，因为我可以保护你。”

    我会。保护你。

    昏暗夜色中他的目光明亮，宛如昊天中最闪耀的星辰。

第二章返回目录

    朱雀东街的云来酒店，是长安城内最繁华的地段之一。

    客似云来，座无虚席，盛世天下，烁金流光。

    “北北，最近有什么好玩的事情吗？”秦檀趴在二楼露轩的八宝呈祥桌上恹恹的俯视楼下熙熙攘攘。桌上一碟芙蓉枣泥糕被她用手指捻得粉碎。

    自从知道沈北寒是男人，她就再也不肯叫师姐了，沈北寒抗议过几次，却在她一句“叫北北总比叫沈沈好，你要做我婶婶？”中败下阵来。于是只得任她没大没小的成天把“北北”挂在嘴边，对其他人惊异忍笑的目光视而不见。

    “几百年前好玩的事我都给你讲过了，你以为人生是演戏天天都有热闹的？诶，浪费食物你也不怕遭天谴。”沈北寒亦有点闷闷不乐，他在公众场合依旧蒙着面纱，喝酒尚可，吃起小点心就不太方便了，只能无奈看秦檀糟蹋各种食物也就是糟蹋他的银子。可惜秦檀觉悟甚低，从无悔改迹象。

    哀怨地看她又捻碎一块翡翠豆斋果，余光中却瞥见两个熟悉的人影，难道是……

    沈北寒忽然倾身下望：“檀，热闹来了。”

    楼下原本喧闹的人群安静下来，一顿，又掩饰似的发出更大的嘈杂声。

    门口走进的两人，目不斜视的直接走上二楼楼梯。

    一男，一女。

    男子的额上突出玉色欹角，瞳孔深海般暗蓝，一身墨色长袍，衣上隐隐暗绣着星辰海牙蛟龙腾云。他稳定的一步步踏上楼梯高处，举动之间，衣袂招展海云变幻，广袖仿佛直欲覆盖整个世间。虽然还未近前，逼人的气势却让人有眼睛刺痛的错觉。

    这就是龙族的人么……秦檀目光落在他手中盘缠着金色蛟龙的长枪上，金光离合间一个“苏”字若隐若现。

    飞龙在天。

    原来他就是天宫苏自天。那么他身边着松绿长裙月白短袄，手执阴阳双剑满面傲气的女子，大概就是女儿村慕蓝遗忘了吧。

    “北北，苏自天和慕蓝遗忘不好好呆在他们的朝律楼管家，跑来酒店做什么。”秦檀悄悄扯了扯身边人的衣袖压低声音询问，却没有得到回答。

    下意识的转头望去，微微一惊。

    沈北寒眉宇沉郁，原本就修长锐利的眼现时微微眯起，凌厉入骨。

    空气忽然变得如刀锋般凛冽。

    随着越来越清晰的脚步声，苏自天和慕蓝遗忘出现在二楼楼梯口，稍一停顿。一双绢黄刺绣小蛮靴径直走到秦檀眼前。

    耳边传来慕蓝遗忘尖利的声音：

    “沈北寒，你这个杀人魔头，居然也敢出现在光天化日之下。”

    沈北寒懒懒后仰，微微偏头，姿势很傲慢。眼角眉梢是不屑一顾：

    “慕蓝，闭门养了那么多年还学不会成王败寇的道理？手下败将也敢在我面前招摇。”他冷冷嗤笑。“还是说，丧家之犬找到了新主人，所以迫不及待的想出来咬人卖弄好牙口了？”

    秦檀悄悄咬了舌尖，忍住涌上喉间的笑意。

    酒楼中一片静默，人人脸上都有欲笑强忍的神情。

    能上二楼雅座的，大部分都是江湖上有头有脸的人物，怎么会不知道慕蓝遗忘曾是公认的女儿村第一高手，任万蝶会的护法一职。

    却不知万蝶会长老为何得罪魔王兀术岱。被他邀三五好友直闯总坛，将留守的会众屠戮干净。慕蓝遗忘得讯匆匆赶回时，正好遇上殿后的沈北寒，急怒之下出手偷袭，却被她一招勾魂摄魄重伤数年不愈，此后万蝶会从百晓生的三界风云册上除名，而慕蓝遗忘也消沉山水，经年不现。

    不曾想她重出江湖时，已经脱离了万蝶会，拜入苏自天的朝律楼麾下。

    慕蓝遗忘的脸色青了又红，握着阴阳双剑的手已是指节泛白。

    她自出江湖来也是诸事顺遂众星拱月的，却在声望最隆时惨败于沈北寒手下，不得不远离长安静修伤势，对她无异奇耻大辱。

    万蝶会灭门血仇可以不管，沈北寒折剑之恨却不能不报。

    只是，当年自己如日中天时候已不敌初出茅庐的沈北寒，如今旧伤初愈，修为未增，更加不是已经声名显赫的沈北寒对手。想到这一层，她不由求助地看向苏自天。

    苏自天上楼后一直安静的站在楼梯口的铭联楠木柱边，用一个目空一切的姿势。

    他谁也没看，专心致志的研究那柱子上的一副对联。投入的样子。似乎那根柱子下一秒会开出几朵莲花。

    也没人看他。不能看，不敢看，不愿看。只怕错看一眼就惹来了一场祸患。

    却没人不注意他。

    他看似闲散的，凭栏倚柱的一站。堵死了二楼所有的出口。

    好一个天覆灭魔阵势。

    沈北寒若是这网中的恶龙，慕蓝遗忘是入网斩龙的叉，苏自天就是扼紧网口的手。

    就算叉不足惧，但只要手不松，恶龙就永远归不了海，翻不起浪。

    只是不知恶龙斗网时，会殃及同在网中小鱼虾几许。

    如是，众人何其无辜，怎敢不注意他？

    似乎是感应到慕蓝遗忘的热切目光，苏自天终于把注意力从那根不知道是可怜还是荣幸的柱子上移开。

    他很愉悦的扫过满室的凝重，笑得云淡风轻：

    “在下少有闲暇，欲携友慕蓝来此小酌，哪知遇上旧识沈少侠，打扰诸位了，真是对不住得很。”他目光灼灼一掠而过，何曾有半点对不住的意思。“沈少侠，君子有容人之雅量，若是非要斩草除根，对久病弱女出手，就恕自天不能袖手了。”

    秦檀不由在心里为他大声叫好。好一个朝律楼主苏自天。这一番冠冕堂皇的话说出来，不但脱了二对一的骂名，还给自己添了护蔽病女，仗义为友的令誉。怎一个城府黠辩了得。

    沈北寒还未开口，却听一个清脆的声音道：“苏楼主真是爱说笑。慕蓝遗忘可是你朝律楼香主。朝律楼未毁，沈少侠又斩得哪门子草，除了哪门子根？”

    众人抬眼望去声音出处，只见一位着玫红撒绒裙的女子，眉挑入鬓，一双凤眼顾盼生辉。佩一对梅花双剑，剑柄上烙一个“初”字。她见人看她，益发显得光彩夺目，一张巧嘴吐出字字尖刻：

    “苏楼主又何急若此，等到什么时候沈少侠灭了你那朝律楼，再来清算这斩草除根之罪不是更理直气壮？”

    此话一出，饶是苏自天的表面功夫再刚硬，也有些挂不住脸了。掩饰的轻咳一声，他似笑非笑的看定那女子：“这位少侠又是何方高人，恕在下眼拙，居然未曾识得。”

    气氛顿时隐隐险恶起来，那女子却朗朗道：“在下大唐门下初微凉，久闻苏楼主前辈高人古道热肠闻达天下，今日一见果然名不虚传，只是江湖中诸事繁杂，还望苏楼主为天下武林保重身体。”

    言下之意就是早就听说苏自天你这个老不死的眼长手长每天罗里罗嗦到处揽事管，今天一见果然如此，也不怕管不过来累死你这老匹夫。

    秦檀终于忍不住闷笑出声。初微凉，好一个牙尖嘴利的女子。

    苏自天何等聪明狡猾人物，怎会听不出她那弦外之音，却又苦于不好当众对无名后辈发作。正心中怒火升腾间，却见现时满座噤若寒蝉，唯独又一陌生女子埋头窃笑不已。

    当下大怒，想也不曾想的，手中的飞龙在天枪虚空一指，一招雷霆斩凌厉而出，直击秦檀。

    浅青色的雷霆电光呼啸而来，却在半途撞上一片淡黄色刀意。

    刀刃淡黄，温柔如清晨晓风夜半残月，绵软中夹带些微烟火气，仿佛淡月清风下有小女子升起袅袅炊烟，缠绵静好。

    电光刀意无比惨烈的一撞，即敛。少刻，虚空中爆出熊熊火团，焚烧着飘落熄灭。

    晓风残月刀，三昧真火劲。

    出刀者是个不知何时出现的年轻男子，一身软铠头生金角，面目如刀削般坚毅，眼中却是多情堆笑宛如风流公子。可能是适才苏自天含怒出手，心神动摇，阵势随之松动。再加上天覆阵是守出不守入，于是竟让这男子神不知鬼不觉的上了二楼。

    只见他出手破了雷霆斩后悠哉游目四顾，看见已经幻出九阴勾魂爪的沈北寒时轻浮一笑：

    “寒妹妹真不厚道，有那么大热闹也不叫上为兄来消遣消遣呀，我好伤心呢。”

    言谈间直视苏自天和慕蓝遗忘如无物。

    原本不防苏自天突然对秦檀出手，沈北寒满面森然含煞，却也在听他一句“寒妹妹”时嘴角微抽，低声吐出两字：

    “白痴。”

    他稍微缓和了脸色，转头告诉秦檀：“这就是魔王兀术岱，一个有蛮力缺脑子的家伙。”

    兀术岱耳朵却极尖，听到这句便大声嚷起来：“寒妹妹怎么能这样诋毁我，亏为兄听说你被两头恶犬堵在酒店里，就马上丢下如花似玉的小怜香独守空闺赶来救你呐。”他目光一转，落在秦檀身上。“小妹妹没吓着吧，这年头犬多且杂，难免有一两只不长眼睛的咬到人身上。”

    苏自天何曾被人无视至此，闻得此言更是怒不可遏，恨不能将兀术岱立弑于枪下。却又碍于沈北寒怒意凛冽势不会旁观，而慕蓝遗忘修为不及那两人，真打起来不定能讨得好去。

    若要就此忍下这口恶气息事宁人，又未免让人觉得他苏自天儒弱好欺。

    正在进退两难时，座中忽有人起身笑道：“今天这云来酒店真是贵客云集，难得见苏楼主慕蓝小姐沈少侠兀术公子都光临此地，程沉深感荣幸，就让在下做东，一起饮几杯薄酒如何？”

    大唐官府。程沉。

    众人哗然。

    时值正午，辉煌的阳光直照进云来酒店，细碎撒下缕缕金色流苏。

    程沉白衣胜雪丰神如玉，沉静立于众人中央。光影动摇间，他嘴角的微微笑意让人感觉特别的温雅可亲，特别的熙暖人心。

    就好像那个邻居家的少年将一串青梅捧到你床前来时的笑容。

    秦檀心里瞬间掠过一个词：

    深不可测。

    这么出色耀眼的人，居然在苏自天沈北寒兀术岱这等高手眼皮底下隐藏了那么久。甚至没有人注意到他是什么时候开始坐在那儿的。

    要在千万人中一眼出众，很难。明明凌于千万人之上却非要泯于众人，更难。

    而程沉信手做来，自然天成。仿佛他坐在那时，本来就应是默然于众。而他站出来时，本来就当是光芒夺目的。

    苏自天和沈北寒脸上却都有了不自然。

    这两人一贯自视甚高，程沉如此行径，无异于不动声色地给了个下马威。

    只有兀术岱为人豁达神经粗糙，当下笑着迎了过去，重重一掌击在他肩上：“好小子。什么时候改行做闷头乌龟了，早知道你在，我也不用巴巴的赶来。这下回去又要把美人儿哄个半天。”

    程沉被他拍得微微一晃，脸上的笑容却变也未变：“在下罪过，累兀术兄要遭美人埋怨。不若就借此地好酒，给诸位赔罪如何。”

    他询问地看向苏自天和沈北寒，目光柔和。被他这样看过去，仿佛迎了那吹面不寒的杨柳风，沐了那沾衣欲湿的杏花雨，剑拔弩张的两人不由自主的舒缓下来。

    苏自天正了正容，略微拱手：“楼中尚有事未完，程少侠的好酒心领了，在下告辞。”说完，冷冷的瞥了眼初微凉，带着慕蓝遗忘径直离去。

    沈北寒亦颌首为礼，和兀术岱打声招呼，就要带秦檀离去。

    秦檀顿了顿，跑去初微凉面前换了同心结。这同心结内藏符纸，两人以功力灌注再互换佩带，虽隔千万里依然可以相互感应交流。初微凉适才一番巧辩，让她喜欢得紧。

    路过程沉时，却被拉住。他不由分说的拿过秦檀佩的同心结，再把自己的塞在她手里。

    秦檀哑然抬头，望进一双柔和的笑眼中。见她望他，那眼睛益发笑得星月弯弯：

    “你叫檀吧，有事要来找我哦。”

第三章返回目录

    那什么人啊……自作主张的就抢了人家的同心结，我认识他吗我。

    秦檀恨恨地大踏步地牵着沈北寒走着，一边掏出那个程沉给的同心结来看。

    淡淡的蓝色荧光表面，上面是白色的笔触：

    鹤影阁阁主，大唐官府，程沉。

    字迹很浅，“沉”字尾是清秀柔和的一弯，就好像他微笑的眼睛。

    秦檀把同心结紧紧的攥在手里，犹豫了一下，还是收了起来。

    忽然发现沈北寒的步子越迈越大，拽得她跌跌撞撞的，要小跑起来才跟得上。秦檀不悦的抬头看他，只看到小半边面无表情的侧脸。

    “北北，你走那么快做什么。”瞪过去，那人没反应，只埋头匆匆的走。

    怒了起来，用力甩开他的手，站住不动。

    却见他径直走掉，朱雀街头人潮汹涌，那修长的背影几个转瞬就湮没在人群中。

    秦檀楞楞地站着，午后的阳光灼热，照在街边的红墙琉璃瓦上光点四散，晃得视线一片模糊。她委屈地扁扁嘴，慢慢的在原地蹲下来，有被遗弃的感觉从心底漫过。

    笨蛋北北。最讨厌你了。

    偷偷用袖子擦擦脸，却怎么也擦不干净。尖尖的牙齿忍不住咬着嘴唇抽噎一下。

    一个红红的东西忽然被递到眼前，她吓了一跳站起来。

    “糖葫芦…”泪眼蒙胧的盯着沈北寒拿在自己眼前晃来晃去的不明物体。“什么东西嘛…”

    “不要？不要算了。”作势要收回。秦檀立马一把抢过来，顺便用尖尖的指甲在他手上留几道血痕。

    咬一口，再吐掉：“酸死了。真难吃。”她气呼呼的瞪过去。“小气鬼。”

    “给你买吃的还嫌。”沈北寒看看渗出血珠的手，暗自决定应该去买双鹿皮手套。他牵起秦檀继续走，语气淡淡的：“我不喜欢程沉。”

    “喔。我和他不熟。”她抬起头，眼里一派天真：“慕蓝遗忘为什么要叫北北杀人魔头？”

    “呃……还不是因为兀术岱。万蝶会的长老和他抢小怜香，他就屠了人家的帮……朋友叫我就去了。慕蓝是运气不好，回来得不是时候。”他有点尴尬的眨眨眼睛，“那时候我刚出盘丝，年少性烈，杀了挺多人的。”

    真容易转移话题，秦檀偷偷的吐下舌头：“那为什么我都没见你再杀人了，你还有没告诉我你和兀术岱是朋友。”

    “为什么呢。”沈北寒锐利的眼睛忽然温和起来：“你不是说你不喜欢江湖风雨吗。”他微笑着低下头，一字一顿：

    “你不喜欢。坚决划清。永远记得。”

第四章返回目录

    七月流火，长寿村的大榕树亭亭如盖。有夏蝉在上面声嘶力竭的叫。

    秦檀闷闷地趴在茶楼中青翠欲滴的编竹圆桌上，眼前一杯刚沏出的阳羡雪芽雾气袅袅。

    “北北不在好无聊哦。”她叹了口气，眼前的水雾便惊扰飘摇起来，一丝丝散乱在空气中。纷絮得好像心境。

    “你恋姐啊？一个早上都唉声叹气的，糟蹋了我的好茶。”初微凉坐在身边，一头金发用紫玉串珠高高绾起，闻声白了她一眼。

    小西天里有异兽夜罗刹，据说有招数名夜舞倾城，和盘丝的技能勾魂摄魄十分相似。叶寒潭似乎很重视那东西，于是沈北寒就被指使去调查顺便抓几只回来研究。

    路途遥远，异兽难觅，归期不定……

    再加上小西天有佛光护佑，符咒不灵，连同心结都失效了……

    秦檀郁闷得都快哭出来了。

    就在她呆在盘丝百无聊赖四处破坏的时候，初微凉初女侠出现了，救她出酷暑地狱，也救了无数处于水深火热中的盘丝弟子。

    女儿村内捞鱼，五庄观中爬树，广寒宫里逮兔子，方寸山上追小鹿。几天下来，秦檀恍然发现初微凉的恶劣程度和自己比绝对是有过之而无不及。两个人狼狈为奸，几天功夫，叶寒潭就收到了告状信一叠。

    “因为以前都是北北带我玩呀，他不在我很寂寞啊。”秦檀无辜的眨眼，却被初微凉用力在腰上拧了一把。

    “要死啊你，和本大侠在一起也敢喊寂寞。”她眼珠滴溜溜的转了转，难得的提出个正常的建议：“偷懒偷得也够久了，不如咱们去抓鬼吧？”

    揉着腰赞同，秦檀抓起搁在桌上的胭脂牵住她的手，初微凉掏出一面奇门五遁旗迎风一晃，眨眼间两人就到了人潮汹涌的长安驿站。

    驿站空气炎热，阳光灿烂。秦檀看着初微凉在阳光下辉煌耀眼的金发微笑起来，将掌中纤细的手指握得更紧一点。

    北北不在，我很寂寞。

    还好有你，我不孤单。

    过长安驿站，经大唐国境，入阴曹地府，出大唐境外。

    夏日里树木花草繁茂葱茏，在烈日下散发出凛冽的清香。

    两个女孩子嘻嘻哈哈的边抓边玩，把钟馗一声声的催促抛在脑后。

    初微凉打开手中的任务卷轴沉吟：“唔，恶鬼藏在境外高老庄，长寿郊外树林荫凉，咱们从那走吧。”

    找出一面绿色的奇门五遁旗一挥，眼前一明一暗就到了长寿村口的竹楼前。追追打打的穿过高大的竹楼坊，冲出村外，果然是满目青翠。

    秦檀游目四顾，触目间都是生机盎然。却不知为何忽觉心底隐隐不安，正想要开口叫住初微凉时。

    异变忽生。

    七月的晴空里划过雷霆电光，雷电下是重重枪影。

    金色的蛟龙秉无上威压呼啸而来，初微凉纵身急退，半空中却突然身形一滞，金龙贯胸而过。

    殷红艳丽的液体挥洒，落在秦檀苍白的脸颊上，有灼热的温度。

    大睁的眼中映出初微凉如同折翼的燕子，重重地摔落下地面，腿上嵌几枚小巧的回龙摄魂镖。腥香的血液气息弥漫开来，和草木清香混合在一起，氤氲出无比凄厉的气味。

    失去血色的唇缓缓开合，秦檀一个字一个字的吐出咬牙切齿的恨意：

    “苏。自。天。”

    手持飞龙在天，傲然立于树梢的人广袖飘飞，宛若谪仙。

    正是那日酒楼中见过的苏自天。

    树后转出一身松绿长衣的慕蓝遗忘，手中扣一把回龙摄魂镖。

    秦檀的手指微微颤抖，却无比准确的在行囊里摸到了随身携带的九转回魂丹，紧紧握在手心。

    慕蓝遗忘冷冷的笑起来：“小姑娘，别想在我们面前玩花样，我们是不会让你有机会救起初微凉的。”

    用力抿了嘴，急切抚过腰间那一排同心结，属于沈北寒的那一枚依然是毫无光泽的暗灰色。绝望间却见另一枚荧荧闪烁出浅蓝光泽。

    白字银钩。程沉。

    秦檀如获至宝的握紧，灌注功力，千里传音。

    稍刻，苏自天微微一怔，从树顶翩然而下，和慕蓝遗忘低语几句。他抬头看定她：

    “程沉为你求情，我就卖他个面子放你一马，你赶紧走吧。”

    秦檀茫然低头怔立一会，似乎做出了决定。她看了眼血泊中的初微凉，向长寿村口走去。

    慕蓝遗忘满意的微笑还未展开，忽见她迅速转身，指间甩出晶莹坚韧的蛛丝，形成网状裹住初微凉，一紧一收，就要遁去。

    苏自天手中飞龙在天一声急啸，化作金蛟腾空。

    铺天盖地的黑暗笼罩下来时，秦檀听见他冷冷的声音：

    “不自量力。”

第五章返回目录

    初微凉死了。

    那个金发辉煌烈艳夺目的女孩子，现在变成了长寿郊外郁郁树林下的一具苍白尸首。

    轮回司的火光跳跃，秦檀倚着墙壁抱膝而坐，只觉得全身血脉有如冰封，阴寒入骨。

    苏自天和慕蓝遗忘的准备很周全，考虑得很周详。

    秦檀身为盘丝叶寒潭的爱徒，受创不重，堕入轮回也只是损失一些修为而已。但中了死亡禁锢，元神被毁的初微凉，连转生投胎的机会都没有了。

    心里很疼，眼底却干涸。

    那个巧笑嫣然，顾盼生辉的女孩子，从人参树上倒翻下来把果子塞进自己兜里的样子。

    提着嫦娥的玉兔放到自己手中的样子。

    躺在盘丝的落霞坡上对自己做鬼脸的样子。

    鞠了女儿村的桃花水往自己身上泼的样子。

    历历在目。

    而此时肝肠寸断。

    手指拂过同心结柔软的流苏，写着初微凉名字的，已经化为靥粉。写着沈北寒的，依然是暗灰沉寂的色泽。

    秦檀紧紧握着那枚暗灰色的同心结，终于掉下泪来。

    北北，北北，那个许诺会保护我的人，现在又在哪里。

    当程沉出现在轮回司门口时，秦檀正蜷缩在墙角，哭泣得象只被遗弃的小猫。

    看她努力抱紧自己瑟缩抽噎，他心口莫名的微微一紧。

    想起上次看到她时，还是那样清澈无畏的眼神，那是只有自始自终被保护得很好的孩子才会有的爱娇任性。纯洁得不染片尘，相信着他不相信的一切。看到她，就好像看到自己人生中所有不曾实现的梦想不曾有过的单纯。那样救赎的圣光。

    他爱她，就象憧憬着梦想中的自己。让他这样在阴暗中残缺成长的孩子，也恨不能爱到至死不靡，爱到旦夕成灰。

    而现在只不过数日未见，为何她的脸上却有了象顿失依持的幼鸟般凄惶哀怜的神情。

    他伸出手去，犹豫了一下，还是轻轻的放在她的肩上。

    秦檀一惊，抬起头来。见是程沉，牵动嘴角想要对他微笑一下，但又无能为力的哽咽出声。下一秒钟，她被用力拖进一个温暖的怀抱，要挣扎出来时，却因为背上轻柔的拍抚而安静下来。

    程沉的怀抱中有浅浅熏香，昂贵的衣料柔软的擦过脸颊。她闷闷出声：

    “我又不是小孩子。”偷偷埋下头，把满脸泪水血污抹在他洁白的衣服上。“很早以前北北才有这样哄我。”

    感觉到他胸腔微微震动，耳边传来柔和带笑的声音，无由来的让人心安：“你小时候把沈少侠当妈妈？”

    “什么啊，北北是男人。”感觉到抱住自己的手臂忽然有些僵硬，秦檀不解的抬起头来，看到他温雅如玉的脸上凌厉一闪而逝，快得让人以为是错觉。“怎么了？。。”

    “没什么……有点惊讶而已，盘丝的大师姐是男人，你可泄露了门派隐秘哦。”依旧是波澜不动的安稳笑容，刚刚，果然是错觉吧……

    “不管是男是女，北北本来就是盘丝最厉害的弟子。”

    所以，才有力量能保护她。

    偏头看见还牢牢握在手里的同心结，想到惨死的初微凉，她咬紧了唇忍下涌到喉头的悲伤，清澈稚气的眼神慢慢坚定。

    “我想要。拥有力量。”

    她推开他站了起来，神情坚毅。

    我也有想保护的人。我也有不愿放手的东西。

    所以。要。拥有力量。

    白衣清雅的程沉看着她，眼中是风雨飘摇。

    一直以来被小心捂住的眼终于想要睁开了吗。

    这只不染纤尘的幼鹤决定要让自己的羽毛沾上血腥了吗。

    “我能帮你。”他声音无限温存。“提升修为，打造神兵，寻觅异兽，研习技能。我都可以帮你”

    “但是如果你的目标是苏自天，这些远远还不够。”

    “苏自天的朝律楼雄踞傲来国多年，一直居三界风云册上第一，威势煌煌，影响深远。”

    “单凭个人的勇气和武艺是无法扭转江湖乾坤，孤身英雄的宿命从来都是，上殿十步者，死。”

    “你已有强大的师门，你还需要加入一个能助你，愿助你和朝律楼抗衡的帮派。”

    “欢迎你来鹤影阁。”他优雅的低首致意，嘴角几不可见的勾起若有若无的弧度。

    为什么不呢？让我助你一臂之力。让我助你展翅高飞，让我助你搏杀长空，让我助你清啸九天之上。

    等到你雪翎染污，清瞳不再。我大概就不用再那么卑微，那么无望的爱着你了吧。

    秦檀看着眼前低头邀请的程沉，地狱炼火跃动间，他修长的睫毛在脸颊上投下动摇不定的乌黑剪影，捉摸不透。

    有种让她隐隐不安的感觉。

    似乎只要一点头，就会有什么东西，再也回不来了。

    可是他看起来是那么温柔纯泽如诗如梦的男子，衣袂一飘，似乎飘起的是杨花，是柳絮，是方寸山巅浮云，是一松之上，一石之下的清静悠然。

    而他的话，又是那么娓娓动听循循善诱，字字句句入情入理。

    要不要答应他，加入那个不曾了解过的帮派，让这个不曾了解过的人，来帮助自己做一件以前从未做过的事。

    北北，我该怎么办。没有你在，我不知该怎么办。

    手指无意识触摸腰间同心结，属于初微凉的那枚，灰烬散去，空遗余温。

    她抬起头，声音清冷：

    “请你帮助我。”

    程沉满意的微笑起来，洁白的手指温柔的替她擦尽眼底泪痕，是冰凉的温度。

    “那么，笑起来让我看看吧。并不是一切很好才能笑，而是你笑了，一切才有可能好起来。”

    秦檀依然苍白的脸上绽放出天真的笑颜，甜蜜惑人。

    初微凉，你若在天有灵，定要看着我。看着我笑。

    我要你看着我，笑着死灰复燃，笑着卷土重来，笑着为你手刃仇人，笑着让他们永不得超生。

第六章返回目录

    秦檀前所未有的努力起来。

    烈日底奔波于境外驿道上帮钟馗追踪镇压凶残恶鬼，抬手勾魂摄魄凌厉。星空下辗转于傲来长寿间为陆萧然传递消息消灭环怪，挥袖天罗地网缜密。

    没有沈北寒陪在身边时做这一切的闲致随意无忧无虑。一个人挣扎向上的世间，原来是那么累，那么的疲惫。

    还有，那么那么寂寞。

    她没有再去交其他的朋友，只因太过害怕无能为力，无法守护，无奈失去时那种心殇。

    那种求之难得，得而复失，失却难忘的凄厉，永远也不想再尝第二遍。

    于无人旷野漫漫行路间，唯有两枚同心结在纤腰上微微摇晃，安慰寂寥。

    一枚淡蓝，一枚暗灰。

    淡蓝色属于程沉的那个经常会闪耀起来，他在她进鹤影阁的第一天就不顾阁中众人反对将她提为四长老之一。时时传音，教她如何统率御下，如何恩威并施，如何玩弄人心，如何把阴谋诡计调弄。也教她如何掌管财政，如何低买高卖，如何囤积暴利，如何将竞争对手打压。

    于是她学会了胸怀难测城府，脸上却笑容甜美如幼童。

    暗灰色属于沈北寒的那个依然是毫无光泽。任她在伤痛难眠的暗夜里怎样的紧紧牢握无限哀婉，也只有寒冷刺骨的温度在掌中散去。

    冰凉得一如她的心。

    日复一日的。再无生机。

    于是她终于开始怀疑，那个无所不能地陪她长大的师姐，那个目光温柔地许下诺言的男子，是不是已经消失不见，是不是已经去了别处，是不是真的，还会记得再回来。

    而如果他回来了，还能认出这样的。这样的淡漠污浊的自己吗。

    泪水盈眶，却终究没有流出来。

    因为再没有人，会用一支糖葫芦，来赎回她的眼泪了。

    再也没有。

    清长夜无人，拭泪满腮。旧缘当忘难忘，换满心哀。

    夏消秋逝冬又至，流光飞跃数月间，层层叠加经验修为，次次历练人情冷暖。

    秦檀终于以近乎不可思议的速度成长起来。当她能拿上程沉早早准备好的雪蚕之刺时，他传来和平日不一样的讯息：

    “檀，明日午时，鹤影阁清歌堂会集，商议对朝律楼宣战一事。”

第七章返回目录

    鹤影阁，清歌堂。

    午时阳光刺眼，在宽敞的大厅中投下明亮光斑，照得每个人的脸上都是阴晴不定的样子。

    厅中座无虚席，鹤影阁众自精英以上全部汇集于此，一时间衣香鬓影，幻武耀目，红尘侠女神武剑客济济一堂。然而空气却凝重得有如实质。

    程沉高坐于首位，发布向朝律楼宣战的决定后便神情肃穆，一言不发。

    座中一片静默。

    秦檀坐在他身边属于长老的位置上，柔软的手指轻轻摩挲着紫檀雕花椅质地细腻的扶手。她脸上依然挂着天真甜蜜的笑意，一双乌溜溜的眼睛四处打量着屋角回檐下的装饰。

    鹤影阁一直以来对外宣称的宗旨是飘然世外，不涉江湖争端。和平交流，共享盛世天光。

    阁址也远离历来兵家必争之长安傲来区域，选在长寿村以东的逸梦泽中。这里气候湿润，遍地清潭，终年雾气缭绕。于是选用千年不朽的铁沉木深入地底作桩，上铺防虫防腐的金丝楠木为基，再在其上用积羽湖底的泥金砖混着沉香木沫烧制成一整块坚若金石的墙胚。

    阁中装饰是用上好的雪玉雕镂出来的只只白鹤，或展翅欲飞，或回首清唳，或衔着枚翡翠铃铛在风中发出清越的回响。

    真是卓越不凡清雅出尘的地方啊，和程沉在外给人的印象一样。

    但是，亲手参与操持过这庞大楼群下的秘密，秦檀知道这座看似仙风道骨的鹤影阁并不是它表现出来的那么与世无争。

    别的不说，单单阁中随处可见的雪玉雕饰翡翠铃铛，又怎能是清心寡欲无心名利的帮派所能担当得起的？

    更何况看帮中书院药房里整日的研习技能炼制丹药，金库里白花花的银子流水似的花出去换回珍奇药草残遗武本锻造秘籍，再重新通过神不知鬼不觉的渠道聚敛而来。怎么也不象是愿意长久屈居朝律楼之下的架势。

    凌然物外的表象掩饰下是野心勃勃蓄势待发。

    真是物类其主啊。

    那个看似儒雅高洁的程沉，背后居然也是这样的，阴谋手段险恶城府。

    原来世间有很多事情，都不是世人看到的那个样子。

    这个道理，程沉早就知道，秦檀开始知道，可是，还有人不知道。

    所以沉默已久的气氛被一个明净明亮明晰的声音打破：

    “我不同意。”

    掷地有声。

    秦檀抬眼看向声音来处，原是个唇红齿白面如冠玉的少年公子，也是着一身白袍，乌黑的头发用一条发带绾起，越发显得文采风流，令人见之忘俗。

    此刻他满面抑不住的怒色，见她看他，狠狠的剜了一眼过去。不料秦檀却回了个极其甜蜜可爱的笑容，倒是让他怔了一怔，随后满面飞起红霞，羞怒难当的样子。

    诶？这人倒是有趣，腼腆得有若女子。秦檀不动声色的上下打量他，面上却是一副无辜至极的神气。

    那少年看了，更是怒不可遏，当下出列大声喝问：

    “鹤影阁一贯遗世独立，不沾染江湖纠纷。朝律楼并无对我帮冒犯举止，更何况朝律楼一直独占傲来特产，财势雄厚，龙虎相争必然死伤惨重，为何阁主会下如此荒谬的决定？”

    闻言，默坐良久的程沉终于开口：“朝律楼一手遮天，苏自天野心勃勃，称霸武林之心昭然若揭。我鹤影阁仅次朝律楼之下，对他来说无异于如芒在背，他一有举动，鹤影阁将首当其冲。”

    “与其闭目受戮，不若先发制人。”他眼底是淡淡的悲天悯人，温雅洁净得有如神邸。“庄赵，你眼光还需放得长远些啊。”

    此言一出，庄赵的脸更红了，不知是愧色还是怒意，眼中竟然有泪光莹莹。

    秦檀暗自在心底为程沉鼓掌：好一番无懈可击的说辞。

    可怜庄赵一脸未经世事的样子，怎么可能辩得过这只老狐狸。

    不过，这个庄赵似乎就是以前北北对自己说过的，近几年化生寺最出色的俗家弟子。她若有所思的看过去，总觉得有什么不对劲的地方…

    织锦白长袍，青口乌缎鞋，珍珠色发带在脑后束成一个精致的如意结，在风中浅浅摇曳。

    秦檀忽然忍俊不禁的闷笑起来，原来，庄赵，不是和尚是尼姑啊。

    大概她平时在家都是散发修行，难得一次绾起头发来，却不知道自己打错了发结。

    男子束发，一般都是打扁方结的，只有女子，才会选用如意结，望仙结等样式。

    怪不得那么羞涩腼腆，看她楚楚可怜的样子，没准还对程沉怀一份仰慕之情呢。

    笑得胃都要痉挛起来了，这年头怎么那么多人喜欢改换性别哎。换装很好玩吗。

    就连北北也是……

    不期然想起那个在月华水光中惊讶回望的男子，心底掠过一抹温柔的凄楚。

    你什么时候才会回来？

    是不是就这样，从此在我生命中消失了。

    北北……

    我好想念你。

    程沉说完那段话，也不再管庄赵是什么反应，自顾将目光温和的一一扫过众人。

    却无人敢与他对视，只能低着头唯唯应诺而已。一时间“阁主英明”“高瞻远瞩”“我也早就觉得朝律楼怀狼子野心”之词不绝于耳。

    秦檀在心中嗤笑起来。看，大多数人都是这样，即便再向往安逸，也要屈膝于强权之下。

    不想做权势的奴隶，便要掌握更大的权势才行。不愿为名利支配，也要先拥有若干的名利。

    场中不满者又何止庄赵，不过只有庄赵敢于上前指摘。

    除却她本身的天真不明世事，还有一个重要的前提，就是她身为当今武林中首席神医，足以无所畏惧。

    程沉满意的颌首，待要开口时，一直被晾在场中的庄赵不甘心的大叫起来：

    “你嘴上倒是说得光明正大，其实谁不知道你还不是为了那个女人!”她愤恨厌恶的直指秦檀：

    “早就听说盘丝女子善于媚术，却不知道你使了什么龌龊的手段，叫阁主对你言听计从。一进帮就升为长老，你以为以你的修为真的担当得起吗？现在又挑唆鹤影阁对外争端，你到底有什么企图？”

    脸上笑意未变，秦檀的眼光却冷冷的的看了过去，叫气势盛怒的庄赵也不由得瑟缩了下。

    这个粉雕玉琢的人偶娃娃，似乎永远只会甜蜜稚笑的表情。

    居然会有这样的…凌厉如鹰隼的目光。

    就好像，失却所有一无牵挂的死士看挡在自己的目标前的人的目光。

    只是稍一退缩，庄赵马上就回过神来。化生弟子的心神一向是最为稳定深厚的，居然会被这个魔女震慑，她不由大怒，才要开口，却被程沉打断。

    “没有人挑唆我，秦檀对鹤影阁也不会有什么不好的企图。”他敛下眼，庄严高洁。眼底却是不可察觉的笑意。

    是时候了，久候的网可以收起了。那只小鹤将要被束缚在自己身边了。

    “她也无须迷惑我。因为，没有媚术我也早已被她诱惑。”他目光幽深：“她将是我的妻子，鹤影的阁主夫人。”

    秦檀骤然抬头，再也维持不住笑意，满脸震怒的看向他。

    你怎么敢……

    方欲开口辩驳，腰间的同心结暗自闪烁传来意念：

    “事出突然，抱歉我没有先对你说，但是你也看到了，已经有人开始质疑你了。”

    “如果没有一个最妥当的理由安抚众人，如果人心溃散，我们不一定能胜过朝律楼。”

    “这个理由很完美，你无须有修为和威望上的要求，只要做我的妻子，就可以掌握鹤影阁所有行动。”

    “何况，我是真的喜欢你。我为你做的那么多，你应该也察觉到。”

    两人目光交汇间传递无数讯息。秦檀咬了咬嘴唇：“但是……”

    程沉的眼光微微一冷：

    “我知道你在想什么，你还在想着沈北寒什么时候回来对不对。”他冷冷的笑：“但是你不要忘记了，他永远都是盘丝的弟子，是你的同门大师姐。”

    “就算你再喜欢他，他也永远娶不了你，永远给不了你名份。永远无法让你以妻子的身份和他站在一起分享他的骄傲与荣光。”

    他怜悯的看着眼神悲哀的秦檀，脸上的表情温和起来：“想想我教过你的东西吧，你要抓住所有能让你报复的力量。而现在我给你一个最好的机会。”

    “所以。乖孩子，过来我身边吧。”

    窗外已是初春，春光明媚中有一对粉蝶缭绕着园中茉莉嫩黄的新芽上下翻飞。

    明亮的大厅里一片寂静，人人脸上是怔然，尔后恍然。

    庄赵满面的惊骇欲绝。

    厅首的程沉和秦檀沉默地对视。

    空气近乎凝固。

    良久，秦檀站起身来，一步一步，默默的走到程沉的身边。把洁白纤细的手指递过去。

    程沉紧紧握住她的手，脸上终于露出志满意得的笑容。

    白玉高阶上，一对壁人迎风并立，日月交辉。

    金玉满堂前，万众精英齐声高呼，恭贺大喜。

    在沸腾喧嚣的人群里，无人发觉秦檀的另一只手正不能自抑的微微颤抖。

    北北，北北，她在心底把这个名字默默念了一遍又一遍，颤抖的手指将粉光潋滟的流云素裙绞扭出支离破碎的痕迹。

    若说你我无缘，三千大千世界，十万众生菩提，为何单单恋上你。

    若说你我有缘，那又是为何，这灯花百结柔肠千转之后，空余灰烬。

    而如今如今，终要终要，擦肩而过。

    从此是否只能远远回眸。

    人群激荡，却还有另外一个人默不作声的离开大厅。

    过长廊，穿月门，庄赵用力推开属于自己的那间厢房的门，合衣倒在床上，泪水濡湿枕巾。

    忘记是什么时候，遇见了那个白衣清朗的少年呢……

    似乎那时春光恰好，正在化生寺修行的自己被那明媚春光勾引得偷偷的跑了出来。

    长安街上好繁华，自己只顾贪看元宵节庙会上的新奇花灯，却无意冲撞了文丞相公子的车驾。

    当她惊恐的张大眼睛看着高扬的马蹄就要踏下来的时候，被一个温暖的怀抱揽住带开。

    惊魂未定的抬头，映入眼帘的是张清如白玉秀绝烟尘的脸。

    那个少年，即使在嘈杂肮脏的大街上，即使身上的白衣已经被划破沾染上斑斑污渍。依然高雅洁净得如同万里雪峰。

    久远得连自己都要忘记的时光里，却还牢牢的记着那个少年温柔的笑眼。

    后来慢慢的，知道了他叫程沉，他是大唐官府的首席，他是鹤影高阁的首领。他是这天下武林举重若轻的人物。

    当时洋溢在自己心头的感觉，是骄傲吧？

    是的，她为他骄傲。因为他自始自终都是她的英雄。

    那年马蹄下一个仓促的拥抱，就扰乱了她清修多年的那一潭心水，再无宁日。

    于是她破关而出，离开钟磬悠扬清静慈爱的师门。行走江湖，扬名武林，只是为了投入鹤影阁后能站在他身后不远处悄悄的看着他默默的协助他不计一切的追随他。

    一切一切都是为了他。

    他，就是她的天下啊。

    而现在，她的英雄她的天下，那温暖的怀抱中却揽了别的美人笑看这江山。

    束好的发流泻下来，被满脸的泪水沾湿，散乱了满枕。

    庄赵缓缓睁开眼，青丝掩映中的眼角闪烁的是决绝的光。

    我绝不允许你就这样弃我而去。

    绝不，允许。

第八章返回目录

    大婚之日，定在三天后。

    程沉广发喜帖，一时间天下武林，茶馆酒肆，街头巷尾，上至皇亲国戚，下至贩夫走卒口里议论的都是此事。

    大唐官府首席又要迎娶盘丝弟子了，真真是一件大事。

    许多年前，如今的盘丝掌门叶寒潭还是首席弟子的时候，也曾下嫁给当时的大唐官府首席程子矜。那时真是英雄美人，好一对珠联璧合啊。

    结果不知为何当天夜里程子矜身死街头，婚约破裂，大唐盘丝反目成仇。过了这许多年，才慢慢有和解的倾向。那么这次再缔良缘，是不是两派全面交好的讯号呢。

    听说这次要下嫁的盘丝弟子秦檀，恰是叶寒潭的亲传弟子，想必也是人美如玉。那鹤影阁主程沉也是江湖上有名的英雄侠少。却不知这一对，能不能夫妻情浓白头偕老。

    对于广大的江湖小虾们来说，那些知名人士贵阶子弟，自然有为他们提供茶余饭后娱乐的义务。所以三界台那的包打听，这几天可真是门庭若市。

    但是对于外界的种种猜测议论，身为主角之一的秦檀却一无所知。

    待嫁女子要先回师门等候迎娶，回到盘丝去见过叶寒潭后，她便日日流连于凝濯栈道下的那潭碧水边。

    碧水潭边桃花知又落了多少，当年稚气任性的孩子已经长大了，那个曾经和她一起戏水看花开的人却不见了。

    青藤挽不住的流年似水，物是人非，也不过是尘世的荒芜与忧伤。

    她合上眼睛安静的躺倒在桃花树下，任花瓣撒了满面尽泪。

    北北，如果不是你，那么嫁给谁和谁又有什么区别呢。

    北北，你什么时候才会回来呢。

    北北，你再不回来，师傅为我藏了那么多年的女儿红，你可就喝不到了。

    北北……

    良辰美景时，无可奈何天。脑海中想起师傅说过的话：不得不动情，不得不留情，纵使失望怨愤，依然不由自主，方为无可……奈何。

    她用手捂了脸低低的笑起来：

    “北北北北，我好讨厌你呀。”

    “……为什么要讨厌我？”平地里忽然插来个低沉的声音

    “就是讨厌啊……诶？!”秦檀惊讶的张开手指睁了眼睛：“难道是……”

    俯身站在面前的人一身黑衣，眉眼间凛冽凌厉，此时他修长的眉毛正好看的纠结起来，一脸纳闷的看着自己。

    “北…北北？”

    依旧是青衫磊落，依旧是白发如雪，眼角泠泠的光，唇边淡淡的笑。即使此刻眉间隐隐憔悴风霜，但是依然凛冽锐利得如出鞘的剑光。和记忆中那魂牵梦绕日日夜夜心心念念时时刻刻不能有稍忘的身影叠合得毫无二致。

    此情此景，恍若一梦。

    “北北……”秦檀缓缓开口，如坠梦中。

    明明心中有千言万语欲说还休，可是临到头来，只能呐呐的问出一句：

    “你回来了？”

    “我回来了。”

    “你去了好久。”

    “是，很久。久得……你都长大了，要嫁给别人了。”修长的眼睛微微眯起，眼底闪烁的那些情绪，是叫哀伤吗。

    “那是因为……”秦檀急急的想要说些什么，却又无言以对。

    是因为什么，想辩解什么，事情发展到现在这个样子，不都是自己选择的么。

    丢弃了什么又获得了什么，伤害了谁又满意了谁。一手走出的棋，一心造下的业。

    是否幸福她可以不在乎，世人议论她可以听不见。只是，只是……

    只是不愿看到眼前这个人那么哀伤的眼神。

    “不用说了，我都知道，我没办法娶你，是我的错。”他垂下眼淡淡的语气淡淡的笑：“程沉会是个好丈夫，会照顾你会怜惜你会让你过得很好。”

    “他会代我保护你。”

    “原谅我，不能再陪在你身边。”

    一直凌厉高傲得像翱翔的鹰像出鞘的剑像划破长空的电光的沈北寒，她见过他谈笑间挥手凌厉灭敌灰飞烟散，她见过他扬眉时睥睨众生淡看漫天烽火。

    唯独没见过，他说“原谅我”，说得那么软弱疲倦，那么无能为力。

    无能为力，无以为继，无心继续爱着你。

    秦檀眼前渐渐大雾弥漫，再也看不清他的表情。手中忽然一沉，低头看时，却是把闪着绿幽幽光泽的墨玉杖。

    “嫁过去可不比在盘丝，要聪明点，不要被别人欺负到头上还傻傻的。这把墨玉魔杖取自西天雷音，你用，刚好。”沈北寒俯下身揉揉她的头发，做这个动作时，就宛如回到多年以前，仿佛中间那么长的时光从没存在过。

    而后，他转身离开。留下她站在原地，心如刀绞。

    此刻，风急花落如雨。

    秦檀忽然跑上前去拉住沈北寒的衣袖，把手中的短杖塞回他手中。她脸色苍白的瞪着他，眼中是灼灼绝望的光。

    “我为什么非要变聪明不可？我为什么非要强大起来不可？许诺保护我的人是你，丢下我离开的人也是你。你一走就去了那么久，你知道什么？你什么都不知道!”

    声音尖锐得，仿佛不是自己的了……那么刺耳怨毒的声音。

    “当苏自天堵住我的时候我有多害怕你知道不知道？当初微凉死掉的时候我有多痛苦你知道不知道？当程沉邀请我时我有多犹豫你知道不知道？当我日夜不停的跑环时候我有多疲惫你知道不知道？当庄赵当众责问我的时候我有多愤怒你知道不知道？”

    她终于泪流满面的滑落跪坐在地面上：“你什么都不知道……”

    从来没有遇到过的那么多伤心欲绝，为什么，你却不在我身边。

    我的心那么痛，为什么，你却不知道。

    你不知道。

    我是这样的，难过得快死去了。

    天与多情，不与长相守。

    纷飞后，泪痕和酒，湿了双罗袖。

    碧水潭边桃花灼灼，在空中旋散飘荡，落了满地芳华。秦檀哀哀哭倒在草地上，手中犹自紧紧攥住沈北寒的一角衣袖。

    不愿放手，不敢放手，不能放手，只怕稍一放手，便再也抓不住这自小习惯从来专属的时时叮咛事事关切长久佑护。

    只怕等到白首不见君归，只怕舞破华衣无人喝彩，只怕你弃我，独自过，千山万水。

    怕独自过。千山万水。

    正自目眩神摇间，却被拥入一个温暖的怀抱，萦绕在鼻端的是熟悉的麝脂气息。

    属于盘丝的，属于沈北寒的，宛如迷瘴般令人沉醉的气息。

    有几缕洁白的发垂下来，落在她肩上，和乌黑的发纠缠不清。恍惚抬眼，映入眼帘的是他清俊眉宇，深深纠结出满怀心疼。

    “叫我拿你怎么办。”沈北寒紧紧的拥紧怀中纤细的身体，恨不能就此揉入心中，恨不能就此融为一体。

    恨不能，就此永不分离。

    低头急切的印下吻去，却被尖锐的齿狠狠的咬了一口，唇上麻痹的痛楚，才要退开时，柔软的舌却不舍的纠缠上来，欲拒还迎。绵长的唇齿交缠间，混合了血液腥香甜美的温度。

    桃花流水，旖旎相思。

    他温柔的唇细细舔净她眼角泪光，看她浅浅喘息颊若桃花，羽睫轻颤现出两湾深泓，眉间心头，是掩不住的娇羞难胜。

    他坚毅的下巴缓缓磨蹭她的额头，任她纤细的手指把玩他洁白的长发，婉转穿梭，是厘不清的情丝深种。

    “别再哭了，你哭得我心都要碎了。”沈北寒长长叹息。“都是我的错，我不该丢下你一个。”

    孽情当了难了，是谓……无可奈何。

    而他，甘之如饴。

    秦檀紧紧的勾住他的脖子把脸埋在他温暖的胸膛上，悄悄的露出得逞的笑容。

    七分真情，三分假戏，用计谋套你陪我千山万水，心也已给爱也已给，赢了你哪怕输了自己。

    懒懒抬头，她声音甜蜜：“都是北北不好，丢下我不管。”

    “……是。”他漫声应道，宠溺的视线灿若明辰。

    “北北是坏人。”

    “是。”

    “北北是大笨蛋。”

    “是。”

    “北北当我的陪嫁丫头一起嫁去鹤影阁。”

    “是……诶？不行!”

    “小气鬼!”

    碧水潭畔，春且住，桃花依旧笑东风。

    月老祠中，水晶阶上。

    秦檀身上柔泽的飞天羽衣是用凤仙花汁染成艳丽的红，上边用双面绣针细细的勾勒出金银色鹤舞图案，滚襟袖摆边缘处钉了层层叠叠的天蚕抽丝边，阔大逶迤的裙裾上，紫晶黄玉祖母绿混杂了硕大的珍珠盘成一朵朵国色天香的洛阳牡丹。

    宝光灿烂的凤翅金翎沉甸甸的压在发上，上面累累坠下的璎珞串珠不安分的撞击得叮当作响。

    不安得一如她此刻的心情。

    程沉立在她身侧，难得见到他不着白袍的样子，一身红衣更衬得他温雅俊秀，宛若天人。

    重重珠影下秦檀几不可觉的低低叹息，他亦是这般优秀出众的男子，只可惜她心早已不由自主。

    抛锦瑟年华与君度。只莫问，妾情归何处。

    月老高高唱起千年不变的祝祷，安静的依次下拜，她艳红衣裙铺张开成盛放的花，礼成后，他牵了踏雪马看她搀了喜娘的手登上青玉花轿直向鹤影阁而去。

    端坐轿内，秦檀悄悄撩了软缎轿帘向外探视。扫过观礼的密集人群，看到程咬金满意的脸，看到叶寒潭淡淡的笑，看到庄赵凄怨的眼神，看到众多武林名士交头接耳议论赞叹。

    唯独没有看到，心里牵挂惦念的那个熟悉的身影。

    黯然靠回原位，任车轿一路颠簸摇晃，载满心哀怅。

    洞房中高烧的金烛，映了满室深深浅浅的红。秦檀安静的坐在床边，听更漏声细细。

    临近夜半子时，程沉才回房来。应酬了整天，饶是他再怎么功力深厚，端整的脸上也不由带了几分疲累。

    他伸手替秦檀卸了凤冠金钗，烛光低照下只见她肤若凝脂目光澄澈，心底不由得微微谓叹。

    终于能把这单纯圣洁的光，牢牢握在手心。

    只是他忽然无法确定，已经让自己诱下深渊的圣光，还是不是当初那让他一见倾心的美好。

    摇摇头晃掉忽如其来的莫名想法，想去触摸她柔软的嘴唇，修长的手指伸出去却落了空。

    秦檀偏头躲开，抬起头看着脸色沉郁的程沉，呐呐开口：

    “不要这样……我不习惯。”她的眼睛慌乱的垂下;“况且，苏自天和慕蓝遗忘还过得好好的……”

    “……是吗。”欲言又止的顿了顿，程沉收回手，在空气中划过寥落的弧度。

    “我现在不勉强你。”他转身离开，又在门口停住脚步。“你就等着我取了苏自天的性命再来要回我的奖励吧。”

    雕花犁木门静静的关上，秦檀悄悄的松了口气，起身到镜台前欲洗了满脸的脂粉香腻。

    嵌八宝钿菱花镜里照出的女子，盛妆高髻环佩摇曳，明眸顾盼唇若丹珠，是从未见过的风情无限。

    只是，眉间心上，落寞无计可消除。

    对镜思人，正暗自神伤，却听得低低扣门声。

    微微一惊，转头看时，原来是两个侍女送上热水。点头让她们进屋放下银盆，其中率先走进来的那一个却表情古怪的看她一眼，然后径自掩了门离去。

    不解地看着留在屋中另一个一直局促不安的低着头的侍女。总觉得，似乎……有点怪异。

    等等，难道是……秦檀忽然站起来直接扑到那个“侍女”怀中，满脸是忍不住的笑意。

    “北北……你还真混进来了。”

    “……我不放心嘛。”那个一身侍女长裙身材高挑的人，赫然竟是一整天未见的沈北寒,此刻正表情尴尬的看她笑的眉眼弯弯。

    “不准笑了。”

    忽然发现他脸红的瞪过来地样子真可爱，秦檀愈加的笑不可抑：“我好高兴。”

    “对了，那个侍女怎么会同意带你进来的？”

    “……色诱。”

    “啊？-_-||”

第九章返回目录

    那夜之后便再也没见过程沉，听下属说他整日耽在帮中书院管理事务。秦檀也乐得轻松，一连几日拽着沈北寒下棋比马斗蛐蛐，赢了就狠狠搜刮他行囊里的宝贝，输了就嘟着嘴撒娇耍赖不认账。几天下来，逼得他险些要卖身抵债。

    初夏的鹤影阁风清月明草长花香。某一时间她恍惚觉得好似又回到了年幼时的盘丝，那样无忧无虑的笑，那样不染纤尘的心境。

    然而当沈北寒有事离开的时候，她却敛了笑容回房检视程沉连续不断传来的书信文件，大都是派去朝律楼的奸细发回关于那里的人事变动，账目流通。事无巨细一一报告。

    也有阁中的机密情报：如何买通朝廷高官重吏，如何指使谋杀清除别帮高手，如何威逼利诱朝律商人变节，如何拉拢游移势力支持。

    她仔细筹划认真批复，面上是惯性的甜蜜的笑，心中是冷冷的恨意。

    苏自天，你且等着，等着看我如何鳞鳞缕缕抽丝剥茧慢慢蚕食渐次吞噬，等着看我如何一手颠覆你那煌煌气象不可一世的朝律楼。

    那名带沈北寒混入鹤影阁的侍女，也在第二天失踪了，她变成了逸梦泽某个清潭中的水底淤泥，也许很多年以后会有误入泽中深处的旅人见到她空洞望天的头骨，述说着谁也不会懂的凄厉过往。

    杀了她并不只是因为沈北寒那夜的一句“色诱”戏言。更多的是，秦檀不能容忍鹤影阁里存在这样意志薄弱的环节。

    鹤影阁现在是在她一手操纵下搏杀毒蛇的火鹤，她绝不允许它在摧毁目标前有一丝的疏忽一毫的错漏一点点的不完美。

    看，果然还是已经回不去了吧，那些过去的明亮的年华岁月，真的只能在梦中追寻了。

    秦檀露出天真的笑，眼睛里却是深深深不见底的幽深。

    她在小轩窗下摊了手看阳光下洁白晶莹掌心，十指如葱，指尖粉嫩。淡青的血脉隐约能见，是分外让人怜惜的感觉。

    而其中涌动玩弄的是怎样恶毒阴诡的手段，无人知晓。

    包括那个一手栽培她的程沉，也再也猜不到抓不住跟不上她的心思奇峻跳跃。当他讶然询问时，她却只报以明净无邪的笑。

    有人敬她温婉可亲大方平易，亦有人惧她玲珑心肠蛇蝎手段。

    盘丝秦檀。

    这个名字开始逐渐变成鹤影阁光明里最让人爱戴的图腾，同时也是阴暗中最让人畏惧的恶咒。

    于是她日复一日的面上柔和如蜜糖，心中算计似鬼魅。

    幸好还有沈北寒陪在身边，唯有在他面前，她才能愚笨无知软弱无能，才能任性胡闹肆无忌惮。

    才能，发自心底的笑出声音。

    四月初四日，惠风和畅，天朗气清。

    秦檀正在清波台上与沈北寒对弈，两人各执黑白，一步步厮杀得难分难解。

    最近朝律楼似乎有所察觉什么，一反常态的严明令律慎言慎行。苏自天显然不是浪得虚名之辈，虽然秦檀与程沉举动小心，甚至明面上收缩势力，让朝律楼轻松地拣几个便宜，但是他依然没有任何忘乎所以轻举妄动的迹象，反而开始管束清理内部成员。

    江湖中感觉灵敏心思灵动者不知几何，怎会嗅不出异常的平静表面下隐隐风浪险恶。

    一时间武林中气氛凝重，如临大敌。

    身为盘丝首席，沈北寒也越发忙碌起来。时常是上午被叶寒潭差遣去长安会晤某位前辈高人，下午又匆匆赶回逸梦泽陪秦檀消磨时光。幸得他功力深厚来去自如，再加有秦檀帮忙遮掩，鹤影阁众人无一注意到他们当中多了个时常失踪的侍女。

    偶尔也问起他因何繁忙，他却只是笑而摇头不答，只是陪了她一心赏玩游乐。

    低头浅笑，秦檀怎会不知他是不愿让她沾染江湖恩怨，只是他却不知这险恶风波是她一手策划酝酿。

    他不知她早已不是那个盘丝岭上不问世事的小妖精，依然一心为她遮风挡雨只余朗朗晴空。

    一枚黑子巧巧落在阵眼中，堵死她最后的退路，秦檀不由大大的叹了口气。

    棋力不及他，纵使她再怎么殚精竭智的剑走偏锋，似乎依然只能投子认输了。

    不过……她坏坏的笑着抬手一指：“北北你看那边有只好漂亮的蝴蝶。”

    然后趁他转头时悄悄的把棋盘边缘处几颗黑子藏入袖中，再整好以暇地用无辜表情应对他怀疑眼神。

    急急的催促他快下，果不其然几子之后就颠覆棋局。于是笑眯眯的伸手讨要战利品。

    沈北寒百思不得其解的看着棋局，满脸纳闷：“刚才明明不是这样的……”

    “那说明你是中了圈套，笨。”秦檀当场演示了什么叫得了便宜还卖乖。

    “是吗……那你袖子里那堆是什么？”

    “诶？被发现啦。北北真狡猾!”

    “狡猾的人是谁啊？怪不得我一直觉得黑子越下越少了……”他忽然顿住微微低首。

    再抬头时眼中便有了按捺不住的锋芒。

    “檀，师傅传音让我们回盘丝，准备和她一起去参加苏自天召集举办的天下英雄会。”

    黑发黑眸的妖灵微微一怔，随后露出甜蜜可爱的笑容。

    “好，那一定很热闹。”

    时机。

    终将来临。

第十章返回目录

    从来若是有人要召开非惯例的天下英雄会，不外乎两种情况。

    一是武林中出了灭世大魔头荼毒苍生为害天下，单靠一门一派不能御之，于是就有正道领袖少年英侠登高一呼开个英雄会组织起讨逆联盟，轰轰烈烈的以还江湖宁静为百姓造福的名头大杀四方，在壮烈牺牲血流漂杵山河蒙尘之后消灭了邪教首领，然后热热闹闹论功行赏重新整理江湖座次。

    二是江湖风平浪静久无战事，于是有人静极思动跃跃欲试，广发英雄帖邀请各门各派宿老新秀共聚一堂，或冠冕堂皇划道比试，或暗地动手魍魉谋害，大义凛然的打着发扬武技切磋提高的幌子，靠强大的修为显赫的势力不动声色的重新划分武林地位。

    虽然说书人舌灿莲花的把江湖旧事渲染得壮怀激烈引无数热血少年竞折腰。但是天下平定抑或喧扰，只不过是那些居高位者为了追求更大的权势而翻覆掌心而已。

    秦檀静坐在青玉轿中闭目养神，心中却在仔细思量。

    苏自天既然不幸没赶上魔头出世的大好时机，那么毫无疑问便是第二种情况了，只是这太平时节，召集者的位置可不是那么好坐的。

    那些名声显赫的前人后起中可没一个省油的灯，谁人不是从这残酷江湖中千锤百炼的挣扎出头来的。想要不动声色的摄服他们，必然需要极高的实力和魄力。而一旦稍有差池，能否全身而退都是未知之数。

    苏自天做出发帖邀约的姿态，已把他自己推到风口浪尖之上。

    此会于他，无异于刀锋入骨，不得不战，不胜则亡。

    她浅浅的勾起笑容：只是不知道，现在的朝律楼，还能不能提供给他背水一战的机会呢。

    一直行进在峡谷中的车队转过山弯，前方豁然开朗。直接浓烈的阳光照透软缎轿帘，在秦檀晶莹雪白的皮肤上投下暖红色斑斓。

    被灼热的温度打断思路，她掀了轿帘起身探视。

    出现在眼前的是傲来巨大空旷的圆形广场，其后两列由黑曜岩雕琢而成的图腾柱，绵延不绝的伸展开来，将顶端的金色日轮纹样高高的托举上天。

    在无数轮金乌照耀的终点，是一座巍峨的城池，远远望去楼台参次。嵌满黄铜铆钉的黑漆城门上，“朝律”两个鎏金大字在阳光下散发出比烈日更灿烂夺目的光泽。

    好气势。好魄力。好一个恢弘壮丽的朝律楼。

    秦檀不由得击掌惊叹，看看身边的沈北寒，神色中也对这座巧夺天工的辉煌建筑露出赞赏之意。

    唯有依然安坐在他们身后的叶寒潭面若白素，那双如潭水幽深的碧瞳中，依然未起一丝涟漪。

    烈日当空，流云如梦。

    朝律楼中夕照台，人群济济，却无一丝喧哗吵闹。只余旌旗在长风猎猎中招展出威严肃穆。

    苏自天与叶寒潭并坐高位之上，沈北寒和秦檀侍立在叶寒潭身后，其下则是各门各派的首席弟子以及各大帮会首领。

    程沉也在座，几日未见，依然温雅明秀，即使在烈日下，一袭白衣也给人带来一种此刻月华如水的错觉。

    见秦檀看来，他微微一笑，眼神交错间传递几许不为人知的讯息。身侧随从是男装打扮的庄赵，始终面无表情的垂着眼帘。

    苏自天入座后对叶寒潭点头致意：“叶姑娘好久不见，还是风采依旧啊。两位高徒也是人中龙凤，只是……”他打着哈哈，眼光在沈，秦身上一掠而过。“只是小辈虽然堪为栋梁，但也要严加管束呀，否则被某些江湖宵小之徒给带入歧途，那可就是武林一大损失了。”

    叶寒潭不置可否的一笑，秦檀则是报以温婉的低眉顺眼，沈北寒却冷冷开口：

    “有劳苏前辈挂念了，有这空闲说教别人的弟子，不若好好考虑如何应对眼前众多为你齐聚此地的英雄豪杰为妙吧。”

    苏自天眼神一敛，方要说什么，叶寒潭已淡淡出声截断：“北寒不得无礼。”

    她温和的对苏自天点点头：“小徒顽劣，见笑了。只是时辰已到，苏楼主还是先宣布一下此会为何吧。”

    哈哈一笑，苏自天昂然四顾，见座下众人皆是拭目以待的神情，不由大为满意：

    “自天斗胆邀请诸位前来我朝律楼一顾，一来为了结交豪杰，把酒言欢。二来以武会友，剑试天下。”

    说完微微示意，便有一列着轻纱金缕衣的侍女上前，将手中捧的碧玉壶中美酒斟满众人面前小几上的白玉杯，酒色深碧，芳香馥郁。

    只见他手执美酒扬声吟道：“对酒当歌，人生几何？譬如朝露，去日苦多。慨当以慷，忧思难忘。何以解忧？唯有杜康。”

    “朝律藏有好酒，名珍露，自天且与在座英雄共赏之。”言辞之间逸兴遄飞，大有飘然若仙之风采。

    众人纷纷举杯相应之时，却听到一个清朗沉稳的声音：

    “诸位且慢。”

    注目看去，出声者却是一直安然静坐的程沉。

    苏自天投过询问的目光，程沉却看了身边的庄赵一眼。

    庄赵点了点头排众而出，取出银针在众人酒杯里一一探视。

    场中静极。

    只能听到程沉轻描淡写的声音：

    “出门在外不可无防人之心，我鹤影阁中神医庄赵在座应该都认识，由他给大家验毒是再好不过的了。”

    苏自天的脸色变了，变了又变。

    欲言又止两三次，最终还是强笑着开口：“还是程少侠想得周到，只是苏自天不算出门在外，就不必如此了。”

    说完举杯一饮而尽，将酒杯掷碎于地面上。

    刹那气氛凝重，重得仿佛铅云压在每个人心头。

    庄赵仿佛恍然不觉，径直登上高位一丝不苟的在叶寒潭，沈北寒和秦檀的杯中一一探过。方才回到座中对程沉拱手回报酒中并无任何不妥。

    程沉若无其事的开口：“验毒已毕，并无异常。现在大家可以开怀畅饮了。”他笑得依然云淡风清，仿佛没看到苏自天投来的阴冷目光。

    被他这一打岔，群雄却都没了畅饮的豪情，而场中开始有微妙的喧嚣蔓延起来。

    却不知是谁高喊一声：“苏楼主有甚事体，就无需拐弯抹角了，直说便是，俺还得赶回家给老婆做饭呢。”

    众人哄笑起来，一时间竟然应者云集，人人躁动嘈杂。眼看场面就要控制不住。

    忽然一声清越的铃响，声音并不大，却奇异的似乎响在每个人的耳边。

    人人心头一颤，仿佛能见十月怀胎，一朝分娩，稚子无忧，年少轻狂，红烛高烧，鹣鲽情浓，刀剑无眼，血染江山，白骨归葬，离魂哀歌，人生百态，历历在目。

    生死轮回，世间万象。都如走马观花般一掠而过。

    又骤然间烟消云散，一切繁华不复记忆，唯有一点心尖微自震颤，半分神智惘然若失。

    场中忽然又变得极静。

    众人抬头看去，高台上苏自天脸色不豫，而叶寒潭脸上是淡然笑容，鬓边那枚圆铃兀自轻轻晃动。

    魔音摄魂。

    传说中能千里扰人心神，甚至能在恍惚中夺人魂魄的盘丝秘技。

    世人皆传醉生梦死是传说中的美酒，其实魔音摄魂，才是真正的醉生梦死。

    用生命去换取一醉，于醉梦中追求心中美好，宛若真实。

    然而。醉中生之际，就是梦里死之时。

    显然适才叶寒潭并未全力施为，只是激发魔铃稍微约束众人而已。

    偏偏是这一稍微约束，人人心中都有了悚然敬畏。

    如同偶尔得观冰山一角，更加不能推算冰山何其之大。

    叶寒潭神色不变，只略略睨了苏自天一眼。

    “苏楼主请便，适才本座逾越了，只是见人心浮躁，不得已为之，万望莫怪。”

    语气温和平婉，听不出一丝一毫的烟火气，苏自天却觉如遇直面泰山般巨大压迫。

    他第一次开始不确定起来，自己认为时机在握万事具备而召开这个英雄会的举动，到底是对是错。

    似乎，有什么东西，不在他的掌握之中了。

    这份不确定，让他稍微犹疑起来，迟迟不肯做出下一步举动。

    静，极静，静极。

    苏自天面色犹豫。程沉温雅如故。庄赵一言不发。叶寒潭眉目淡然。沈北寒眼神犀利。众人噤若寒蝉。

    秦檀自顾浅笑，她心知此刻已是万事俱备，只等苏自天这一缕东风。

    只要苏自天一宣布以武会友，挟强势而分尊卑，程沉与沈北寒必不会坐视，更何况还有叶寒潭在此。

    即便他修为稍胜程，沈二人，叶寒潭也绝非他可敌，这一点，苏自天也许不清楚，自己身为叶寒潭亲传弟子可不会不清楚。

    若是个人武力失败，他便只有倚靠朝律楼的滔天权势。他却不知道，在鹤影阁的暗地运作之下，现在的朝律楼只不过是个徒有其表的空架子。

    到时，哪怕他再如何雄才大略，也只能一败涂地。

    只是，独欠东风时，苏自天却犹豫了。

    也许他依然不知道叶寒潭的深浅和朝律楼的现状，只单单因为他混迹江湖那么多年磨练出的一份警醒直觉，而心有不安的犹豫起来。

    面上笑容甜蜜，秦檀心底却绷紧如弓，若是他就此袖手，那么下次要再找到如此完美时机的机会，可是十分渺茫了。

    她咬牙苦忍夙兴夜寐的暗自运作那么久，又怎能怎肯怎可以让他善罢甘休。

    微一思索，她排众而出：“今日英豪汇集，请让小女子清歌一曲，以助雅兴。”

    苏自天正心中犹疑，若要强自为之，心中偏又瑞瑞不安，若要就此罢手，又有骑虎难下之感，正感难以定夺时，见秦檀出言解围，不由大喜，当下唤人抬上七弦古琴来。

    秦檀笑意宛然温柔，青葱十指却重重在琴弦上拂了下去。

    诤然一声，金石俱裂。随后她嘹亮歌声如白鹤直上青云，划破长空而起。

    “将军谈笑弯弓，秦王一怒击缶。天下谁与付吴钩？遍示群雄束手。”

    “盛名谁人敢要，睥睨三界魔神金仙。”

    “呼风唤雨摆布，抹杀苍生天理公道。”

    “径自与天比高，而英雄终显出狂傲。”

    一巡而裂六龙之高标，再巡而摧姑射之巍山，歌过三巡，众人轰然叫好，人人脸上都有了热血沸腾的神情。

    苏自天仰天长笑，豪气干云。

    “好一个径自与天比高!今日自天就以手中龙枪，领教天下英雄狂傲。”

    伸手想执杯举酒，却发现自己的杯子适才已被掷碎于地面，不由微微一怔。叶寒潭在旁端起秦檀座前还未饮过的酒杯不动声色的递给他。

    举杯在手，一饮而尽，苏自天如翱天之龙翩然腾临台下，于场中仗枪而立。

    他睥睨四顾，眼光流转间无限傲岸。

    “谁来赐教？”

    秦檀退回叶寒潭身后，脸上是甜美的笑。

    东风不与周郎便？那我就自呼风唤雨来。

    魔音之技她也有三成火候，此情此景暗自混杂琴声用来，不由得苏自天不心动神摇。

    一直天真澄澈的眼中终于露出冷冷的光：好戏开场，现今我就等着看你如何死无葬身之地。

    忽然手指被一只温暖的手轻轻握住，讶然抬头见沈北寒的心疼目光。

    才恍然发觉，她十指指尖，已是鲜血淋漓。

    此时烈日已渐渐西斜，光辉流丽，在夕照台上看朝律楼连绵宫室，其上的碧波琉璃瓦在阳光下宛如万倾金波。

    苏自天就傲然凌于这万里金波之上，光点璀璨四散之中，仿佛天神莅临。

    他唇角生风又喝问一声：“谁来赐教。”

    沈北寒作势欲动，衣袖却被秦檀牢牢扯住。她眼光投视场中，口里向他低低道：“且等一等。”

    方自一顿，微微一缓时，台下程沉便已站出来。

    他意态萧然的拂袖而起，一身白衣如温润月华。

    却是一寸一寸的，破开这万倾金光，向苏自天而去。

    也不多言，只稍稍拱手为礼，修长白皙的指掌间幻出把淡蓝色长剑。剑身清雾缭绕，形若竹节，凤尾森森，龙吟细细。

    四法青云剑。程沉赖以成名的神兵。

    只是他自从当上大唐首席统领鹤影阁之后，儒雅平和智谋决断。却再少人见他手中宝剑。

    如今在此会上终又现此剑风采。

    苏自天一声“好剑。”话音未落，手中飞龙在天枪已急啸而起，挟九天雷霆而去。

    枪影疾如蛟龙，迅若电光。众人目不暇接，近乎不能辩。

    四法青云剑缓缓，缓缓，缓缓缓缓的抬起来。似乎毫不把来势汹汹的长枪放在眼中。

    和缓得剑身上淡淡雾气划过空气，形状都未曾变上一变，依然是意态萧然袅袅轻烟的样子。

    却恰恰抵住了急驰而来的飞龙在天，刹那间砰然一震，枪剑都颤了一颤，各自回手。

    好一招后发制人。

    只是程沉脸色却有些白了，他修为本不如苏自天。何况大唐官府技能，本就是讲究以强捍强，以勇博勇。如是尽管他招式精妙，也占不到多大便宜，反吃了点暗亏。

    这一点，苏自天怎会看不出，当下虚空一指，一式天雷斩又脱手而出。

    程沉暗一咬牙，依旧不闪不避，反而迎了上去，大唐绝学横扫千军，破空而出。

    第一剑后发先至，撞上天雷斩消弭无形之中。第二剑凄厉如血，被飞龙在天架开。第三剑又如长虹贯日而去。

    苏自天手中已无可抵挡，却是一声长笑。

    尽管横扫千军悍烈勇绝，但是天宫弟子向来防御极佳，程沉这剑或许伤得了他，却伤不重他。而横扫千军又是杀敌一万自伤八千的招式，三剑一出，他若依然有还手之力，程沉只能闭目就戮了。

    如是，他怎能不笑。

    笑意未绝，却忽然凝住，苏自天身形一僵，脸上黑气一现即敛，扭曲成惊恐讶异的表情。

    飞龙在天枪颓然落地，几滴鲜红的血液洒落在上面，金红交映无限靡丽。

    四法青云剑钉在他心口，几分剑尖透胸而过，犹自光芒吞吐。

    程沉竟如此轻易的杀了苏自天，众人大哗，秦檀和沈北寒都惊讶得站了起来。

    怎么会……明明那一剑无法伤他至此……

    连程沉也是满脸难以置信，一时间竟不知道上前把剑抽出来。

    却忽然听到慕蓝遗忘愤怒尖利的声音：“卑鄙小人，竟敢下毒谋害朝律楼主。”

    她身为女儿弟子，自幼研习毒经，怎会看不出苏自天该挡却未挡的那一瞬间面上黑气弥漫，正是剧毒攻脑的表现。

    当下袖口一振，几点星蓝的光芒无声无息的向程沉飞去。

    寸阴若梦。江湖中最为歹毒的暗器。她心中含忿，出手便是杀招。

    而本该轻易避开的程沉，却犹自惊异恍惚不能回神的样子，眼看就要丧于寸阴剧毒之下。

    寸阴若梦，无限美好悠然的名字，无限美丽阴毒的暗器。带着蓝汪汪几点星光，无声无息的飞近程沉。

    程沉还是茫然怔立场中，似乎没看到寸阴若梦正破空而来。

    满场惊骇，一时竟又静得听不到一丝声响。唯独那幽蓝的星光在暮色迷离中划出夺命的华美轨迹。

    命中目标的前一秒，人群中翩然而起一袭白衣，如雪色的鸽翼，温柔的覆在程沉面前。

    星蓝一闪而逝，雪翼上开出几朵红黑的花。

    “庄赵。”

    秦檀惊呼出声，在千钧一发时扑身挡在程沉面前的，赫然竟是一直默然于众的庄赵。

    这一出声，程沉仿佛才如梦初醒，抬手一道剑光将慕蓝遗忘斩于剑下，然后急忙托住眼前委顿下去的柔软躯体，却在触手时震了一震。

    “你竟是女子……”

    庄赵白玉般的脸庞迅速浮上一层青气，溢出黑色血丝的嘴角微微开合。他急忙俯下耳去，听得她低声细语。

    “多年前蒙你救我一命，如今终得清偿……只是程沉，你还欠我这一段长久追随儒慕之情，却是还不了了。”

    暗哑的笑出声来：“我要你要记得，你始终欠我。”

    她明亮的眼光渐渐的黯淡下去，却在瞥见满脸漠然怜悯的看着她的秦檀时又灼亮起来。

    “只恨苍天作怪，没能杀了你……”怨毒如血，凄厉入骨。

    只是语音渐渐低微，终是再不可闻了。

    程沉怔然，恍然，愧然，种种神色变幻不定，最后只余一声长叹，抱起庄赵已冰凉的身体，径直离开。

    朝律楼本已暗中涣散如沙，现今苏自天和慕蓝遗忘一死，竟无一人敢上前拦阻，就此让他白衣落寞，融入暮色日影而去。

    独留场中众人议论纷纷惶惑不定。

    高台之上，秦檀看着苏自天和慕蓝遗忘的尸首，心底百感交涌，一时间泫然无语。

    茫然无措的手指被沈北寒悄悄牢握住，暖意透入心中，她不由对他微露出放松的笑容。

    叶寒潭却依旧眉目淡然，如漠看世间的一尊水月观音像。

第十一章返回目录

    依然是一路无言的乘了来时的青鸾玉轿回盘丝。心境却和来时大相径庭。

    秦檀支了额细细思量，却怎么也想不出为何苏自天会在比试中忽然毒发身死。若说酒水有毒，可庄赵之前已用银针一一试过，无论何等毒药，银针遇之必然变色。况且酒水是朝律楼提供，不可能会毒害苏自天。

    可是若不是酒水，那又有谁能神不知鬼不觉的在天下群雄高手环伺时单单让苏自天中毒呢。

    大概是因着这点疑惑，她并无想像中大仇得报时的欣喜若狂，反而一颗心空落落的似乎吊在虚处，是说不清道不明的滋味。

    在眉月升上来的时辰终于到了盘丝岭，下了轿舆，叶寒潭便若无其事的让他们各自回房休息。

    在紫檀玉簟床上辗转半宿，秦檀终是忍无可忍的披衣起身，往叶寒潭住的素锦轩走去，路上却遇见沈北寒，两人相视一笑，自然都明白彼此所为同一事。

    叶寒潭还未就寝，正燃了麝脂烛翻阅一叠文书，见他们两人深夜前来，脸上并无讶异。

    秦檀开门见山道：“弟子愚钝，百思不得解今日之事，望师傅指点。”

    “是为苏自天之死吧？”叶寒潭轻轻合了书册，眉目淡然。“他中的是酒里的毒，庄赵在檀的酒中下毒，却让苏自天喝了。”

    沈北寒一惊：“可是明明酒中都有用银针试过啊，银针遇毒则色黑，若是有毒，怎会没试出来。”

    “珍露酒是朝律楼所特产，以糯米，黄曲，七叶莲萃取梅枝上未融新雪制成。而庄赵探入檀的酒中那枚银针上则浸了天青地白花的汁液。七叶莲补气提神，天青地白固虚益血。都不是毒药，银针自然也不会变色。”她微微一笑，风华宛然。

    “只是甚少有人知道，这两种珍药药性相克，若是混在一起便是莲华剧毒。庄赵不愧为首席神医，对药物殊为了解。本可不知不觉毒杀檀，别人也只会怀疑到苏自天头上。”

    一时间秦，沈两人都微觉后背冷汗涔涔，原来不知不觉间竟有如此凶险。

    “那师傅为何又看得出来？”默然半晌，沈北寒方又开口。

    “我么？我幼时曾学习毒经哪……虽然庄赵手中银针趁七叶莲和天青地白花汁未完全混合反应前一探即出，但是莲华是何等霸道的毒药，虽药效未成，却也让银针光泽微暗。别人不会注意，却瞒不过精研毒经又坐在檀身边的我。”叶寒潭淡淡开口，神色间似乎回忆起什么，悠然恍惚的样子。

    秦檀心中疑云大起，毒经是女儿村镇门宝典，向来是不传之秘，不知师傅从何学来。一时间更是觉她深不可测，也不敢妄自打探。却呐呐问一句：“师傅怎不问庄赵因何对弟子下此毒手？”

    “何须问，世间一切忧怖嗔惧，无非一个情字。所以盘丝绝学，道是无情又有情，最后唯有忘情，方能称罗刹。”她碧色瞳孔深邃变幻，不起丝毫波澜。“檀，你修为远远不够。”

    微微赫然，心思电转间秦檀又猛然忆起一事，脱口问道：

    “慕蓝遗忘以寸阴若梦袭杀程沉时，他明明可以闪避，却怔然不动，难道是师傅出手？”

    “是，我趁他意外杀了苏自天惊讶不解心神松懈时，对他用了摄魂魔音，以他的修为，尚不足察觉。”叶寒潭淡然答道。“本来以为可以让他身死当场，却没想到庄赵这个变数。不过也罢，那小尼姑敢对我盘丝门下动手，也算死有余辜。”

    烛光一跳，结起个灯花，在她晶莹苍白的脸颊上投下摇曳的阴影。

    素锦轩外夜色深沉，盘丝岭上万籁俱静，唯听得草丛中偶尔几声虫吟。

    轩内麝脂高烧，满室温暖迷离的香气缭绕。房中三人却神色各异。

    “师傅因何要程沉死？”秦檀怔然问道，却被叶寒潭冷冷的瞪了一眼。

    “你还敢问因何？还不是因为你们两个孽徒。我不想有朝一日让大唐官府那程老头也有机会来问我盘丝一个轻贱姻亲辱没弟子的罪名，更不想在此刻江湖动荡的时节与大唐官府再起战事。”她的声音严厉起来。“你们两个，私相授受秽乱门墙，可知己罪？”

    此话一出，秦檀泪水盈眶，却强忍了不敢落下，她一向深得叶寒潭疼爱，何曾被如此疾言厉色的呵斥过，一时间只颤抖着说不出半句话来。沈北寒忙牵了她跪下，切切回道：

    “弟子知罪，弟子得蒙师傅教诲，却修行浅薄对师妹情不自禁，有负师傅教导。”他满面愧色重重的叩下去，掌心却牢牢握了秦檀的手不放开。“只是此情……弟子无计可除，无法可想，只求师傅成全。”

    “你还敢开口!堂堂盘丝首席居然扮做侍女在师妹的新婚之夜相见。若是传扬出去，天下人要怎么耻笑盘丝，你们又情何以堪？檀娇纵胡闹不懂事，你居然也敢陪着一昧胡来？”

    见他眼神哀切默然不语，叶寒潭不由心有不忍，只得长长叹一声。

    “罢了，事以至此，幸好程沉现下耽心于死去的庄赵，估计无心理会你们，你们便先自避开段时间吧。”她低头沉吟一会：“过北俱芦洲极北处，有千里雪池名寒晶，池畔寒冰门和本门颇有渊源，我修书一封，你们替我送去给寒冰少主尉凌云，且多停留几日。”

    听得此言，沈北寒和秦檀喜不自胜的对视一眼，在彼此眼中都看到了光芒灼灼灿若明辰。不由深深俯身再拜下去。

    “谢师傅成全。”

    叶寒潭无可奈何的苦笑一声，轻轻挥袖：“不成全又能如何，你们下去休息吧，明日一早便启程。”

    倚在紫檀雕花椅上目送他们相偕离开，她眉宇间依稀有清淡倦意。

    “该发生的，终究还是发生了。”忽然内室传来一个娇媚入骨的声音。“那沈北寒的魂魄，前世是眉素衣吧。只是秦檀却看不出前身，真是奇怪。”

    “春三十师叔真是好眼力。”叶寒潭懒懒合上眼，语气却很恭敬。“眉师姐生前杀孽太重，若任其投胎恐怕不得善果。我便用您给的魔铃摄了她魂魄不入轮回直投魔界，好重归盘丝。只是没想到她却择了男身。”

    “至于秦檀，她却是取我的一枚蝶骨而育成的妖灵。岁月悠长无所不至，纵然忘情如我，亦是会畏惧寂寞的。”

    语意寥落，她缓缓睁了眼看窗外天幕暗蓝星辰灿亮。幽深双眸中映满天星光，隐隐流转。

    纵使忘情，亦是寂寞啊。

后续 冰魄返回目录

    北俱白雪垲垲，清净高洁。只偶尔听得有松枝上的积雪蔌蔌地落了下来，随风散成如雾玉沫。

    沈北寒携了秦檀的手走在封冻的镜湖上，湖水如镜，秦檀的弯勾缀绒绣鞋点在上面，宛如在冰蓝色水镜里长出了浅紫色莲花。

    过了湖，便找到和湖另一边的地遁鬼遥遥相对的云雾仙，她长年在此地做法传送往来旅客。不过地遁仅负责界内传送，而此去寒冰门，却是要跨界而行了，多少也是有点风险的。

    秦檀有些留恋的回身看了看，眼前风雪弥漫，再看不到盘丝岭的山清水幽。惟有身边人的手掌，是最坚定的依持。

    对云雾仙说明去处之后，她忽觉脚下一空，还未来得及惊惶，便被拥入温暖怀抱中，眼前被黑色衣袖遮掩住，背后传来一声声稳定的心音，瞬间紧张的手指放松下来，连在身前身后盘旋呼啸的厉风都似乎平息不少。

    待到再度踏上实地后，沈北寒才把衣袖移开，秦檀就忍不住惊喜的叫出声来。

    眼前青朦朦一片模糊，四周皆是雪松冰挂，地面雪深处偶尔闪烁出几点璀璨寒光，近前一看，却是细碎的水晶残片。触目可及的最远处，一座玉宇琼楼料峭高寒倚山而铸，隐约可见洁白阔大的平台上有人影活动。

    这便是昔日叱咤风云的沈慕庭退居长白，避世百年的寒冰门吧。果然是奇瑰清幽冰清玉洁。

    只是沈慕庭当年号令天下血洗武林的时候是何等的英姿勃勃意气风发，却为前朝公主萧飞燕而离弃方舞情，被那敢爱敢恨的百花宫主迫得重伤携妻子门人远走这苦寒之地。

    寒冰门再高雅瑰丽，也不过是囚那位天纵奇材长年不得稍离的清冷牢狱而已。

    江湖从此寂寞。

    然以爱为名，即便退却华彩，即便壮志未酬，即便寥落半生，即便山河染霜。

    他想必也是如含笑饮鸩酒的无限甘愿。

    秦檀温柔的微笑起来，转身往沈北寒怀中靠了靠。因跨界而来，以前的修为全数封入血脉，对现今功力尽失的自己来说，这寒晶池的天气，还真是冷得有点不习惯呢。

    不过又有什么要紧，已然离别师门远走他界，纵使碧落红尘水流云住，现今她所心心念念祈求祝祷的，也惟有此刻紧紧拥她在怀的人而已。

    为君执迷，罔顾一切。

    不悟，无悔。

后记：

易梦泽的易，是网易的易，网我数年沉醉不起的芳香沼泽。我以这些指尖上绽放的花朵，纪念我们最好的年华。

易梦泽·鹤忘是易梦泽系列第一部，梦幻西游背景，07年开始动笔。

鹤忘的前传是今昔何昔，讲的是叶寒潭和眉素衣的过去。鹤忘的后续是易梦泽·冰魄，是沈北寒和秦檀去寒冰门后发生的故事，大唐豪侠背景。

有兴趣的人可以搜索我的博客鹤望观，里面有比较全的连载。

感谢所有认真看完的人。

注：CHM版电子书适合在电脑中阅读，TXT版电子书适合在手机、MP4、Iphone等掌上设备中阅读。

感谢作者授权发布 共同保护作者权益